<!doctype html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<script src="/cdn-cgi/apps/head/AjNZYfOnPuE1PG7FacP8YA0ILCI.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://3dprintingindustry.com/xmlrpc.php">
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-270x270.jpeg" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//0.gravatar.com/" />
<link rel="dns-prefetch" href="//2.gravatar.com/" />
<link rel="dns-prefetch" href="//1.gravatar.com/" />
<title>Covestro to acquire DSM’s Resins &amp; Functional Materials unit for €1.6B - 3D Printing Industry</title>

<meta name="news_keywords" content="covestro, dimitri de vreeze, dsm additive manufacturing, erber group, geraldine matchett, glycom, royal csk, royal dsm, 3d printing, technology" />
<meta name="original-source" content="https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/" />
<link rel="canonical" href="https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covestro to acquire DSM’s Resins &amp; Functional Materials unit for €1.6B - 3D Printing Industry" />
<meta property="og:description" content="German polymer company Covestro AG has reached an agreement to buy nutritional science specialist Royal DSM’s Resins &amp; Functional Materials unit for €1.6B. Included in the unit are a number of individual businesses, such as DSM Additive Manufacturing, DSM Niaga, and DSM Advanced Solar. According to DSM, the transaction is a step towards its evolution as &hellip;" />
<meta property="og:url" content="https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/" />
<meta property="og:site_name" content="3D Printing Industry" />
<meta property="article:publisher" content="https://www.facebook.com/3dPrintingIndustry" />
<meta property="article:tag" content="Covestro" />
<meta property="article:tag" content="Dimitri de Vreeze" />
<meta property="article:tag" content="DSM Additive Manufacturing" />
<meta property="article:tag" content="Erber Group" />
<meta property="article:tag" content="Geraldine Matchett" />
<meta property="article:tag" content="Glycom" />
<meta property="article:tag" content="Royal CSK" />
<meta property="article:tag" content="Royal DSM" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2020-10-01T16:56:40+00:00" />
<meta property="fb:app_id" content="873334562774871" />
<meta property="og:image" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="German polymer company Covestro AG has reached an agreement to buy nutritional science specialist Royal DSM’s Resins &amp; Functional Materials unit for €1.6B. Included in the unit are a number of individual businesses, such as DSM Additive Manufacturing, DSM Niaga, and DSM Advanced Solar. According to DSM, the transaction is a step towards its evolution as [&hellip;]" />
<meta name="twitter:title" content="Covestro to acquire DSM’s Resins &amp; Functional Materials unit for €1.6B - 3D Printing Industry" />
<meta name="twitter:site" content="@3dprintindustry" />
<meta name="twitter:image" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328.jpg" />
<meta name="twitter:creator" content="@3dprintindustry" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://3dprintingindustry.com/#organization","name":"3D Printing Industry","url":"https://3dprintingindustry.com/","sameAs":["https://www.facebook.com/3dPrintingIndustry","https://www.instagram.com/3dprintingindustry","https://www.linkedin.com/company/3d-printing-industry","https://www.pinterest.com/3dprintindustry/","https://twitter.com/3dprintindustry"],"logo":{"@type":"ImageObject","@id":"https://3dprintingindustry.com/#logo","url":"https://3dprintingindustry.com/wp-content/uploads/2017/07/logo_text.png","width":326,"height":120,"caption":"3D Printing Industry"},"image":{"@id":"https://3dprintingindustry.com/#logo"}},{"@type":"WebSite","@id":"https://3dprintingindustry.com/#website","url":"https://3dprintingindustry.com/","name":"3D Printing Industry","publisher":{"@id":"https://3dprintingindustry.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://3dprintingindustry.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/#webpage","url":"https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/","inLanguage":"en-US","name":"Covestro to acquire DSM\u2019s Resins &amp; Functional Materials unit for \u20ac1.6B - 3D Printing Industry","isPartOf":{"@id":"https://3dprintingindustry.com/#website"},"image":{"@type":"ImageObject","@id":"https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/#primaryimage","url":"https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328.jpg","width":2362,"height":1575,"caption":"A 3D printed part made from DSM Novamid AM1030 FR. Photo via DSM."},"primaryImageOfPage":{"@id":"https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/#primaryimage"},"datePublished":"2020-10-01T16:56:40+00:00","dateModified":"2020-10-01T16:56:40+00:00","breadcrumb":{"@id":"https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://3dprintingindustry.com/","url":"https://3dprintingindustry.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/","url":"https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/","name":"Covestro to acquire DSM\u2019s Resins &#038; Functional Materials unit for \u20ac1.6B"}}]},{"@type":"Article","@id":"https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/#article","isPartOf":{"@id":"https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/#webpage"},"author":{"@id":"https://3dprintingindustry.com/news/author/kubi/#author","name":"Kubi Sertoglu"},"publisher":{"@id":"https://3dprintingindustry.com/#organization"},"headline":"Covestro to acquire DSM\u2019s Resins &#038; Functional Materials unit for \u20ac1.6B","datePublished":"2020-10-01T16:56:40+00:00","dateModified":"2020-10-01T16:56:40+00:00","commentCount":0,"mainEntityOfPage":"https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/#webpage","image":{"@id":"https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/#primaryimage"},"keywords":"Covestro,Dimitri de Vreeze,DSM Additive Manufacturing,Erber Group,Geraldine Matchett,Glycom,Royal CSK,Royal DSM","articleSection":"Business"},{"@type":"Person","@id":"https://3dprintingindustry.com/news/author/kubi/#author","name":"Kubi Sertoglu","image":{"@type":"ImageObject","@id":"https://3dprintingindustry.com/#personlogo","url":"https://secure.gravatar.com/avatar/895ea712962bfe2775743a14b8da5460?s=96&d=identicon&r=g","caption":"Kubi Sertoglu"},"description":"Kubi Sertoglu holds a degree in Mechanical Engineering, combining a love for writing with a technical background to deliver the latest news and reviews in additive manufacturing.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Feed" href="https://3dprintingindustry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Comments Feed" href="https://3dprintingindustry.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Covestro to acquire DSM’s Resins &#038; Functional Materials unit for €1.6B Comments Feed" href="https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/feed/" />
<meta property="fb:app_id" content="1374673929277926" />
<meta property="og:title" content="Covestro to acquire DSM’s Resins &#038; Functional Materials unit for €1.6B" />
<meta property="og:type" content="article" />
<meta property="og:description" content="German polymer company Covestro AG has reached an agreement to buy nutritional science specialist Royal DSM’s Resins &amp; Functional Materials unit for €1.6B. Included in the unit are a number of ind" />
<meta property="og:image" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328.jpg" />
<meta property="og:url" content="https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3dprintingindustry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='clean-login-css-css' href='https://3dprintingindustry.com/wp-content/plugins/clean-login/content/style.css?ver=19f75683957ee6a8ba0fbb7fa941a7e1' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css' href='https://3dprintingindustry.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css' href='https://3dprintingindustry.com/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20200320' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://3dprintingindustry.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/style.css?ver=19f75683957ee6a8ba0fbb7fa941a7e1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/css/app.css?ver=1.0.0' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=19f75683957ee6a8ba0fbb7fa941a7e1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=19f75683957ee6a8ba0fbb7fa941a7e1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css' href='https://3dprintingindustry.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://3dprintingindustry.com/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css' href='https://3dprintingindustry.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/index-admin/clickfilter.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=2.0.1'></script>
<script type='text/javascript'>
			var dpsp_ajax_url = 'https://3dprintingindustry.com/wp-admin/admin-ajax.php';

			jQuery(document).ready( function() {

				var dpsp_data = {
					action  : 'dpsp_ajax_pull_post_share_counts',
					post_id : '176720'
				}

				jQuery.post( dpsp_ajax_url, dpsp_data, function( response ) {
					
				});

			});
		
</script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/3dprintingindustry.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":176720,"token":"dba0f5e238","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://3dprintingindustry.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://3dprintingindustry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://3dprintingindustry.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://3dprintingindustry.com/?p=176720' />
<link rel="alternate" type="application/json+oembed" href="https://3dprintingindustry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fcovestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3dprintingindustry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fcovestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720%2F&#038;format=xml" />

<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<script type="text/javascript">var ajaxurl = "https://3dprintingindustry.com/wp-admin/admin-ajax.php";</script><meta property="fb:app_id" content="873334562774871" /><script type="text/javascript" src="https://www.gstatic.com/charts/loader.js" async></script>

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('3dprintingindustry.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style type="text/css" data-source="Social Pug"></style> <script type="text/javascript">
            if ( typeof ajaxurl === "undefined" ) {
                var ajaxurl = 'https://3dprintingindustry.com/wp-admin/admin-ajax.php';
            }
        </script>
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://3dprintingindustry.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://3dprintingindustry.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33f1e858-c9d9-4e65-baef-da684355d985';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing! ";
oneSignal_options['path'] = "https://3dprintingindustry.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b30b273-8f48-4327-8bae-bed77c33071b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#404080';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-270x270.jpeg" />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.animated {
             cursor:pointer;
            -webkit-animation-duration: 1s;
            animation-duration: 1s; 
            -webkit-animation-fill-mode: both; 
            animation-fill-mode: both; 
         }
         
         @-webkit-keyframes bounce { 
            0%, 20%, 50%, 80%, 100% {-webkit-transform: translateY(0);} 
            40% {-webkit-transform: translateY(-30px);} 
            60% {-webkit-transform: translateY(-15px);} 
         } 
         
         @keyframes bounce { 
            0%, 20%, 50%, 80%, 100% {transform: translateY(0);} 
            40% {transform: translateY(-30px);} 
            60% {transform: translateY(-15px);} 
         }
         
         .division_job:hover .bounce{ 
            -webkit-animation-name: bounce; 
            animation-name: bounce;
 
         }

		.division_job:hover{
cursor:pointer;
background-color:#f5f5f5 !important;
}

.division_job:hover .Learn_more_job{
 opacity:1 !important;
}

/*Register your business button*/
#wpbdp-bar-submit-listing-button{
display:none;
}

#wpbdp-bar-submit-listing-button:hover{
background-color:white;
color:#404180;
border: 1px solid #e6e6e6;
}

#wpbdp-bar-submit-listing-button:active{
box-shadow: 0px 0px 3px 10px rgba(0, 0, 0, 0.1) inset;}

.move_directory_input{
transition:0.2s !important;
}

.move_directory_input:focus{
transition:0.2s !important;
border:1px solid #e6e6e6 !important;
border-left:30px solid white !important;
margin-left:-33px;
}

/* thinner underline by romainb */
.post .post-content p a {
	box-shadow: inset 0 0px 0 #6060c0;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-176720 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-on wpb-js-composer js-comp-ver-5.1 vc_responsive" data-themeurl="https://3dprintingindustry.com/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">

<nav id="mobile-menu">
<div class="custom_scroll" id="menu-scroll">
<div>
<ul id="menu-main-menu-tmp" class="mobile-menu"><li id="menu-item-118501" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118501"><a href="#"><span><i class="fa fa-plus"></i></span>News</a>
<ul class="sub-menu">
<li id="menu-item-118502" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118502 menu-item-category-62"><a href="https://3dprintingindustry.com/3d-scanner/">3D Scanners</a></li>
<li id="menu-item-118503" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118503 menu-item-category-93"><a href="https://3dprintingindustry.com/aerospace/">Aerospace</a></li>
<li id="menu-item-118505" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118505 menu-item-category-74"><a href="https://3dprintingindustry.com/business/">Business</a></li>
<li id="menu-item-118504" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118504 menu-item-category-96"><a href="https://3dprintingindustry.com/education/">Education</a></li>
<li id="menu-item-118507" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118507 menu-item-category-69"><a href="https://3dprintingindustry.com/industry-insights/">Market Insights</a></li>
<li id="menu-item-118506" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118506 menu-item-category-64"><a href="https://3dprintingindustry.com/medical/">Medical &#038; Dental</a></li>
<li id="menu-item-118516" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118516 menu-item-category-91"><a href="https://3dprintingindustry.com/transport/">Transport</a></li>
</ul>
</li>
<li id="menu-item-118536" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-118536"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide/">Guides</a></li>
<li id="menu-item-118508" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118508 menu-item-category-72"><a href="https://3dprintingindustry.com/review/">Reviews</a></li>
<li id="menu-item-118511" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-118511"><a href="https://3dprintingindustry.com/events/">Events</a></li>
<li id="menu-item-118510" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-118510"><a href="https://3dprintingindustry.com/directory/">Directory</a></li>
<li id="menu-item-130018" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-130018"><a href="https://jobs.3dprintingindustry.com/">Find a Job</a></li>
<li id="menu-item-130019" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-130019"><a href="https://jobs.3dprintingindustry.com/products">Post a Job</a></li>
<li id="menu-item-119081" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-119081"><a href="https://3dprintingindustry.com/newsletter/">Newsletter</a></li>
<li id="menu-item-136803" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-136803"><a href="https://3dprintingindustry.com/data-and-analysis/">Data and analysis</a></li>
</ul> <div class="social-links">
<a href="https://www.facebook.com/3dPrintingIndustry/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/3dprintindustry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.linkedin.com/company/3d-printing-industry" class="linkedin icon-1x" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="https://www.instagram.com/3dprintingindustry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://plus.google.com/105653839430507732787/posts" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
</div>
<div class="menu-footer">
</div>
</div>
</div>
</nav>


<section id="content-container">

<div class="click-capture"></div>


<div class="subheader fixed show-for-large light">
<div class="row full-width-row">
<div class="medium-8 columns logo">
<div>
<a href="https://3dprintingindustry.com/" class="logolink">
<img src="https://3dprintingindustry.com/wp-content/uploads/2019/11/Header-scroll-logo.png" class="logoimg" alt="3D Printing Industry" />
</a>
<span class="page-title" id="page-title">Covestro to acquire DSM’s Resins &#038; Functional Materials unit for €1.6B</span>
</div>
</div>
<div class="medium-4 columns">
<aside class="share-article-vertical hide-on-print ">
<h6>0<span>Shares</span></h6>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fcovestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=Covestro+to+acquire+DSM%E2%80%99s+Resins+%26+Functional+Materials+unit+for+%E2%82%AC1.6B&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fcovestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</aside>
</div>
<span class="progress"></span>
</div>
</div>


<div class="subheader show-for-large light ">
<div class="row">
<div class="small-12 medium-6 large-7 columns">
<nav class="subheader-menu">
<ul id="menu-about-menu" class="sf-menu"><li id="menu-item-118465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118465"><a href="https://3dprintingindustry.com/about-us/">About Us</a></li>
<li id="menu-item-118463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118463"><a href="https://3dprintingindustry.com/contact-us/">Contact us</a></li>
<li id="menu-item-118466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118466"><a href="https://3dprintingindustry.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-118467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118467"><a href="https://3dprintingindustry.com/privacy-policy/">Privacy Policy</a></li>
</ul> </nav>
</div>
<div class="small-12 medium-6 large-5 columns text-right">
<ul class="sf-menu right-menu">
<li class="social_links_style2">
<a href="https://www.facebook.com/3dPrintingIndustry/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/3dprintindustry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.linkedin.com/company/3d-printing-industry" class="linkedin icon-1x" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="https://www.instagram.com/3dprintingindustry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://plus.google.com/105653839430507732787/posts" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
</li>
<li> <div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg>

<form method="get" class="searchform" role="search" action="https://3dprintingindustry.com/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
 </div>
</li> </ul>
</div>
</div>
</div>


<header class="header style1  light" role="banner">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
</div>
<div class="small-8 large-4 columns logo">
<div>
<a href="https://3dprintingindustry.com/" class="logolink">
<img src="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png" class="logoimg" alt="3D Printing Industry" />
</a>
</div>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg>

<form method="get" class="searchform" role="search" action="https://3dprintingindustry.com/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
 </div>
</div>
</div>
<div class="small-12 large-8 columns thb-a">

<div class="a-single a-16"><a class="gofollow" data-track="MTYsMCwxLDYw" href="https://ultimaker.com/3d-printers?utm_source=3DPI&utm_medium=Banner&utm_campaign=September%20Banner"><img src=""></a></div> 
 </div>
</div>
</header>

<div id="navholder" class="light-menu ">
<div class="row">
<div class="small-12 columns">
<nav class="menu-holder style1 light" id="menu_width">
<ul id="menu-main-menu-tmp-1" class="sf-menu style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118501 menu-item-mega-parent"><a href="#">News</a>
<div class="thb_mega_menu_holder">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118502 menu-item-category-62"><a href="https://3dprintingindustry.com/3d-scanner/">3D Scanners</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118503 menu-item-category-93"><a href="https://3dprintingindustry.com/aerospace/">Aerospace</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118505 menu-item-category-74"><a href="https://3dprintingindustry.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118504 menu-item-category-96"><a href="https://3dprintingindustry.com/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118507 menu-item-category-69"><a href="https://3dprintingindustry.com/industry-insights/">Market Insights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118506 menu-item-category-64"><a href="https://3dprintingindustry.com/medical/">Medical &#038; Dental</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118516 menu-item-category-91"><a href="https://3dprintingindustry.com/transport/">Transport</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176044 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner category-fashion tag-3dcopysystems tag-creaform tag-future-fashion-factory tag-ganit-goldstein tag-ilya-korolev tag-internet-initiative-development-fund tag-julia-koerner tag-rusnano-sistema tag-sergey-klimentiev tag-sergey-protas tag-shapometry-com tag-stratasys tag-texel" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/texel-raises-1-5m-in-funding-to-conquer-the-global-3d-body-scanning-market-176044/" rel="bookmark" title="Texel raises $1.5m in funding to conquer the global 3D body scanning market">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/e3ea6e35-single-depth-1280x645-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="3D digital avatar of human body created by Texel. Image via Texel." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/texel-raises-1-5m-in-funding-to-conquer-the-global-3d-body-scanning-market-176044/" title="Texel raises $1.5m in funding to conquer the global 3D body scanning market">Texel raises $1.5m in funding to conquer the global 3D body scanning market</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/ippolita-magrone/" title="Posts by Ippolita Magrone" rel="author">Ippolita Magrone</a></strong>
<time class="date published time" datetime="2020-09-18T11:50:27+00:00" itemprop="datePublished" content="2020-09-18T11:50:27+00:00">September 18th 2020 - 11:50am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-18T11:50:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/e3ea6e35-single-depth-1280x645.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="645">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/texel-raises-1-5m-in-funding-to-conquer-the-global-3d-body-scanning-market-176044/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175896 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner tag-einscan-h tag-einscan-hx tag-einscan-pro-2x tag-einscan-pro-2x-plus tag-einscan-pro-hd tag-shining-3d" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/shining-3d-launches-new-handheld-einscan-h-series-of-3d-scanners-technical-specifications-and-pricing-175896/" rel="bookmark" title="Shining 3D launches new handheld EinScan H series of 3D scanners &#8211; technical specifications and pricing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/EinScan-H-side-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The EinScan H 3D scanner. Photo via Shining 3D." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/shining-3d-launches-new-handheld-einscan-h-series-of-3d-scanners-technical-specifications-and-pricing-175896/" title="Shining 3D launches new handheld EinScan H series of 3D scanners &#8211; technical specifications and pricing">Shining 3D launches new handheld EinScan H series of 3D scanners &#8211; technical specifications and pricing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-17T11:46:16+00:00" itemprop="datePublished" content="2020-09-17T11:46:16+00:00">September 17th 2020 - 11:46am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-17T11:46:16+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/EinScan-H-side.png">
<meta itemprop="width" content="6000">
<meta itemprop="height" content="3366">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/shining-3d-launches-new-handheld-einscan-h-series-of-3d-scanners-technical-specifications-and-pricing-175896/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-174079 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner tag-anna-zevelyov tag-calibry-mini tag-thor3d tag-thor3d-calibry tag-thor3d-drake" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/thor3d-launches-calibry-mini-handheld-3d-scanner-technical-specifications-and-pricing-174079/" rel="bookmark" title="Thor3D launches Calibry Mini handheld 3D scanner &#8211; Technical specifications and pricing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/07/Calibry-3-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/thor3d-launches-calibry-mini-handheld-3d-scanner-technical-specifications-and-pricing-174079/" title="Thor3D launches Calibry Mini handheld 3D scanner &#8211; Technical specifications and pricing">Thor3D launches Calibry Mini handheld 3D scanner &#8211; Technical specifications and pricing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-07-29T00:01:54+00:00" itemprop="datePublished" content="2020-07-29T00:01:54+00:00">July 29th 2020 - 12:01am</time>
<meta itemprop="dateModified" class="date updated" content="2020-07-28T21:20:41+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/07/Calibry-3.png">
<meta itemprop="width" content="599">
<meta itemprop="height" content="591">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/thor3d-launches-calibry-mini-handheld-3d-scanner-technical-specifications-and-pricing-174079/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176392 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-fabrisonic tag-lm-group-holdings tag-luna-innovations tag-mark-norfolk tag-nasa tag-oak-ridge-national-laboratory tag-small-business-innovation-research tag-stennis-space-center tag-ultrasonic-additive-manufacturing" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/fabrisonic-deploys-uam-technology-in-nasa-study-to-3d-print-corrosion-resistant-cladding-176392/" rel="bookmark" title="Fabrisonic deploys UAM technology in NASA study to 3D print corrosion-resistant cladding ">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/Fabrisonic-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Featured image shows the Fabrisonic SonicLayer 7200 UAM system used within the study. Photo via Fabrisonic." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/fabrisonic-deploys-uam-technology-in-nasa-study-to-3d-print-corrosion-resistant-cladding-176392/" title="Fabrisonic deploys UAM technology in NASA study to 3D print corrosion-resistant cladding ">Fabrisonic deploys UAM technology in NASA study to 3D print corrosion-resistant cladding </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-09-25T14:05:58+00:00" itemprop="datePublished" content="2020-09-25T14:05:58+00:00">September 25th 2020 - 2:05pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-25T14:05:58+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/Fabrisonic.png">
<meta itemprop="width" content="689">
<meta itemprop="height" content="571">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/fabrisonic-deploys-uam-technology-in-nasa-study-to-3d-print-corrosion-resistant-cladding-176392/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176276 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-braskem tag-center-for-the-advancement-of-science-in-space tag-hrl-laboratories tag-international-space-station tag-johnson-space-centre tag-kulr-technology-group tag-made-in-space tag-matthew-napoli tag-michael-petch tag-michael-snyder tag-nasa tag-redwire tag-sierra-turbines tag-tethers-unlimited" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/made-in-space-to-send-first-ceramic-manufacturing-facility-to-the-iss-176276/" rel="bookmark" title="Made in Space to send first ceramic manufacturing facility to the ISS">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/01/ISS-Exterior-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The ISS Exterior. Photo via Roscosmos/ NASA/TTUHSC El Paso." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/made-in-space-to-send-first-ceramic-manufacturing-facility-to-the-iss-176276/" title="Made in Space to send first ceramic manufacturing facility to the ISS">Made in Space to send first ceramic manufacturing facility to the ISS</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-09-23T19:30:19+00:00" itemprop="datePublished" content="2020-09-23T19:30:19+00:00">September 23rd 2020 - 7:30pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-23T18:07:58+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/01/ISS-Exterior.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="665">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/made-in-space-to-send-first-ceramic-manufacturing-facility-to-the-iss-176276/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176108 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-advanced-forming-research-centre tag-boeing tag-canmoor tag-john-reid tag-national-manufacturing-institute-scotland tag-rob-large tag-scottish-enterprise tag-university-of-strathclyde" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/boeing-and-nmis-launch-11-8m-rd-program-to-advance-manufacturing-in-scotland-176108/" rel="bookmark" title="Boeing and NMIS launch £11.8M R&#038;D program to advance manufacturing in Scotland">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/Boeing-will-use-the-60000-square-foot-space-to-advance-the-use-of-additive-manufacturing-in-Scotland-among-other-manufacturing-technologies.-Photo-via-NMIS.-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Boeing will use the 60,000 square foot space to advance the use of additive manufacturing in Scotland, among other manufacturing technologies. Photo via NMIS." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/boeing-and-nmis-launch-11-8m-rd-program-to-advance-manufacturing-in-scotland-176108/" title="Boeing and NMIS launch £11.8M R&#038;D program to advance manufacturing in Scotland">Boeing and NMIS launch £11.8M R&#038;D program to advance manufacturing in Scotland</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-21T11:53:15+00:00" itemprop="datePublished" content="2020-09-21T11:53:15+00:00">September 21st 2020 - 11:53am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-21T11:53:15+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/Boeing-will-use-the-60000-square-foot-space-to-advance-the-use-of-additive-manufacturing-in-Scotland-among-other-manufacturing-technologies.-Photo-via-NMIS..jpg">
<meta itemprop="width" content="2560">
<meta itemprop="height" content="1737">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/boeing-and-nmis-launch-11-8m-rd-program-to-advance-manufacturing-in-scotland-176108/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176720 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-covestro tag-dimitri-de-vreeze tag-dsm-additive-manufacturing tag-erber-group tag-geraldine-matchett tag-glycom tag-royal-csk tag-royal-dsm" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/" rel="bookmark" title="Covestro to acquire DSM’s Resins &#038; Functional Materials unit for €1.6B">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="A 3D printed part made from DSM Novamid AM1030 FR. Photo via DSM." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/" title="Covestro to acquire DSM’s Resins &#038; Functional Materials unit for €1.6B">Covestro to acquire DSM’s Resins &#038; Functional Materials unit for €1.6B</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-10-01T17:56:40+00:00" itemprop="datePublished" content="2020-10-01T17:56:40+00:00">October 01st 2020 - 5:56pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-10-01T17:56:40+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328.jpg">
<meta itemprop="width" content="2362">
<meta itemprop="height" content="1575">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176459 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-additive-manufacturing-technologies tag-dot-neutral tag-dyemansion tag-eos tag-european-innovation-council tag-marie-langer tag-natureworks tag-optomec tag-randy-altschuler tag-rochester-institute-of-technology tag-xometry" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/xometry-offers-carbon-credits-to-customers-to-offset-emissions-176459/" rel="bookmark" title="Xometry offers carbon credits to customers to offset emissions">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2017/06/xometry-on-demand-manufacturing-05-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Array of on-demand parts created by Xometry. Image via Xometry. carbon" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/xometry-offers-carbon-credits-to-customers-to-offset-emissions-176459/" title="Xometry offers carbon credits to customers to offset emissions">Xometry offers carbon credits to customers to offset emissions</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-09-28T11:43:14+00:00" itemprop="datePublished" content="2020-09-28T11:43:14+00:00">September 28th 2020 - 11:43am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-28T11:43:14+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2017/06/xometry-on-demand-manufacturing-05.jpg">
<meta itemprop="width" content="1920">
<meta itemprop="height" content="1080">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/xometry-offers-carbon-credits-to-customers-to-offset-emissions-176459/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176241 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-boeing tag-eca tag-ge tag-groupe-gorge tag-interdam tag-prodways-group tag-solidscape" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/groupe-gorge-announces-eca-merger-alongside-20-percent-revenue-decrease-in-h1-2020-176241/" rel="bookmark" title="Groupe Gorgé announces ECA merger alongside 20 percent revenue decrease in H1 2020">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/DLP-head-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Group Gorgé and its 3D printing subsidiary Prodways both suffered revenue declines over H1 2020. Photo via Prodways." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/groupe-gorge-announces-eca-merger-alongside-20-percent-revenue-decrease-in-h1-2020-176241/" title="Groupe Gorgé announces ECA merger alongside 20 percent revenue decrease in H1 2020">Groupe Gorgé announces ECA merger alongside 20 percent revenue decrease in H1 2020</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-09-23T11:48:59+00:00" itemprop="datePublished" content="2020-09-23T11:48:59+00:00">September 23rd 2020 - 11:48am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-23T11:48:59+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/DLP-head.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="801">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/groupe-gorge-announces-eca-merger-alongside-20-percent-revenue-decrease-in-h1-2020-176241/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175371 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-admire tag-cllaim tag-european-welding-federation" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/ewf-launches-first-international-personnel-qualification-system-for-additive-manufacturing-175371/" rel="bookmark" title="EWF launches first International Personnel Qualification System for Additive Manufacturing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/3D-printed-metal-components.-Photo-via-EWF.-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="3D printed metal components. Photo via EWF." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/ewf-launches-first-international-personnel-qualification-system-for-additive-manufacturing-175371/" title="EWF launches first International Personnel Qualification System for Additive Manufacturing">EWF launches first International Personnel Qualification System for Additive Manufacturing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-07T14:08:42+00:00" itemprop="datePublished" content="2020-09-07T14:08:42+00:00">September 07th 2020 - 2:08pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-07T14:08:42+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/3D-printed-metal-components.-Photo-via-EWF..png">
<meta itemprop="width" content="1073">
<meta itemprop="height" content="659">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/ewf-launches-first-international-personnel-qualification-system-for-additive-manufacturing-175371/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175107 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-ayrshire-college tag-beijing-university-of-chemical-technology tag-edinburgh-university tag-jamie-hepburn tag-jose-hernandez tag-manufacturing-skills-academy tag-national-manufacturing-institute-scotland tag-queensland-university-of-technology tag-sarah-jardine tag-scottish-enterprise tag-south-ayrshire-council tag-stephan-fitzpatrick tag-strathclyde-university" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/strathclyde-university-and-nmis-secure-15-8m-in-funding-for-3d-printing-project-175107/" rel="bookmark" title="Strathclyde University and NMIS to receive share of £15.8m AMCF funding for 3D printing project">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/AFRC_LMD-Hybrid-min-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Strathclyde University has secured £15.8 million in funding as part of a collaborative project with NMIS. Photo buyer NMIS" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/strathclyde-university-and-nmis-secure-15-8m-in-funding-for-3d-printing-project-175107/" title="Strathclyde University and NMIS to receive share of £15.8m AMCF funding for 3D printing project">Strathclyde University and NMIS to receive share of £15.8m AMCF funding for 3D printing project</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/shivani/" title="Posts by Shivani Chaudhari" rel="author">Shivani Chaudhari</a></strong>
<time class="date published time" datetime="2020-09-01T14:29:16+00:00" itemprop="datePublished" content="2020-09-01T14:29:16+00:00">September 01st 2020 - 2:29pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-03T10:20:16+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/AFRC_LMD-Hybrid-min.jpg">
<meta itemprop="width" content="3319">
<meta itemprop="height" content="4149">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/strathclyde-university-and-nmis-secure-15-8m-in-funding-for-3d-printing-project-175107/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-174763 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-addmio tag-autodesk tag-fusion-360 tag-jason-yeung tag-printlab tag-rolls-royce tag-steven-parkinson" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/printlab-and-autodesk-launch-makeable-engineering-design-challenge-for-students-174763/" rel="bookmark" title="PrintLab and Autodesk launch &#8216;make:able&#8217; engineering design challenge for students">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/08/make-able-platform-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The make:able challenge. Image via PrintLab." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/printlab-and-autodesk-launch-makeable-engineering-design-challenge-for-students-174763/" title="PrintLab and Autodesk launch &#8216;make:able&#8217; engineering design challenge for students">PrintLab and Autodesk launch &#8216;make:able&#8217; engineering design challenge for students</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-08-24T08:02:40+00:00" itemprop="datePublished" content="2020-08-24T08:02:40+00:00">August 24th 2020 - 8:02am</time>
<meta itemprop="dateModified" class="date updated" content="2020-08-24T08:02:40+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/08/make-able-platform.jpg">
<meta itemprop="width" content="1920">
<meta itemprop="height" content="1080">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/printlab-and-autodesk-launch-makeable-engineering-design-challenge-for-students-174763/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-157943 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-3d-printing-industry-sentiment-index tag-index" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/" rel="bookmark" title="Q1 2019 3D Printing Industry Index">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/" title="Q1 2019 3D Printing Industry Index">Q1 2019 3D Printing Industry Index</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/3d-printing-industry/" title="Posts by 3D Printing Industry" rel="author">3D Printing Industry</a></strong>
<time class="date published time" datetime="2019-07-02T16:29:28+00:00" itemprop="datePublished" content="2019-07-02T16:29:28+00:00">July 02nd 2019 - 4:29pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-07-02T18:55:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="433">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-148572 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-3d-printing-industry-sentiment-index tag-carpenter tag-eos tag-etihad tag-formlabs tag-formnext tag-ge-additive tag-index tag-lockheed-martin tag-lpw tag-prodways tag-protolabs tag-vader-systems tag-xerox" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/" rel="bookmark" title="3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/" title="3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?">3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/mpetch/" title="Posts by Michael Petch" rel="author">Michael Petch</a></strong>
<time class="date published time" datetime="2019-02-07T11:33:35+00:00" itemprop="datePublished" content="2019-02-07T11:33:35+00:00">February 07th 2019 - 11:33am</time>
<meta itemprop="dateModified" class="date updated" content="2019-02-07T11:33:35+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="433">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-145138 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-futurescape tag-idc tag-international-data-corporation" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/" rel="bookmark" title="IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/12/iStock-629776586-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="A depiction of advanced and connected technologies. Image via IDC." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/" title="IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products">IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2018-12-07T18:11:37+00:00" itemprop="datePublished" content="2018-12-07T18:11:37+00:00">December 07th 2018 - 6:11pm</time>
<meta itemprop="dateModified" class="date updated" content="2018-12-07T18:11:37+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/12/iStock-629776586.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1152">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176461 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-3d-systems tag-accura-patch tag-acs-custom tag-andy-shiach tag-dan-bennett tag-figure-4 tag-phil-schultz" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/acs-custom-transforms-in-ear-device-with-3d-systems-figure-4-direct-solution-176461/" rel="bookmark" title="ACS Custom transforms in-ear device with 3D Systems’ Figure 4 direct solution ">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/3d-systems-ACS-in-ear-monitor-web-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="ACS Custom&#039;s in-ear device built using 3D Systems&#039; Figure 4 Standalone. Image via 3Dsystems." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/acs-custom-transforms-in-ear-device-with-3d-systems-figure-4-direct-solution-176461/" title="ACS Custom transforms in-ear device with 3D Systems’ Figure 4 direct solution ">ACS Custom transforms in-ear device with 3D Systems’ Figure 4 direct solution </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/ippolita-magrone/" title="Posts by Ippolita Magrone" rel="author">Ippolita Magrone</a></strong>
<time class="date published time" datetime="2020-09-28T11:53:32+00:00" itemprop="datePublished" content="2020-09-28T11:53:32+00:00">September 28th 2020 - 11:53am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-28T11:53:32+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/3d-systems-ACS-in-ear-monitor-web.jpg">
<meta itemprop="width" content="640">
<meta itemprop="height" content="351">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/acs-custom-transforms-in-ear-device-with-3d-systems-figure-4-direct-solution-176461/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176330 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-carnegie-mellon-university tag-optomec tag-rahul-panat" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/carnegie-mellon-university-develops-10-second-covid-19-test-using-optomec-aerosol-jet-process-176330/" rel="bookmark" title="Carnegie Mellon University develops 10-second Covid-19 test using Optomec Aerosol Jet process">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/0914-em-covid-rapid-test-3-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/carnegie-mellon-university-develops-10-second-covid-19-test-using-optomec-aerosol-jet-process-176330/" title="Carnegie Mellon University develops 10-second Covid-19 test using Optomec Aerosol Jet process">Carnegie Mellon University develops 10-second Covid-19 test using Optomec Aerosol Jet process</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-09-25T08:30:06+00:00" itemprop="datePublished" content="2020-09-25T08:30:06+00:00">September 25th 2020 - 8:30am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-25T08:30:06+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/0914-em-covid-rapid-test-3.png">
<meta itemprop="width" content="1080">
<meta itemprop="height" content="640">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/carnegie-mellon-university-develops-10-second-covid-19-test-using-optomec-aerosol-jet-process-176330/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176209 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-a-kalueff tag-c-tondera tag-d-afanasenkau tag-d-kalinina tag-elon-musk tag-ivan-minev tag-massachusetts-institute-of-technology tag-n-merkulyeva tag-n-pavlova tag-neuralink tag-o-gorsky tag-p-musienko tag-renishaw tag-s-moosavi tag-st-petersburg-state-university tag-technische-universitat-dresden tag-university-of-sheffield tag-v-lyakhovetskii" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/researchers-develop-prototype-neural-implant-with-potential-to-treat-nervous-system-injuries-176209/" rel="bookmark" title="Researchers develop prototype neural implant with potential to treat nervous system injuries">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/Neuroimp-865-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Neural interfaces could lead to the next generation of medical treatments for patients with nervous system problems. Image via Sheffield.ac.uk." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/researchers-develop-prototype-neural-implant-with-potential-to-treat-nervous-system-injuries-176209/" title="Researchers develop prototype neural implant with potential to treat nervous system injuries">Researchers develop prototype neural implant with potential to treat nervous system injuries</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-09-22T18:17:21+00:00" itemprop="datePublished" content="2020-09-22T18:17:21+00:00">September 22nd 2020 - 6:17pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-22T18:17:21+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/Neuroimp-865.jpg">
<meta itemprop="width" content="865">
<meta itemprop="height" content="484">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/researchers-develop-prototype-neural-implant-with-potential-to-treat-nervous-system-injuries-176209/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-170632 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-ansys tag-creo tag-einscan tag-einscan-pro tag-hp tag-indian-navy tag-multi-jet-fusion tag-think3d" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/indian-navy-parnters-with-think3d-to-3d-print-spare-parts-on-demand-for-vessels-170632/" rel="bookmark" title="Indian Navy parnters with think3D to 3D print spare parts on demand for vessels">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/04/3-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Reverse engineering the impeller. Photo via think3D." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/indian-navy-parnters-with-think3d-to-3d-print-spare-parts-on-demand-for-vessels-170632/" title="Indian Navy parnters with think3D to 3D print spare parts on demand for vessels">Indian Navy parnters with think3D to 3D print spare parts on demand for vessels</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2020-04-08T11:47:23+00:00" itemprop="datePublished" content="2020-04-08T11:47:23+00:00">April 08th 2020 - 11:47am</time>
<meta itemprop="dateModified" class="date updated" content="2020-04-08T11:47:23+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/04/3.jpg">
<meta itemprop="width" content="782">
<meta itemprop="height" content="280">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/indian-navy-parnters-with-think3d-to-3d-print-spare-parts-on-demand-for-vessels-170632/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-169049 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-jip tag-joint-industry-programme tag-maritime-and-port-authority-of-singapore tag-mpa tag-namic tag-national-additive-manufacturing-innovation-cluster tag-singapore-ship-association tag-ssa" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/singapore-initiates-phase-2-of-joint-industry-program-to-accelerate-am-in-maritime-169049/" rel="bookmark" title="Singapore initiates Phase 2 of Joint Industry Program to accelerate AM in maritime">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2017/11/Cargo-ships-in-the-sea-off-the-coast-in-Singapore.-Photo-by-Michael-Petch.-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Cargo ships in the sea off the coast in Singapore. Photo by Michael Petch." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/singapore-initiates-phase-2-of-joint-industry-program-to-accelerate-am-in-maritime-169049/" title="Singapore initiates Phase 2 of Joint Industry Program to accelerate AM in maritime">Singapore initiates Phase 2 of Joint Industry Program to accelerate AM in maritime</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2020-03-13T14:09:46+00:00" itemprop="datePublished" content="2020-03-13T14:09:46+00:00">March 13th 2020 - 2:09pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-03-13T14:09:46+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2017/11/Cargo-ships-in-the-sea-off-the-coast-in-Singapore.-Photo-by-Michael-Petch..jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1536">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/singapore-initiates-phase-2-of-joint-industry-program-to-accelerate-am-in-maritime-169049/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-168837 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-alexey-fedoseev tag-bjoern-richter tag-deutsche-bahn tag-dimanex tag-dutch-railways tag-fortus-450mc tag-gefertec tag-rzd tag-siemens-mobility-services tag-stratsys" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/siemens-mobility-further-invests-in-stratasys-3d-printers-for-30-year-rail-maintenance-project-168837/" rel="bookmark" title="Siemens Mobility further invests in Stratasys 3D printers for 30 year rail maintenance project">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/03/RZD-high-speed-Sapsan-train-fleet.-Photo-via-Stratasys.-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="RZD high-speed Sapsan train fleet. Photo via Stratasys." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/siemens-mobility-further-invests-in-stratasys-3d-printers-for-30-year-rail-maintenance-project-168837/" title="Siemens Mobility further invests in Stratasys 3D printers for 30 year rail maintenance project">Siemens Mobility further invests in Stratasys 3D printers for 30 year rail maintenance project</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-03-06T11:36:45+00:00" itemprop="datePublished" content="2020-03-06T11:36:45+00:00">March 06th 2020 - 11:36am</time>
<meta itemprop="dateModified" class="date updated" content="2020-03-06T11:36:45+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
 <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/03/RZD-high-speed-Sapsan-train-fleet.-Photo-via-Stratasys..jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1365">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/siemens-mobility-further-invests-in-stratasys-3d-printers-for-30-year-rail-maintenance-project-168837/">
</aside>
</article></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118536"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide/">Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118508 menu-item-category-72"><a href="https://3dprintingindustry.com/review/">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118511"><a href="https://3dprintingindustry.com/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118510"><a href="https://3dprintingindustry.com/directory/">Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130018"><a href="https://jobs.3dprintingindustry.com/">Find a Job</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130019"><a href="https://jobs.3dprintingindustry.com/products">Post a Job</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119081"><a href="https://3dprintingindustry.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136803"><a href="https://3dprintingindustry.com/data-and-analysis/">Data and analysis</a></li>
</ul> </nav>
</div>
</div>
</div>
<div role="main" class=""><div id="infinite-article" data-infinite="on" class="on">
<div class="post-detail-row">
<div class="post post-header style3 parallax_bg">
<div class="inline_bg" data-bottom-top="transform: translate3d(0px, 5%, 0px);" data-top-bottom="transform: translate3d(0px, -5%, 0px);" style="background-image: url('https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328.jpg'); background-size: cover;"></div>
<div class="inner_header">
<div class="row children">
<div class="small-12 medium-10 medium-centered columns">
<header class="post-title entry-header text-center">
<a href="https://3dprintingindustry.com/business/" class="single_category_title boxed-link category-boxed-link-74" title="Business">Business</a> <h1 class="entry-title" itemprop="name headline">Covestro to acquire DSM’s Resins &#038; Functional Materials unit for €1.6B</h1> <aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-10-01T17:56:40+00:00" itemprop="datePublished" content="2020-10-01T17:56:40+00:00">October 01st 2020 - 5:56pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-10-01T17:56:40+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328.jpg">
<meta itemprop="width" content="2362">
<meta itemprop="height" content="1575">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/">
<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z" />
</svg>0</span>
<span class="comment">
<a href="https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/#respond" title="Covestro to acquire DSM’s Resins &#038; Functional Materials unit for €1.6B">
<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z" />
</svg> 0 </a>
</span>
</aside>
</header>
</div>
</div>
</div>
</div>
<div class="row">
<div class="small-12 medium-8 columns">
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-176720 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-covestro tag-dimitri-de-vreeze tag-dsm-additive-manufacturing tag-erber-group tag-geraldine-matchett tag-glycom tag-royal-csk tag-royal-dsm" id="post-176720" role="article" data-id="176720" data-url="https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/">
<div class="container">
<aside class="share-article-vertical hide-on-print fixed-me show-for-medium">
<h6>0<span>Shares</span></h6>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fcovestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=Covestro+to+acquire+DSM%E2%80%99s+Resins+%26+Functional+Materials+unit+for+%E2%82%AC1.6B&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fcovestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
 <a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</aside>
<div class="post-content-container">
<div class="post-content entry-content cf">
<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-networks-btns-share dpsp-column-auto"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fcovestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug&t=Covestro+to+acquire+DSM%E2%80%99s+Resins+%26+Functional+Materials+unit+for+%E2%82%AC1.6B" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Covestro+to+acquire+DSM%E2%80%99s+Resins+%26+Functional+Materials+unit+for+%E2%82%AC1.6B&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fcovestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fcovestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720%2F%3Futm_source%3Dgoogle-plus%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug" class="dpsp-network-btn dpsp-google-plus"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="/cdn-cgi/l/email-protection#ffc0ac8a9d959a9c8bc2bc90899a8c8b8d90df8b90df9e9c8e8a968d9adfbbacb21d7f668cdfad9a8c96918cdfd99e928fc4dfb98a919c8b9690919e93dfb29e8b9a8d969e938cdf8a91968bdf99908ddf1d7d53ced1c9bdd99e928fc49d909b86c2978b8b8f8cdaccbedacdb9dacdb9cc9b8f8d96918b96919896919b8a8c8b8d86d19c9092dacdb9919a888cdacdb99c90899a8c8b8d90d28b90d29e9c8e8a968d9ad29b8c928cd28d9a8c96918cd2998a919c8b9690919e93d2929e8b9a8d969e938cd28a91968bd299908dd29aced2c99dd2cec8c9c8cdcfdacdb9daccb98a8b92a08c908a8d9c9adaccbb9a929e9693dacdc98a8b92a0929a9b968a92daccbb8c909c969e93dacdc98a8b92a09c9e928f9e969891daccbb8c909c969e93d28f8a98" class="dpsp-network-btn dpsp-email dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><p><span style="font-weight: 400;">German polymer company </span><a href="https://www.covestro.com/en"><span style="font-weight: 400;">Covestro AG</span></a><span style="font-weight: 400;"> has reached an agreement to buy </span><span style="font-weight: 400;">nutritional science specialist </span><a href="https://www.dsm.com/corporate/about/businesses/dsm-resins.html"><span style="font-weight: 400;">Royal DSM</span><span style="font-weight: 400;">’s Resins &amp; Functional Materials</span></a><span style="font-weight: 400;"> unit for €1.6B. Included in the unit are a number of individual businesses, such as </span><a href="https://www.dsm.com/corporate/about/businesses/dsm-additive-manufacturing.html"><span style="font-weight: 400;">DSM Additive Manufacturing</span></a><span style="font-weight: 400;">, </span><a href="https://www.dsm-niaga.com/"><span style="font-weight: 400;">DSM Niaga</span></a><span style="font-weight: 400;">, and </span><a href="https://www.dsm.com/corporate/about/businesses/dsm-advanced-solar.html"><span style="font-weight: 400;">DSM Advanced Solar</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">According to DSM, the transaction is a step towards its evolution as a “purpose-led, science-based company” primarily dealing with nutrition, health, and sustainable living. The move comes following DSM’s recent string of acquisitions of </span><a href="https://www.glycom.com/"><span style="font-weight: 400;">Glycom</span></a><span style="font-weight: 400;">, </span><a href="https://www.cskfood.com/"><span style="font-weight: 400;">Royal CSK</span></a><span style="font-weight: 400;">, and the </span><a href="https://www.erber-group.net/"><span style="font-weight: 400;">Erber Group</span></a><span style="font-weight: 400;">.</span></p>
<figure id="attachment_176723" style="width: 1454px" class="wp-caption aligncenter"><img class="size-full wp-image-176723" src="https://3dprintingindustry.com/wp-content/uploads/2020/10/DSM-intends-to-focus-more-on-its-health-and-nutritional-businesses-following-the-deal.-Photo-via-DSM..png" alt="DSM intends to focus more on its health and nutritional businesses following the deal. Photo via DSM." width="1454" height="810" srcset="https://3dprintingindustry.com/wp-content/uploads/2020/10/DSM-intends-to-focus-more-on-its-health-and-nutritional-businesses-following-the-deal.-Photo-via-DSM..png 1454w, https://3dprintingindustry.com/wp-content/uploads/2020/10/DSM-intends-to-focus-more-on-its-health-and-nutritional-businesses-following-the-deal.-Photo-via-DSM.-1024x570.png 1024w, https://3dprintingindustry.com/wp-content/uploads/2020/10/DSM-intends-to-focus-more-on-its-health-and-nutritional-businesses-following-the-deal.-Photo-via-DSM.-770x429.png 770w, https://3dprintingindustry.com/wp-content/uploads/2020/10/DSM-intends-to-focus-more-on-its-health-and-nutritional-businesses-following-the-deal.-Photo-via-DSM.-200x111.png 200w, https://3dprintingindustry.com/wp-content/uploads/2020/10/DSM-intends-to-focus-more-on-its-health-and-nutritional-businesses-following-the-deal.-Photo-via-DSM.-500x279.png 500w" sizes="(max-width: 1454px) 100vw, 1454px" /><figcaption class="wp-caption-text">DSM intends to focus more on its health and nutritional businesses following the deal. Photo via DSM.</figcaption></figure>
<p><b>The Resins &amp; Functional Materials unit</b></p>
<p><span style="font-weight: 400;">Resins &amp; Functional Materials (RFM) is composed of a sustainable coatings division as well as a wider functional materials division and mainly provides specialized resins for paints and optical fiber coatings. The more focused Additive Manufacturing business, besides just resins, also produces filaments, granules, and fine powders for a range of 3D printing technologies.</span></p>
<p><span style="font-weight: 400;">The company’s Somos resin range covers everything from tooling to automotive, through aerospace and consumer goods, whereas its FDM-suitable </span><a href="https://3dprintingindustry.com/news/dsm-launches-glass-filled-polypropylene-pellets-for-extrusion-based-3d-printing-174778/"><span style="font-weight: 400;">filaments and granules</span></a><span style="font-weight: 400;"> comprise engineering-grade polyamide and polypropylene materials. Looking at the unit’s </span><a href="https://3dprintingindustry.com/news/royal-dsm-expands-powder-portfolio-for-am-with-new-polypropylene-material-175289/"><span style="font-weight: 400;">SLS powders</span></a><span style="font-weight: 400;">, Arnite is a blend of high-performance polyester compounds, and Arnilene is polypropylene-based.</span></p>
<figure id="attachment_175292" style="width: 799px" class="wp-caption aligncenter"><img class="size-full wp-image-175292" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/img5f50bcd44556c.png" alt="SLS 3D printed conveyer belt sprocket made of DSM's Arnilene AM6002. Photo via DSM." width="799" height="640" srcset="https://3dprintingindustry.com/wp-content/uploads/2020/09/img5f50bcd44556c.png 799w, https://3dprintingindustry.com/wp-content/uploads/2020/09/img5f50bcd44556c-770x617.png 770w, https://3dprintingindustry.com/wp-content/uploads/2020/09/img5f50bcd44556c-200x160.png 200w, https://3dprintingindustry.com/wp-content/uploads/2020/09/img5f50bcd44556c-500x401.png 500w" sizes="(max-width: 799px) 100vw, 799px" /><figcaption class="wp-caption-text">SLS 3D printed conveyer belt sprocket made of DSM&#8217;s Arnilene AM6002. Photo via DSM.</figcaption></figure>
<p><b>Onwards and upwards with Covestro</b></p>
<p><span style="font-weight: 400;">Covestro believes that by acquiring the RFM unit, it can grow in scale and technological capability, benefiting both its customers and employees. As a whole, the RFM unit was responsible for around €1,012M of DSM’s 2019 total annual net sales and €133M of it’s 2019 total EBITDA (before interest and taxes).</span></p>
<p><span style="font-weight: 400;">DSM has stated that it expects a book profit on the transaction, as it will receive approximately €1.4B net in cash following the closing of the deal. This figure includes repayment of the unit’s debts, transaction costs, and any payable capital gains tax. Subject to customary conditions and approvals, the deal is expected to close in H1of 2021.</span></p>
<p><span style="font-weight: 400;">Geraldine Matchett and Dimitri de Vreeze, Co-CEOs of Royal DSM, stated: “The deal delivers strong value to DSM and is strategically attractive for all parties. In Covestro, we recognize a company that shares similar views on culture and the value of sustainability. We know that Covestro will be a good owner of these businesses for customers, colleagues and other stakeholders.”</span></p>
<figure id="attachment_164612" style="width: 2362px" class="wp-caption aligncenter"><img class="size-full wp-image-164612" src="https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328.jpg" alt="A 3D printed part made from DSM Novamid AM1030 FR. Photo via DSM." width="2362" height="1575" srcset="https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328.jpg 2362w, https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328-150x100.jpg 150w, https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328-1024x683.jpg 1024w, https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328-770x513.jpg 770w, https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328-200x133.jpg 200w, https://3dprintingindustry.com/wp-content/uploads/2019/11/img5db9a590ef328-500x333.jpg 500w" sizes="(max-width: 2362px) 100vw, 2362px" /><figcaption class="wp-caption-text">A 3D printed part made from DSM Novamid AM1030 FR. Photo via DSM.</figcaption></figure>
<p><span style="font-weight: 400;">Only recently, DSM </span><span style="font-weight: 400;">partnered with 3D printed part supplier </span><a href="https://nedcam.com/"><span style="font-weight: 400;">Nedcam</span></a><span style="font-weight: 400;"> to develop new applications for scalable </span><a href="https://3dprintingindustry.com/news/dsm-and-nedcam-collaborate-to-develop-new-large-format-fgf-3d-printing-applications-176381/"><span style="font-weight: 400;">extrusion-based granulate 3D printing</span></a><span style="font-weight: 400;">. Following the installation of a </span><a href="https://cead-am.com/"><span style="font-weight: 400;">CEAD</span></a><span style="font-weight: 400;"> AM Flexbot robotic 3D printer at Nedcam’s facility, the company now plans to offer large-scale commercial 3D printing production services using DSM materials, and so enlisted its help.</span></p>
<p><span style="font-weight: 400;">Elsewhere, polymer specialist </span><a href="https://polymaker.com/"><span style="font-weight: 400;">Polymaker</span></a><span style="font-weight: 400;">, together with Covestro, recently announced the release of its newly jointly developed </span><a href="https://3dprintingindustry.com/news/polymaker-and-covestro-debut-waste-free-3d-printed-fabrics-173652/"><span style="font-weight: 400;">3D printable fabrics</span></a><span style="font-weight: 400;">. The duo sifted through a number of suitable materials for the job but eventually settled on a TPU-based polymer, with two grades – 90A and 95A – being made available.</span></p>
<p><i><span style="font-weight: 400;">Subscribe to the </span></i><a href="https://3dprintingindustry.com/newsletter"><i><span style="font-weight: 400;">3D Printing Industry newsletter</span></i></a><i><span style="font-weight: 400;"> for the latest news in additive manufacturing. You can also stay connected by following us on </span></i><a href="https://twitter.com/3dprintindustry"><i><span style="font-weight: 400;">Twitter</span></i></a><i><span style="font-weight: 400;"> and liking us on </span></i><a href="https://www.facebook.com/3dPrintingIndustry/"><i><span style="font-weight: 400;">Facebook.</span></i></a></p>
<p><i><span style="font-weight: 400;">Looking for a career in additive manufacturing? Visit </span></i><a href="https://jobs.3dprintingindustry.com/"><i><span style="font-weight: 400;">3D Printing Jobs</span></i></a><i><span style="font-weight: 400;"> for a selection of roles in the industry.</span></i></p>
<p><i><span style="font-weight: 400;">Featured image shows a 3D printed part made from DSM Novamid AM1030 FR. Photo via DSM.</span></i></p>
</div>
</div>
</div>
<footer class="article-tags entry-footer">
<div>
<span class="tags-title">Tags</span>
<a href="https://3dprintingindustry.com/tags/covestro/" title="" class="tag-link">Covestro</a> <a href="https://3dprintingindustry.com/tags/dimitri-de-vreeze/" title="" class="tag-link">Dimitri de Vreeze</a> <a href="https://3dprintingindustry.com/tags/dsm-additive-manufacturing/" title="" class="tag-link">DSM Additive Manufacturing</a> <a href="https://3dprintingindustry.com/tags/erber-group/" title="" class="tag-link">Erber Group</a> <a href="https://3dprintingindustry.com/tags/geraldine-matchett/" title="" class="tag-link">Geraldine Matchett</a> <a href="https://3dprintingindustry.com/tags/glycom/" title="" class="tag-link">Glycom</a> <a href="https://3dprintingindustry.com/tags/royal-csk/" title="" class="tag-link">Royal CSK</a> <a href="https://3dprintingindustry.com/tags/royal-dsm/" title="" class="tag-link">Royal DSM</a> </div>
</footer>
<section class="post-author">
<img src="https://3dprintingindustry.com/wp-content/uploads/userphoto/617.png" alt="Kubi Sertoglu" width="150" height="150" class="photo" /> <div class="author-content">
<h5><a href="https://3dprintingindustry.com/news/author/kubi/">Kubi Sertoglu</a></h5>
<p>Kubi Sertoglu holds a degree in Mechanical Engineering, combining a love for writing with a technical background to deliver the latest news and reviews in additive manufacturing.</p>
<a href="/cdn-cgi/l/email-protection#335846515a73005743415a5d475a5d545a5d57464047414a1d505c5e"><i class="fa fa-envelope"></i></a>
</div>
</section>
<aside class="share-article hide-on-print ">
<div class="row">
<div class="small-12 medium-5 columns">
<h6>Share This</h6>
</div>
<div class="small-12 medium-7 columns small-only-text-center text-right">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fcovestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=Covestro+to+acquire+DSM%E2%80%99s+Resins+%26+Functional+Materials+unit+for+%E2%82%AC1.6B&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fcovestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</div>
</aside>
<div class="row post-navi hide-on-print no-padding">
<div class="small-12 medium-6 columns">
<span>More on this topic</span><a href="https://3dprintingindustry.com/news/xometry-offers-carbon-credits-to-customers-to-offset-emissions-176459/" title="Xometry offers carbon credits to customers to offset emissions">Xometry offers carbon credits to customers to offset emissions</a> </div>
<div class="small-12 medium-6 columns">
<span>No Newer Articles</span> </div>
</div>
 <fb:comments href="https://3dprintingindustry.com/news/covestro-to-acquire-dsms-resins-functional-materials-unit-for-e1-6b-176720" num_posts="5" width="100%" colorscheme="light"></fb:comments> </article>
</div>
<aside class="sidebar small-12 medium-4 columns" role="complementary">
<div class="sidebar_inner fixed-me">
<div id="ajdg_bnnrwidgets-10" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-1"><a class="gofollow" data-track="MSwwLDEsNjA=" rel="nofollow" href="https://www.smartechanalysis.com/reports/additive-manufacturing-with-metal-powders-2020/"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/09/3DPR-13982-AMS-Metal-Powders-2020-300x95-r0.jpg"></a></div></li></ul></div><div id="ajdg_bnnrwidgets-36" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-27"><a class="gofollow" data-track="MjcsMCwxLDYw" href="https://e3d-online.com/blogs/news/asmbl?utm_source=3DPI&utm_medium=SquareAd&utm_campaign=ASMBL"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/09/3DPI-Square-1.jpg"></a></div></li></ul></div><div id="ajdg_bnnrwidgets-38" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" rel="nofollow" href="https://ultimaker.com/3d-printers?utm_source=3DPI&utm_medium=Banner&utm_campaign=September%20Banner" target="_blank">
<img src="https://3dprintingindustry.com/wp-content/uploads/2020/09/Sept-Banner-High-Quality.jpg"></a></div></li></ul></div><div id="ajdg_bnnrwidgets-28" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="https://event.asme.org/am-medical?utm_source=3dpi&utm_medium=display&utm_campaign=09_10_ammedical&utm_content=ad_digital"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/09/AMMed_Banner-Ads_save-300x250.png"></a></div></li></ul></div><div id="ajdg_bnnrwidgets-34" class="widget cf ajdg_bnnrwidgets"><ul><li></li></ul></div><div id="widget_sp_image-3" class="widget cf widget_sp_image"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide" target="_blank" class="widget_sp_image-image-link"><img width="270" height="126" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1.jpg 270w, https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1-200x93.jpg 200w" sizes="(max-width: 270px) 100vw, 270px" src="https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1.jpg" /></a></div><div id="thb_socialcounter_widget-2" class="widget cf widget_socialcounter">
<ul class="style2">
<li><a href="https://facebook.com/3dPrintingIndustry" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li>
<li><a href="https://twitter.com/3dprintindustry" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 103K <em>Followers</em> <span>FOLLOW</span></a></li>
<li><a href="https://plus.google.com/+3dprintingindustry" class="google-plus" target="_blank"><i class="fa fa-google-plus"></i> <em>Fans</em> <span>LIKE</span></a></li>

<li><a href="https://www.linkedin.com/company/3d-printing-industry" style="background: #0077B5 !important;" target="_blank"><i class="fa fa-linkedin" style="background: #0077B5 !important;"></i> 7K <em>Followers</em> <span>FOLLOW</span></a></li>
</ul>
</div><div id="widget_sp_image-4" class="widget cf widget_sp_image"><a href="https://3dprintingindustry.com/newsletter/" target="_blank" class="widget_sp_image-image-link"><img width="270" height="126" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1.jpg 270w, https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1-200x93.jpg 200w" sizes="(max-width: 270px) 100vw, 270px" src="https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1.jpg" /></a></div><div id="ajdg_bnnrwidgets-9" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-12"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;width:300px;height:600px" data-ad-client="ca-pub-5764323228939929" data-ad-slot="3289174498" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></ul></div><div id="thb_categoryslider_widget-1" class="widget cf widget_categoryslider"><strong>Related Articles</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="true" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-176459 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-additive-manufacturing-technologies tag-dot-neutral tag-dyemansion tag-eos tag-european-innovation-council tag-marie-langer tag-natureworks tag-optomec tag-randy-altschuler tag-rochester-institute-of-technology tag-xometry" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/xometry-offers-carbon-credits-to-customers-to-offset-emissions-176459/" rel="bookmark" title="Xometry offers carbon credits to customers to offset emissions">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2017/06/xometry-on-demand-manufacturing-05-280x150.jpg" class="no-lazy-load wp-post-image" alt="Array of on-demand parts created by Xometry. Image via Xometry. carbon" /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/business/" class="single_category_title category-link-74" title="Business">Business</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/xometry-offers-carbon-credits-to-customers-to-offset-emissions-176459/" title="Xometry offers carbon credits to customers to offset emissions">Xometry offers carbon credits to customers to offset emissions</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-09-28T11:43:14+00:00" itemprop="datePublished" content="2020-09-28T11:43:14+00:00">September 28th 2020 - 11:43am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-28T11:43:14+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2017/06/xometry-on-demand-manufacturing-05.jpg">
<meta itemprop="width" content="1920">
<meta itemprop="height" content="1080">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/xometry-offers-carbon-credits-to-customers-to-offset-emissions-176459/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-176241 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-boeing tag-eca tag-ge tag-groupe-gorge tag-interdam tag-prodways-group tag-solidscape" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/groupe-gorge-announces-eca-merger-alongside-20-percent-revenue-decrease-in-h1-2020-176241/" rel="bookmark" title="Groupe Gorgé announces ECA merger alongside 20 percent revenue decrease in H1 2020">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/DLP-head-280x150.jpg" class="no-lazy-load wp-post-image" alt="Group Gorgé and its 3D printing subsidiary Prodways both suffered revenue declines over H1 2020. Photo via Prodways." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/business/" class="single_category_title category-link-74" title="Business">Business</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/groupe-gorge-announces-eca-merger-alongside-20-percent-revenue-decrease-in-h1-2020-176241/" title="Groupe Gorgé announces ECA merger alongside 20 percent revenue decrease in H1 2020">Groupe Gorgé announces ECA merger alongside 20 percent revenue decrease in H1 2020</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-09-23T11:48:59+00:00" itemprop="datePublished" content="2020-09-23T11:48:59+00:00">September 23rd 2020 - 11:48am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-23T11:48:59+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/DLP-head.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="801">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/groupe-gorge-announces-eca-merger-alongside-20-percent-revenue-decrease-in-h1-2020-176241/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-176192 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-additive-metal-layering tag-aml3d tag-andrew-malcolm tag-andrew-sales tag-austal tag-australian-army tag-charles-darwin-university tag-design-for-additive-manufacturing tag-lieutenant-colonel-kane-wrigh tag-spee3d tag-wam tag-wamsoft tag-warpspee3d" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/aml3d-and-austal-set-to-co-develop-naval-defense-applications-176192/" rel="bookmark" title="AML3D and Austal set to co-develop naval defense applications">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/EchnxBPU0AANV4h-280x150.jpeg" class="no-lazy-load wp-post-image" alt="Austal executed a contract with AML3D in order to use the company’s AM technologies and design solutions in the project." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/business/" class="single_category_title category-link-74" title="Business">Business</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/aml3d-and-austal-set-to-co-develop-naval-defense-applications-176192/" title="AML3D and Austal set to co-develop naval defense applications">AML3D and Austal set to co-develop naval defense applications</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/shivani/" title="Posts by Shivani Chaudhari" rel="author">Shivani Chaudhari</a></strong>
<time class="date published time" datetime="2020-09-22T19:01:13+00:00" itemprop="datePublished" content="2020-09-22T19:01:13+00:00">September 22nd 2020 - 7:01pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-22T18:01:31+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/EchnxBPU0AANV4h.jpeg">
<meta itemprop="width" content="4096">
<meta itemprop="height" content="2304">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/aml3d-and-austal-set-to-co-develop-naval-defense-applications-176192/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-176006 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-autodesk tag-bradley-rothenberg tag-canaan tag-carl-bass tag-dcvc tag-grant-verstandig tag-haystack tag-insight-partners tag-josh-fredberg tag-ntopology tag-root tag-solidworks" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/ntopology-raises-40m-in-latest-round-of-series-c-funding-176006/" rel="bookmark" title="nTopology raises $40M in latest round of series C funding">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/Metal-part-designed-using-the-nTop-platform.-Photo-via-nTopology.-280x150.png" class="no-lazy-load wp-post-image" alt="Metal part designed using the nTop platform. Photo via nTopology." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/business/" class="single_category_title category-link-74" title="Business">Business</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/ntopology-raises-40m-in-latest-round-of-series-c-funding-176006/" title="nTopology raises $40M in latest round of series C funding">nTopology raises $40M in latest round of series C funding</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-17T20:16:30+00:00" itemprop="datePublished" content="2020-09-17T20:16:30+00:00">September 17th 2020 - 8:16pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-17T20:16:30+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/Metal-part-designed-using-the-nTop-platform.-Photo-via-nTopology..png">
<meta itemprop="width" content="768">
<meta itemprop="height" content="431">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/ntopology-raises-40m-in-latest-round-of-series-c-funding-176006/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175745 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-403p tag-bmw tag-chuanglin-3d tag-farsoon tag-fkm-sintertechnik tag-ht1001p tag-modellbau-kurz tag-peak-sports tag-qysea tag-wang-xiaochen" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/farsoon-delivers-largest-polymer-3d-printer-order-of-2020-to-chuanglian-3d-175745/" rel="bookmark" title="Farsoon delivers largest polymer 3D printer order of 2020 to Chuanglian 3D">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/Farsoon_Chuanglian_3D-280x150.jpg" class="no-lazy-load wp-post-image" alt="Chinese 3D printing service provider Chuanglian 3D has installed four new Farsoon machines. Image via Farsoon." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/business/" class="single_category_title category-link-74" title="Business">Business</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/farsoon-delivers-largest-polymer-3d-printer-order-of-2020-to-chuanglian-3d-175745/" title="Farsoon delivers largest polymer 3D printer order of 2020 to Chuanglian 3D">Farsoon delivers largest polymer 3D printer order of 2020 to Chuanglian 3D</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-09-15T17:07:28+00:00" itemprop="datePublished" content="2020-09-15T17:07:28+00:00">September 15th 2020 - 5:07pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-15T17:07:28+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/Farsoon_Chuanglian_3D.jpg">
<meta itemprop="width" content="846">
<meta itemprop="height" content="537">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/farsoon-delivers-largest-polymer-3d-printer-order-of-2020-to-chuanglian-3d-175745/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175746 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-altana tag-aluminium-materials-technologies tag-eckart tag-martin-babilas tag-tls-technik-spezialpulver tag-wolfgang-schutt" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/altana-acquires-tls-technik-spezialpulver-and-aluminium-materials-technologies-to-expand-am-materials-offering-175746/" rel="bookmark" title="ALTANA acquires TLS Technik Spezialpulver and Aluminium Materials Technologies to expand AM materials offering">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/Inside-an-ALTANA-ECKART-production-facility.-Photo-via-ECKART.-280x150.jpg" class="no-lazy-load wp-post-image" alt="Inside an ALTANA ECKART production facility. Photo via ECKART." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/business/" class="single_category_title category-link-74" title="Business">Business</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/altana-acquires-tls-technik-spezialpulver-and-aluminium-materials-technologies-to-expand-am-materials-offering-175746/" title="ALTANA acquires TLS Technik Spezialpulver and Aluminium Materials Technologies to expand AM materials offering">ALTANA acquires TLS Technik Spezialpulver and Aluminium Materials Technologies to expand AM materials offering</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-15T11:39:00+00:00" itemprop="datePublished" content="2020-09-15T11:39:00+00:00">September 15th 2020 - 11:39am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-15T11:39:00+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/Inside-an-ALTANA-ECKART-production-facility.-Photo-via-ECKART..jpg">
<meta itemprop="width" content="2480">
<meta itemprop="height" content="1520">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/altana-acquires-tls-technik-spezialpulver-and-aluminium-materials-technologies-to-expand-am-materials-offering-175746/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175619 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-am-ventures tag-arrowmark-partners tag-bmw-i-ventures tag-dell-technologies-capital tag-desktop-metal tag-durable-capital-partners tag-foundry-group tag-ge-ventures tag-greenspring-associates tag-jim-rallo tag-liquidity-services tag-randy-altschuler tag-robert-bosch-venture-capital tag-shift tag-t-rowe-price-associates tag-xometry" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/xometry-secures-further-75m-taking-total-funding-raised-to-193m-175619/" rel="bookmark" title="Xometry secures further $75m, taking total funding raised to $193m ">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/Ee1in0TXoAYKZAm-280x150.jpeg" class="no-lazy-load wp-post-image" alt="Xometry has raised another $75 million in funding, taking its total since 2013 to $193 million. Image via Xometry." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/business/" class="single_category_title category-link-74" title="Business">Business</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/xometry-secures-further-75m-taking-total-funding-raised-to-193m-175619/" title="Xometry secures further $75m, taking total funding raised to $193m ">Xometry secures further $75m, taking total funding raised to $193m </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-09-10T11:49:47+00:00" itemprop="datePublished" content="2020-09-10T11:49:47+00:00">September 10th 2020 - 11:49am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-10T11:49:47+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/Ee1in0TXoAYKZAm.jpeg">
<meta itemprop="width" content="680">
<meta itemprop="height" content="453">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/xometry-secures-further-75m-taking-total-funding-raised-to-193m-175619/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175613 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-alfred-griffin tag-am-ventures tag-lightforce-orthodontics tag-matrix-partners tag-tyche-partners tag-weiji-yun" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/lightforce-orthodontics-raises-14m-in-latest-round-of-series-b-funding-175613/" rel="bookmark" title="LightForce Orthodontics raises $14M in latest round of Series B funding">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/A-3D-printed-LightForce-bonding-tray.-Photo-via-LightForce.-280x150.jpg" class="no-lazy-load wp-post-image" alt="A 3D printed LightForce bonding tray. Photo via LightForce." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/business/" class="single_category_title category-link-74" title="Business">Business</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/lightforce-orthodontics-raises-14m-in-latest-round-of-series-b-funding-175613/" title="LightForce Orthodontics raises $14M in latest round of Series B funding">LightForce Orthodontics raises $14M in latest round of Series B funding</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-10T11:31:30+00:00" itemprop="datePublished" content="2020-09-10T11:31:30+00:00">September 10th 2020 - 11:31am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-10T11:31:30+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
 </span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/A-3D-printed-LightForce-bonding-tray.-Photo-via-LightForce..jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="640">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/lightforce-orthodontics-raises-14m-in-latest-round-of-series-b-funding-175613/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175443 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-3yourmind tag-aleksander-ciszek tag-am-ventures tag-coparion tag-enbw tag-stephan-kuhr tag-trumpf-venture tag-uvc-partners" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/3yourmind-raises-5-5m-in-latest-round-of-series-a-funding-175443/" rel="bookmark" title="3YOURMIND raises $5.5M in latest round of Series A+ funding">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/03/Agile-MES_dashboard_1200-280x150.png" class="no-lazy-load wp-post-image" alt="Agile MES software dashboard. Image via 3YOURMIND" /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/business/" class="single_category_title category-link-74" title="Business">Business</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/3yourmind-raises-5-5m-in-latest-round-of-series-a-funding-175443/" title="3YOURMIND raises $5.5M in latest round of Series A+ funding">3YOURMIND raises $5.5M in latest round of Series A+ funding</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-08T11:40:59+00:00" itemprop="datePublished" content="2020-09-08T11:40:59+00:00">September 08th 2020 - 11:40am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-08T11:40:59+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/03/Agile-MES_dashboard_1200.png">
<meta itemprop="width" content="1091">
<meta itemprop="height" content="1200">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/3yourmind-raises-5-5m-in-latest-round-of-series-a-funding-175443/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175384 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-ansys tag-bosch tag-digital-rfq-marketplace tag-exone tag-john-hartner tag-metal-injection-molding tag-nasa tag-randy-altschuler tag-university-of-pittsburgh tag-xometry" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/xometry-to-offer-exone-binder-jetting-via-digital-rfq-marketplace-175384/" rel="bookmark" title="Xometry to offer ExOne binder jetting via Digital RFQ Marketplace">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/ExOne-What-is-Binder-Jetting-280x150.jpg" class="no-lazy-load wp-post-image" alt="The partnership means Xometry’s customers will now be able to 3D print complex prototype parts using a variety of new durable metals and composites. Photo buyer ExOne." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/business/" class="single_category_title category-link-74" title="Business">Business</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/xometry-to-offer-exone-binder-jetting-via-digital-rfq-marketplace-175384/" title="Xometry to offer ExOne binder jetting via Digital RFQ Marketplace">Xometry to offer ExOne binder jetting via Digital RFQ Marketplace</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/shivani/" title="Posts by Shivani Chaudhari" rel="author">Shivani Chaudhari</a></strong>
<time class="date published time" datetime="2020-09-07T15:33:58+00:00" itemprop="datePublished" content="2020-09-07T15:33:58+00:00">September 07th 2020 - 3:33pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-09T16:50:54+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/ExOne-What-is-Binder-Jetting.jpg">
<meta itemprop="width" content="1920">
<meta itemprop="height" content="1080">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/xometry-to-offer-exone-binder-jetting-via-digital-rfq-marketplace-175384/">
</aside>
</article></div></div> </div>
</aside> </div>
</div>
</div>
</div>

<footer id="footer" role="contentinfo" class="dark ">
<div class="row">
<div class="small-12 medium-6 large-6 columns">
<div id="nav_menu-1" class="widget cf widget_nav_menu"><strong>Contribute</strong><div class="menu-contribute-menu-container"><ul id="menu-contribute-menu" class="menu"><li id="menu-item-118513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118513"><a href="/cdn-cgi/l/email-protection#b3daddd5dcf380d7c3c1daddc7daddd4daddd7c6c0c7c1ca9dd0dcde8cc0c6d1d9d6d0c78ef2d7c5d6c1c7dac0d6">Advertise with us</a></li>
<li id="menu-item-118514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118514"><a href="/cdn-cgi/l/email-protection#8be2e5ede4cbb8effbf9e2e5ffe2e5ece2e5effef8fff9f2a5e8e4e6b4f8fee9e1eee8ffb6d8e3eaf9ee">Share news and tips</a></li>
<li id="menu-item-118515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118515"><a href="/cdn-cgi/l/email-protection#c6afa8a0a986f5a2b6b4afa8b2afa8a1afa8a2b3b5b2b4bfe8a5a9abf9b5b3a4aca3a5b2fb94a3b6a9b4b2">Report for us</a></li>
</ul></div></div> </div>
<div class="small-12 medium-6 large-6 columns">
<div id="thb_socialcounter_widget-6" class="widget cf widget_socialcounter"><strong>Follow Us</strong>
<ul class="style1">
<li><a href="https://facebook.com/3dPrintingIndustry" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li>
<li><a href="https://twitter.com/3dprintindustry" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 103K <em>Followers</em> <span>FOLLOW</span></a></li>
<li><a href="https://plus.google.com/+3dprintingindustry" class="google-plus" target="_blank"><i class="fa fa-google-plus"></i> <em>Fans</em> <span>LIKE</span></a></li>

<li><a href="https://www.linkedin.com/company/3d-printing-industry" style="background: rgba(255, 255, 255, 0.07) !important;" target="_blank"><i class="fa fa-linkedin" style="background: rgba(255, 255, 255, 0.07) !important; color: #0077B5 !important;"></i> 7K <em>Followers</em> <span style="color: #0077B5 !important;">FOLLOW</span></a></li>
</ul>
</div> </div>
</div>
</footer>


<footer id="subfooter" role="contentinfo" class="dark ">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<p>© Copyright 2017 | All Rights Reserved | 3D Printing Industry </p>
</div>
</div>
</div>
</footer>

</section> 
</div> 
<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/3dprintingindustry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-includes/js/comment-reply.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/3dprintingindustry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-includes/js/wp-embed.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1' async='async'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=873334562774871";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css"></style></body>
</html>
