<!doctype html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<script src="/cdn-cgi/apps/head/AjNZYfOnPuE1PG7FacP8YA0ILCI.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://3dprintingindustry.com/xmlrpc.php">
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" sizes="32x32" />
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" />
<meta name="msapplication-TileImage" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//0.gravatar.com/" />
<link rel="dns-prefetch" href="//2.gravatar.com/" />
<link rel="dns-prefetch" href="//1.gravatar.com/" />
<title>ExOne launches InnoventPro metal 3D printer and X1D1 automated guided vehicle - 3D Printing Industry</title>

<meta name="description" content="ExOne has launched its new InnoventPro metal 3D printer and debuted a concept rendering of its new X1D1 automated guided vehicle." />
<meta name="news_keywords" content="exone, john hartner, rick lucas, 3d printing, technology" />
<meta name="original-source" content="https://3dprintingindustry.com/news/exone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173/" />
<link rel="canonical" href="https://3dprintingindustry.com/news/exone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ExOne launches InnoventPro metal 3D printer and X1D1 automated guided vehicle - 3D Printing Industry" />
<meta property="og:description" content="ExOne has launched its new InnoventPro metal 3D printer and debuted a concept rendering of its new X1D1 automated guided vehicle." />
<meta property="og:url" content="https://3dprintingindustry.com/news/exone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173/" />
<meta property="og:site_name" content="3D Printing Industry" />
<meta property="article:publisher" content="https://www.facebook.com/3dPrintingIndustry" />
<meta property="article:tag" content="Exone" />
<meta property="article:tag" content="John Hartner" />
<meta property="article:tag" content="Rick Lucas" />
<meta property="article:section" content="3D Printers" />
<meta property="article:published_time" content="2020-09-22T12:23:53+00:00" />
<meta property="fb:app_id" content="873334562774871" />
<meta property="og:image" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/AllMachines-Crop-copy-PR1-1024x640.png" />
<meta property="og:image:secure_url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/AllMachines-Crop-copy-PR1-1024x640.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ExOne has launched its new InnoventPro metal 3D printer and debuted a concept rendering of its new X1D1 automated guided vehicle." />
<meta name="twitter:title" content="ExOne launches InnoventPro metal 3D printer and X1D1 automated guided vehicle - 3D Printing Industry" />
<meta name="twitter:site" content="@3dprintindustry" />
<meta name="twitter:image" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/AllMachines-Crop-copy-PR1.png" />
<meta name="twitter:creator" content="@3dprintindustry" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Feed" href="https://3dprintingindustry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Comments Feed" href="https://3dprintingindustry.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; ExOne launches InnoventPro metal 3D printer and X1D1 automated guided vehicle Comments Feed" href="https://3dprintingindustry.com/news/exone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173/feed/" />
<meta property="fb:app_id" content="1374673929277926" />
<meta property="og:title" content="ExOne launches InnoventPro metal 3D printer and X1D1 automated guided vehicle" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Binder jetting 3D printer manufacturer ExOne has announced the launch of its new InnoventPro metal 3D printer &#8211; an updated entry-level binder jetting additive manufacturing system for 3D printin" />
<meta property="og:image" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/AllMachines-Crop-copy-PR1.png" />
<meta property="og:url" content="https://3dprintingindustry.com/news/exone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3dprintingindustry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='clean-login-css-css' href='https://3dprintingindustry.com/wp-content/plugins/clean-login/content/style.css?ver=19f75683957ee6a8ba0fbb7fa941a7e1' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css' href='https://3dprintingindustry.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css' href='https://3dprintingindustry.com/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20200320' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://3dprintingindustry.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/style.css?ver=19f75683957ee6a8ba0fbb7fa941a7e1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/css/app.css?ver=1.0.0' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=19f75683957ee6a8ba0fbb7fa941a7e1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=19f75683957ee6a8ba0fbb7fa941a7e1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css' href='https://3dprintingindustry.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://3dprintingindustry.com/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css' href='https://3dprintingindustry.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/index-admin/clickfilter.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=2.0.1'></script>
<script type='text/javascript'>
			var dpsp_ajax_url = 'https://3dprintingindustry.com/wp-admin/admin-ajax.php';

			jQuery(document).ready( function() {

				var dpsp_data = {
					action  : 'dpsp_ajax_pull_post_share_counts',
					post_id : '176173'
				}

				jQuery.post( dpsp_ajax_url, dpsp_data, function( response ) {
					
				});

			});
		
</script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/3dprintingindustry.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":176173,"token":"2663d31c11","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://3dprintingindustry.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://3dprintingindustry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://3dprintingindustry.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://3dprintingindustry.com/?p=176173' />
<link rel="alternate" type="application/json+oembed" href="https://3dprintingindustry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fexone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3dprintingindustry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fexone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173%2F&#038;format=xml" />

<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<script type="text/javascript">var ajaxurl = "https://3dprintingindustry.com/wp-admin/admin-ajax.php";</script><meta property="fb:app_id" content="873334562774871" /><script type="text/javascript" src="https://www.gstatic.com/charts/loader.js" async></script>

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('3dprintingindustry.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style type="text/css" data-source="Social Pug"></style> <script type="text/javascript">
            if ( typeof ajaxurl === "undefined" ) {
                var ajaxurl = 'https://3dprintingindustry.com/wp-admin/admin-ajax.php';
            }
        </script>
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://3dprintingindustry.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://3dprintingindustry.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33f1e858-c9d9-4e65-baef-da684355d985';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing! ";
oneSignal_options['path'] = "https://3dprintingindustry.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b30b273-8f48-4327-8bae-bed77c33071b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#404080';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" sizes="32x32" />
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" />
<meta name="msapplication-TileImage" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.animated {
             cursor:pointer;
            -webkit-animation-duration: 1s;
            animation-duration: 1s; 
            -webkit-animation-fill-mode: both; 
            animation-fill-mode: both; 
         }
         
         @-webkit-keyframes bounce { 
            0%, 20%, 50%, 80%, 100% {-webkit-transform: translateY(0);} 
            40% {-webkit-transform: translateY(-30px);} 
            60% {-webkit-transform: translateY(-15px);} 
         } 
         
         @keyframes bounce { 
            0%, 20%, 50%, 80%, 100% {transform: translateY(0);} 
            40% {transform: translateY(-30px);} 
            60% {transform: translateY(-15px);} 
         }
         
         .division_job:hover .bounce{ 
            -webkit-animation-name: bounce; 
            animation-name: bounce;
 
         }

		.division_job:hover{
cursor:pointer;
background-color:#f5f5f5 !important;
}

.division_job:hover .Learn_more_job{
 opacity:1 !important;
}

/*Register your business button*/
#wpbdp-bar-submit-listing-button{
display:none;
}

#wpbdp-bar-submit-listing-button:hover{
background-color:white;
color:#404180;
border: 1px solid #e6e6e6;
}

#wpbdp-bar-submit-listing-button:active{
box-shadow: 0px 0px 3px 10px rgba(0, 0, 0, 0.1) inset;}

.move_directory_input{
transition:0.2s !important;
}

.move_directory_input:focus{
transition:0.2s !important;
border:1px solid #e6e6e6 !important;
border-left:30px solid white !important;
margin-left:-33px;
}

/* thinner underline by romainb */
.post .post-content p a {
	box-shadow: inset 0 0px 0 #6060c0;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-176173 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-on wpb-js-composer js-comp-ver-5.1 vc_responsive" data-themeurl="https://3dprintingindustry.com/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">

<nav id="mobile-menu">
<div class="custom_scroll" id="menu-scroll">
<div>
<ul id="menu-main-menu-tmp" class="mobile-menu"><li id="menu-item-118501" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118501"><a href="#"><span><i class="fa fa-plus"></i></span>News</a>
<ul class="sub-menu">
<li id="menu-item-118502" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118502 menu-item-category-62"><a href="https://3dprintingindustry.com/3d-scanner/">3D Scanners</a></li>
<li id="menu-item-118503" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118503 menu-item-category-93"><a href="https://3dprintingindustry.com/aerospace/">Aerospace</a></li>
<li id="menu-item-118505" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118505 menu-item-category-74"><a href="https://3dprintingindustry.com/business/">Business</a></li>
<li id="menu-item-118504" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118504 menu-item-category-96"><a href="https://3dprintingindustry.com/education/">Education</a></li>
<li id="menu-item-118507" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118507 menu-item-category-69"><a href="https://3dprintingindustry.com/industry-insights/">Market Insights</a></li>
<li id="menu-item-118506" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118506 menu-item-category-64"><a href="https://3dprintingindustry.com/medical/">Medical &#038; Dental</a></li>
<li id="menu-item-118516" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118516 menu-item-category-91"><a href="https://3dprintingindustry.com/transport/">Transport</a></li>
</ul>
</li>
<li id="menu-item-118536" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-118536"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide/">Guides</a></li>
<li id="menu-item-118508" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118508 menu-item-category-72"><a href="https://3dprintingindustry.com/review/">Reviews</a></li>
<li id="menu-item-118511" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-118511"><a href="https://3dprintingindustry.com/events/">Events</a></li>
<li id="menu-item-118510" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-118510"><a href="https://3dprintingindustry.com/directory/">Directory</a></li>
<li id="menu-item-130018" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-130018"><a href="https://jobs.3dprintingindustry.com/">Find a Job</a></li>
<li id="menu-item-130019" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-130019"><a href="https://jobs.3dprintingindustry.com/products">Post a Job</a></li>
<li id="menu-item-119081" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-119081"><a href="https://3dprintingindustry.com/newsletter/">Newsletter</a></li>
<li id="menu-item-136803" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-136803"><a href="https://3dprintingindustry.com/data-and-analysis/">Data and analysis</a></li>
</ul> <div class="social-links">
<a href="https://www.facebook.com/3dPrintingIndustry/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/3dprintindustry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.linkedin.com/company/3d-printing-industry" class="linkedin icon-1x" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="https://www.instagram.com/3dprintingindustry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://plus.google.com/105653839430507732787/posts" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
</div>
<div class="menu-footer">
</div>
</div>
</div>
</nav>


<section id="content-container">

<div class="click-capture"></div>


<div class="subheader fixed show-for-large light">
<div class="row full-width-row">
<div class="medium-8 columns logo">
<div>
<a href="https://3dprintingindustry.com/" class="logolink">
<img src="https://3dprintingindustry.com/wp-content/uploads/2019/11/Header-scroll-logo.png" class="logoimg" alt="3D Printing Industry" />
</a>
<span class="page-title" id="page-title">ExOne launches InnoventPro metal 3D printer and X1D1 automated guided vehicle</span>
</div>
</div>
<div class="medium-4 columns">
<aside class="share-article-vertical hide-on-print ">
<h6>0<span>Shares</span></h6>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fexone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=ExOne+launches+InnoventPro+metal+3D+printer+and+X1D1+automated+guided+vehicle&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fexone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/exone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/exone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</aside>
</div>
<span class="progress"></span>
</div>
</div>


<div class="subheader show-for-large light ">
<div class="row">
<div class="small-12 medium-6 large-7 columns">
<nav class="subheader-menu">
<ul id="menu-about-menu" class="sf-menu"><li id="menu-item-118465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118465"><a href="https://3dprintingindustry.com/about-us/">About Us</a></li>
<li id="menu-item-118463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118463"><a href="https://3dprintingindustry.com/contact-us/">Contact us</a></li>
<li id="menu-item-118466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118466"><a href="https://3dprintingindustry.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-118467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118467"><a href="https://3dprintingindustry.com/privacy-policy/">Privacy Policy</a></li>
</ul> </nav>
</div>
<div class="small-12 medium-6 large-5 columns text-right">
<ul class="sf-menu right-menu">
<li class="social_links_style2">
<a href="https://www.facebook.com/3dPrintingIndustry/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/3dprintindustry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.linkedin.com/company/3d-printing-industry" class="linkedin icon-1x" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="https://www.instagram.com/3dprintingindustry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://plus.google.com/105653839430507732787/posts" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
</li>
<li> <div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg>

<form method="get" class="searchform" role="search" action="https://3dprintingindustry.com/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
 </div>
</li> </ul>
</div>
</div>
</div>


<header class="header style1  light" role="banner">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
</div>
<div class="small-8 large-4 columns logo">
<div>
<a href="https://3dprintingindustry.com/" class="logolink">
<img src="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png" class="logoimg" alt="3D Printing Industry" />
</a>
</div>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg>

<form method="get" class="searchform" role="search" action="https://3dprintingindustry.com/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
 </div>
</div>
</div>
<div class="small-12 large-8 columns thb-a">

<div class="a-single a-16"><a class="gofollow" data-track="MTYsMCwxLDYw" href="https://ultimaker.com/3d-printers?utm_source=3DPI&utm_medium=Banner&utm_campaign=September%20Banner"><img src=""></a></div> 
 </div>
</div>
</header>

<div id="navholder" class="light-menu ">
<div class="row">
<div class="small-12 columns">
<nav class="menu-holder style1 light" id="menu_width">
<ul id="menu-main-menu-tmp-1" class="sf-menu style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118501 menu-item-mega-parent"><a href="#">News</a>
<div class="thb_mega_menu_holder">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118502 menu-item-category-62"><a href="https://3dprintingindustry.com/3d-scanner/">3D Scanners</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118503 menu-item-category-93"><a href="https://3dprintingindustry.com/aerospace/">Aerospace</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118505 menu-item-category-74"><a href="https://3dprintingindustry.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118504 menu-item-category-96"><a href="https://3dprintingindustry.com/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118507 menu-item-category-69"><a href="https://3dprintingindustry.com/industry-insights/">Market Insights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118506 menu-item-category-64"><a href="https://3dprintingindustry.com/medical/">Medical &#038; Dental</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118516 menu-item-category-91"><a href="https://3dprintingindustry.com/transport/">Transport</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176044 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner category-fashion tag-3dcopysystems tag-creaform tag-future-fashion-factory tag-ganit-goldstein tag-ilya-korolev tag-internet-initiative-development-fund tag-julia-koerner tag-rusnano-sistema tag-sergey-klimentiev tag-sergey-protas tag-shapometry-com tag-stratasys tag-texel" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/texel-raises-1-5m-in-funding-to-conquer-the-global-3d-body-scanning-market-176044/" rel="bookmark" title="Texel raises $1.5m in funding to conquer the global 3D body scanning market">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/e3ea6e35-single-depth-1280x645-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="3D digital avatar of human body created by Texel. Image via Texel." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/texel-raises-1-5m-in-funding-to-conquer-the-global-3d-body-scanning-market-176044/" title="Texel raises $1.5m in funding to conquer the global 3D body scanning market">Texel raises $1.5m in funding to conquer the global 3D body scanning market</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/ippolita-magrone/" title="Posts by Ippolita Magrone" rel="author">Ippolita Magrone</a></strong>
<time class="date published time" datetime="2020-09-18T11:50:27+00:00" itemprop="datePublished" content="2020-09-18T11:50:27+00:00">September 18th 2020 - 11:50am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-18T11:50:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/e3ea6e35-single-depth-1280x645.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="645">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/texel-raises-1-5m-in-funding-to-conquer-the-global-3d-body-scanning-market-176044/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175896 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner tag-einscan-h tag-einscan-hx tag-einscan-pro-2x tag-einscan-pro-2x-plus tag-einscan-pro-hd tag-shining-3d" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/shining-3d-launches-new-handheld-einscan-h-series-of-3d-scanners-technical-specifications-and-pricing-175896/" rel="bookmark" title="Shining 3D launches new handheld EinScan H series of 3D scanners &#8211; technical specifications and pricing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/EinScan-H-side-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The EinScan H 3D scanner. Photo via Shining 3D." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/shining-3d-launches-new-handheld-einscan-h-series-of-3d-scanners-technical-specifications-and-pricing-175896/" title="Shining 3D launches new handheld EinScan H series of 3D scanners &#8211; technical specifications and pricing">Shining 3D launches new handheld EinScan H series of 3D scanners &#8211; technical specifications and pricing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-17T11:46:16+00:00" itemprop="datePublished" content="2020-09-17T11:46:16+00:00">September 17th 2020 - 11:46am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-17T11:46:16+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/EinScan-H-side.png">
<meta itemprop="width" content="6000">
<meta itemprop="height" content="3366">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/shining-3d-launches-new-handheld-einscan-h-series-of-3d-scanners-technical-specifications-and-pricing-175896/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-174079 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner tag-anna-zevelyov tag-calibry-mini tag-thor3d tag-thor3d-calibry tag-thor3d-drake" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/thor3d-launches-calibry-mini-handheld-3d-scanner-technical-specifications-and-pricing-174079/" rel="bookmark" title="Thor3D launches Calibry Mini handheld 3D scanner &#8211; Technical specifications and pricing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/07/Calibry-3-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/thor3d-launches-calibry-mini-handheld-3d-scanner-technical-specifications-and-pricing-174079/" title="Thor3D launches Calibry Mini handheld 3D scanner &#8211; Technical specifications and pricing">Thor3D launches Calibry Mini handheld 3D scanner &#8211; Technical specifications and pricing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-07-29T00:01:54+00:00" itemprop="datePublished" content="2020-07-29T00:01:54+00:00">July 29th 2020 - 12:01am</time>
<meta itemprop="dateModified" class="date updated" content="2020-07-28T21:20:41+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/07/Calibry-3.png">
<meta itemprop="width" content="599">
<meta itemprop="height" content="591">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/thor3d-launches-calibry-mini-handheld-3d-scanner-technical-specifications-and-pricing-174079/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176108 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-advanced-forming-research-centre tag-boeing tag-canmoor tag-john-reid tag-national-manufacturing-institute-scotland tag-rob-large tag-scottish-enterprise tag-university-of-strathclyde" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/boeing-and-nmis-launch-11-8m-rd-program-to-advance-manufacturing-in-scotland-176108/" rel="bookmark" title="Boeing and NMIS launch £11.8M R&#038;D program to advance manufacturing in Scotland">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/Boeing-will-use-the-60000-square-foot-space-to-advance-the-use-of-additive-manufacturing-in-Scotland-among-other-manufacturing-technologies.-Photo-via-NMIS.-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Boeing will use the 60,000 square foot space to advance the use of additive manufacturing in Scotland, among other manufacturing technologies. Photo via NMIS." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/boeing-and-nmis-launch-11-8m-rd-program-to-advance-manufacturing-in-scotland-176108/" title="Boeing and NMIS launch £11.8M R&#038;D program to advance manufacturing in Scotland">Boeing and NMIS launch £11.8M R&#038;D program to advance manufacturing in Scotland</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-21T11:53:15+00:00" itemprop="datePublished" content="2020-09-21T11:53:15+00:00">September 21st 2020 - 11:53am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-21T11:53:15+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/Boeing-will-use-the-60000-square-foot-space-to-advance-the-use-of-additive-manufacturing-in-Scotland-among-other-manufacturing-technologies.-Photo-via-NMIS..jpg">
<meta itemprop="width" content="2560">
<meta itemprop="height" content="1737">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/boeing-and-nmis-launch-11-8m-rd-program-to-advance-manufacturing-in-scotland-176108/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175866 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-america-makes tag-ge-additive tag-iss-national-lab tag-michael-petch tag-university-of-massachusetts-lowell" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/insights-into-the-future-of-additive-manufacturing-in-space-from-iss-national-lab-workshop-175866/" rel="bookmark" title="Insights into the future of Additive Manufacturing in Space from ISS National Lab workshop">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/07/ISS-2-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The Additive Manufacturing in Space workshop featured presentations from a range of industry experts including 3D Printing Industry&#039;s Michael Petch. Photo via the ISS National Lab." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/insights-into-the-future-of-additive-manufacturing-in-space-from-iss-national-lab-workshop-175866/" title="Insights into the future of Additive Manufacturing in Space from ISS National Lab workshop">Insights into the future of Additive Manufacturing in Space from ISS National Lab workshop</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-17T09:29:48+00:00" itemprop="datePublished" content="2020-09-17T09:29:48+00:00">September 17th 2020 - 9:29am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-17T09:29:48+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/07/ISS-2.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/insights-into-the-future-of-additive-manufacturing-in-space-from-iss-national-lab-workshop-175866/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175803 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-auburn-university tag-autodesk tag-boeing tag-drew-hope tag-game-changing-development-program tag-jet-propulsion-laboratory tag-johnny-heflin tag-marshall-space-flight-center tag-nasa tag-paul-gradl tag-rapid-analysis-and-manufacturing-propulsion-technology tag-space-launch-system tag-virgin-orbit" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/nasa-develops-3d-printed-rocket-engine-parts-that-could-power-the-artemis-moon-mission-175803/" rel="bookmark" title="NASA develops 3D printed rocket engine parts that could power the Artemis moon mission ">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/manufacturing_nozzle_liners-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Leveraging its new DED-based 3D printing technique, NASA was able to produce the nozzles (pictured) more quickly and cost-effectively. Image via NASA." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/nasa-develops-3d-printed-rocket-engine-parts-that-could-power-the-artemis-moon-mission-175803/" title="NASA develops 3D printed rocket engine parts that could power the Artemis moon mission ">NASA develops 3D printed rocket engine parts that could power the Artemis moon mission </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-09-16T11:45:49+00:00" itemprop="datePublished" content="2020-09-16T11:45:49+00:00">September 16th 2020 - 11:45am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-16T11:45:49+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/manufacturing_nozzle_liners.jpg">
<meta itemprop="width" content="549">
<meta itemprop="height" content="407">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/nasa-develops-3d-printed-rocket-engine-parts-that-could-power-the-artemis-moon-mission-175803/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176006 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-autodesk tag-bradley-rothenberg tag-canaan tag-carl-bass tag-dcvc tag-grant-verstandig tag-haystack tag-insight-partners tag-josh-fredberg tag-ntopology tag-root tag-solidworks" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/ntopology-raises-40m-in-latest-round-of-series-c-funding-176006/" rel="bookmark" title="nTopology raises $40M in latest round of series C funding">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/Metal-part-designed-using-the-nTop-platform.-Photo-via-nTopology.-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Metal part designed using the nTop platform. Photo via nTopology." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/ntopology-raises-40m-in-latest-round-of-series-c-funding-176006/" title="nTopology raises $40M in latest round of series C funding">nTopology raises $40M in latest round of series C funding</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-17T20:16:30+00:00" itemprop="datePublished" content="2020-09-17T20:16:30+00:00">September 17th 2020 - 8:16pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-17T20:16:30+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/Metal-part-designed-using-the-nTop-platform.-Photo-via-nTopology..png">
<meta itemprop="width" content="768">
<meta itemprop="height" content="431">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/ntopology-raises-40m-in-latest-round-of-series-c-funding-176006/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175745 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-403p tag-bmw tag-chuanglin-3d tag-farsoon tag-fkm-sintertechnik tag-ht1001p tag-modellbau-kurz tag-peak-sports tag-qysea tag-wang-xiaochen" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/farsoon-delivers-largest-polymer-3d-printer-order-of-2020-to-chuanglian-3d-175745/" rel="bookmark" title="Farsoon delivers largest polymer 3D printer order of 2020 to Chuanglian 3D">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/Farsoon_Chuanglian_3D-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Chinese 3D printing service provider Chuanglian 3D has installed four new Farsoon machines. Image via Farsoon." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/farsoon-delivers-largest-polymer-3d-printer-order-of-2020-to-chuanglian-3d-175745/" title="Farsoon delivers largest polymer 3D printer order of 2020 to Chuanglian 3D">Farsoon delivers largest polymer 3D printer order of 2020 to Chuanglian 3D</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-09-15T17:07:28+00:00" itemprop="datePublished" content="2020-09-15T17:07:28+00:00">September 15th 2020 - 5:07pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-15T17:07:28+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/Farsoon_Chuanglian_3D.jpg">
<meta itemprop="width" content="846">
<meta itemprop="height" content="537">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/farsoon-delivers-largest-polymer-3d-printer-order-of-2020-to-chuanglian-3d-175745/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175746 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-altana tag-aluminium-materials-technologies tag-eckart tag-martin-babilas tag-tls-technik-spezialpulver tag-wolfgang-schutt" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/altana-acquires-tls-technik-spezialpulver-and-aluminium-materials-technologies-to-expand-am-materials-offering-175746/" rel="bookmark" title="ALTANA acquires TLS Technik Spezialpulver and Aluminium Materials Technologies to expand AM materials offering">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/Inside-an-ALTANA-ECKART-production-facility.-Photo-via-ECKART.-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Inside an ALTANA ECKART production facility. Photo via ECKART." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/altana-acquires-tls-technik-spezialpulver-and-aluminium-materials-technologies-to-expand-am-materials-offering-175746/" title="ALTANA acquires TLS Technik Spezialpulver and Aluminium Materials Technologies to expand AM materials offering">ALTANA acquires TLS Technik Spezialpulver and Aluminium Materials Technologies to expand AM materials offering</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-15T11:39:00+00:00" itemprop="datePublished" content="2020-09-15T11:39:00+00:00">September 15th 2020 - 11:39am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-15T11:39:00+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/Inside-an-ALTANA-ECKART-production-facility.-Photo-via-ECKART..jpg">
<meta itemprop="width" content="2480">
<meta itemprop="height" content="1520">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/altana-acquires-tls-technik-spezialpulver-and-aluminium-materials-technologies-to-expand-am-materials-offering-175746/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175371 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-admire tag-cllaim tag-european-welding-federation" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/ewf-launches-first-international-personnel-qualification-system-for-additive-manufacturing-175371/" rel="bookmark" title="EWF launches first International Personnel Qualification System for Additive Manufacturing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/3D-printed-metal-components.-Photo-via-EWF.-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="3D printed metal components. Photo via EWF." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/ewf-launches-first-international-personnel-qualification-system-for-additive-manufacturing-175371/" title="EWF launches first International Personnel Qualification System for Additive Manufacturing">EWF launches first International Personnel Qualification System for Additive Manufacturing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-07T14:08:42+00:00" itemprop="datePublished" content="2020-09-07T14:08:42+00:00">September 07th 2020 - 2:08pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-07T14:08:42+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/3D-printed-metal-components.-Photo-via-EWF..png">
<meta itemprop="width" content="1073">
<meta itemprop="height" content="659">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/ewf-launches-first-international-personnel-qualification-system-for-additive-manufacturing-175371/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175107 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-ayrshire-college tag-beijing-university-of-chemical-technology tag-edinburgh-university tag-jamie-hepburn tag-jose-hernandez tag-manufacturing-skills-academy tag-national-manufacturing-institute-scotland tag-queensland-university-of-technology tag-sarah-jardine tag-scottish-enterprise tag-south-ayrshire-council tag-stephan-fitzpatrick tag-strathclyde-university" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/strathclyde-university-and-nmis-secure-15-8m-in-funding-for-3d-printing-project-175107/" rel="bookmark" title="Strathclyde University and NMIS to receive share of £15.8m AMCF funding for 3D printing project">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/AFRC_LMD-Hybrid-min-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Strathclyde University has secured £15.8 million in funding as part of a collaborative project with NMIS. Photo buyer NMIS" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/strathclyde-university-and-nmis-secure-15-8m-in-funding-for-3d-printing-project-175107/" title="Strathclyde University and NMIS to receive share of £15.8m AMCF funding for 3D printing project">Strathclyde University and NMIS to receive share of £15.8m AMCF funding for 3D printing project</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/shivani/" title="Posts by Shivani Chaudhari" rel="author">Shivani Chaudhari</a></strong>
<time class="date published time" datetime="2020-09-01T14:29:16+00:00" itemprop="datePublished" content="2020-09-01T14:29:16+00:00">September 01st 2020 - 2:29pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-03T10:20:16+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/AFRC_LMD-Hybrid-min.jpg">
<meta itemprop="width" content="3319">
<meta itemprop="height" content="4149">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/strathclyde-university-and-nmis-secure-15-8m-in-funding-for-3d-printing-project-175107/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-174763 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-addmio tag-autodesk tag-fusion-360 tag-jason-yeung tag-printlab tag-rolls-royce tag-steven-parkinson" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/printlab-and-autodesk-launch-makeable-engineering-design-challenge-for-students-174763/" rel="bookmark" title="PrintLab and Autodesk launch &#8216;make:able&#8217; engineering design challenge for students">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/08/make-able-platform-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The make:able challenge. Image via PrintLab." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/printlab-and-autodesk-launch-makeable-engineering-design-challenge-for-students-174763/" title="PrintLab and Autodesk launch &#8216;make:able&#8217; engineering design challenge for students">PrintLab and Autodesk launch &#8216;make:able&#8217; engineering design challenge for students</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-08-24T08:02:40+00:00" itemprop="datePublished" content="2020-08-24T08:02:40+00:00">August 24th 2020 - 8:02am</time>
<meta itemprop="dateModified" class="date updated" content="2020-08-24T08:02:40+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/08/make-able-platform.jpg">
<meta itemprop="width" content="1920">
<meta itemprop="height" content="1080">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/printlab-and-autodesk-launch-makeable-engineering-design-challenge-for-students-174763/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-157943 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-3d-printing-industry-sentiment-index tag-index" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/" rel="bookmark" title="Q1 2019 3D Printing Industry Index">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/" title="Q1 2019 3D Printing Industry Index">Q1 2019 3D Printing Industry Index</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/3d-printing-industry/" title="Posts by 3D Printing Industry" rel="author">3D Printing Industry</a></strong>
<time class="date published time" datetime="2019-07-02T16:29:28+00:00" itemprop="datePublished" content="2019-07-02T16:29:28+00:00">July 02nd 2019 - 4:29pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-07-02T18:55:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="433">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-148572 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-3d-printing-industry-sentiment-index tag-carpenter tag-eos tag-etihad tag-formlabs tag-formnext tag-ge-additive tag-index tag-lockheed-martin tag-lpw tag-prodways tag-protolabs tag-vader-systems tag-xerox" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/" rel="bookmark" title="3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/" title="3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?">3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/mpetch/" title="Posts by Michael Petch" rel="author">Michael Petch</a></strong>
<time class="date published time" datetime="2019-02-07T11:33:35+00:00" itemprop="datePublished" content="2019-02-07T11:33:35+00:00">February 07th 2019 - 11:33am</time>
<meta itemprop="dateModified" class="date updated" content="2019-02-07T11:33:35+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="433">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-145138 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-futurescape tag-idc tag-international-data-corporation" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/" rel="bookmark" title="IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/12/iStock-629776586-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="A depiction of advanced and connected technologies. Image via IDC." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/" title="IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products">IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2018-12-07T18:11:37+00:00" itemprop="datePublished" content="2018-12-07T18:11:37+00:00">December 07th 2018 - 6:11pm</time>
<meta itemprop="dateModified" class="date updated" content="2018-12-07T18:11:37+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/12/iStock-629776586.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1152">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176098 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-2019-rapid-tct tag-formlabs tag-henkel tag-hp tag-ken-kisner tag-keystone tag-molecule-corp tag-postprocess-technologies tag-saremco-dental-ag tag-smiledirectclub tag-walmart" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/henkel-and-keystone-partner-to-scale-up-3d-printed-dental-solutions-176098/" rel="bookmark" title="Henkel and Keystone partner to scale up 3D printed dental solutions">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/linkedin-keystone-henkel-collab_High-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Henkel and Keystone collaborate for 3D printing solutions in the dental industry. Image via Henkel." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/henkel-and-keystone-partner-to-scale-up-3d-printed-dental-solutions-176098/" title="Henkel and Keystone partner to scale up 3D printed dental solutions">Henkel and Keystone partner to scale up 3D printed dental solutions</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-09-21T10:59:24+00:00" itemprop="datePublished" content="2020-09-21T10:59:24+00:00">September 21st 2020 - 10:59am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-21T10:59:24+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/linkedin-keystone-henkel-collab_High.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="628">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/henkel-and-keystone-partner-to-scale-up-3d-printed-dental-solutions-176098/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175572 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-andrew-morgan tag-anja-lode tag-china-medical-university tag-gianluca-cidonio tag-istituto-italiano-di-tecnologia tag-janos-kanczler tag-jonathan-dawson tag-michael-gelinsky tag-michael-glinka tag-nscrypt tag-richard-oreffo tag-stuart-lanham tag-technische-universitat-dresden tag-techshot tag-tilman-ahlfeld tag-tsinghua-university tag-university-hospital-carl-gustav-carus tag-university-of-minnesota tag-university-of-montreal tag-university-of-southampton tag-yang-hee-kim" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/researchers-develop-nanoclay-based-bioprinting-method-to-produce-functional-bone-implants-175572/" rel="bookmark" title="Researchers develop nanoclay-based bioprinting method to produce functional bone implants">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/nanoclay-bioprint-scaffolds-fig-1-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt=". Functional investigation of 3D printed scaffold vascularisation in a CAM model. Acellular 3D printed 3-3-3 scaffolds were implanted on the CAM compared to cast control. Image via Biofabrication journal. nanoclay" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/researchers-develop-nanoclay-based-bioprinting-method-to-produce-functional-bone-implants-175572/" title="Researchers develop nanoclay-based bioprinting method to produce functional bone implants">Researchers develop nanoclay-based bioprinting method to produce functional bone implants</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-09-17T09:31:43+00:00" itemprop="datePublished" content="2020-09-17T09:31:43+00:00">September 17th 2020 - 9:31am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-17T09:31:43+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/nanoclay-bioprint-scaffolds-fig-1.png">
<meta itemprop="width" content="637">
<meta itemprop="height" content="589">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/researchers-develop-nanoclay-based-bioprinting-method-to-produce-functional-bone-implants-175572/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175800 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-3dbioring-airway tag-aspect-biosystems tag-lab-on-a-printer tag-rx1-bioprinter tag-sam-wadsworth" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/aspect-biosystems-launches-new-rx1-bioprinter-grant-program-175800/" rel="bookmark" title="Aspect Biosystems launches new RX1 Bioprinter Grant Program">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/01/EN2fJoYXkAA6trk-1-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="RX1 bioprinter. Photo via Aspect Biosystems." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/aspect-biosystems-launches-new-rx1-bioprinter-grant-program-175800/" title="Aspect Biosystems launches new RX1 Bioprinter Grant Program">Aspect Biosystems launches new RX1 Bioprinter Grant Program</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/ippolita-magrone/" title="Posts by Ippolita Magrone" rel="author">Ippolita Magrone</a></strong>
<time class="date published time" datetime="2020-09-16T16:14:56+00:00" itemprop="datePublished" content="2020-09-16T16:14:56+00:00">September 16th 2020 - 4:14pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-16T16:14:56+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/01/EN2fJoYXkAA6trk-1.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="798">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/aspect-biosystems-launches-new-rx1-bioprinter-grant-program-175800/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-170632 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-ansys tag-creo tag-einscan tag-einscan-pro tag-hp tag-indian-navy tag-multi-jet-fusion tag-think3d" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/indian-navy-parnters-with-think3d-to-3d-print-spare-parts-on-demand-for-vessels-170632/" rel="bookmark" title="Indian Navy parnters with think3D to 3D print spare parts on demand for vessels">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/04/3-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Reverse engineering the impeller. Photo via think3D." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/indian-navy-parnters-with-think3d-to-3d-print-spare-parts-on-demand-for-vessels-170632/" title="Indian Navy parnters with think3D to 3D print spare parts on demand for vessels">Indian Navy parnters with think3D to 3D print spare parts on demand for vessels</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2020-04-08T11:47:23+00:00" itemprop="datePublished" content="2020-04-08T11:47:23+00:00">April 08th 2020 - 11:47am</time>
<meta itemprop="dateModified" class="date updated" content="2020-04-08T11:47:23+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/04/3.jpg">
<meta itemprop="width" content="782">
<meta itemprop="height" content="280">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/indian-navy-parnters-with-think3d-to-3d-print-spare-parts-on-demand-for-vessels-170632/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-169049 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-jip tag-joint-industry-programme tag-maritime-and-port-authority-of-singapore tag-mpa tag-namic tag-national-additive-manufacturing-innovation-cluster tag-singapore-ship-association tag-ssa" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/singapore-initiates-phase-2-of-joint-industry-program-to-accelerate-am-in-maritime-169049/" rel="bookmark" title="Singapore initiates Phase 2 of Joint Industry Program to accelerate AM in maritime">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2017/11/Cargo-ships-in-the-sea-off-the-coast-in-Singapore.-Photo-by-Michael-Petch.-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Cargo ships in the sea off the coast in Singapore. Photo by Michael Petch." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/singapore-initiates-phase-2-of-joint-industry-program-to-accelerate-am-in-maritime-169049/" title="Singapore initiates Phase 2 of Joint Industry Program to accelerate AM in maritime">Singapore initiates Phase 2 of Joint Industry Program to accelerate AM in maritime</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2020-03-13T14:09:46+00:00" itemprop="datePublished" content="2020-03-13T14:09:46+00:00">March 13th 2020 - 2:09pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-03-13T14:09:46+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2017/11/Cargo-ships-in-the-sea-off-the-coast-in-Singapore.-Photo-by-Michael-Petch..jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1536">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/singapore-initiates-phase-2-of-joint-industry-program-to-accelerate-am-in-maritime-169049/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-168837 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-alexey-fedoseev tag-bjoern-richter tag-deutsche-bahn tag-dimanex tag-dutch-railways tag-fortus-450mc tag-gefertec tag-rzd tag-siemens-mobility-services tag-stratsys" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/siemens-mobility-further-invests-in-stratasys-3d-printers-for-30-year-rail-maintenance-project-168837/" rel="bookmark" title="Siemens Mobility further invests in Stratasys 3D printers for 30 year rail maintenance project">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/03/RZD-high-speed-Sapsan-train-fleet.-Photo-via-Stratasys.-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="RZD high-speed Sapsan train fleet. Photo via Stratasys." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/siemens-mobility-further-invests-in-stratasys-3d-printers-for-30-year-rail-maintenance-project-168837/" title="Siemens Mobility further invests in Stratasys 3D printers for 30 year rail maintenance project">Siemens Mobility further invests in Stratasys 3D printers for 30 year rail maintenance project</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-03-06T11:36:45+00:00" itemprop="datePublished" content="2020-03-06T11:36:45+00:00">March 06th 2020 - 11:36am</time>
<meta itemprop="dateModified" class="date updated" content="2020-03-06T11:36:45+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/03/RZD-high-speed-Sapsan-train-fleet.-Photo-via-Stratasys..jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1365">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/siemens-mobility-further-invests-in-stratasys-3d-printers-for-30-year-rail-maintenance-project-168837/">
</aside>
</article></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118536"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide/">Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118508 menu-item-category-72"><a href="https://3dprintingindustry.com/review/">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118511"><a href="https://3dprintingindustry.com/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118510"><a href="https://3dprintingindustry.com/directory/">Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130018"><a href="https://jobs.3dprintingindustry.com/">Find a Job</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130019"><a href="https://jobs.3dprintingindustry.com/products">Post a Job</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119081"><a href="https://3dprintingindustry.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136803"><a href="https://3dprintingindustry.com/data-and-analysis/">Data and analysis</a></li>
</ul> </nav>
</div>
</div>
</div>
<div role="main" class=""><div id="infinite-article" data-infinite="on" class="on">
<div class="post-detail-row">
<div class="post post-header style3 parallax_bg">
<div class="inline_bg" data-bottom-top="transform: translate3d(0px, 5%, 0px);" data-top-bottom="transform: translate3d(0px, -5%, 0px);" style="background-image: url('https://3dprintingindustry.com/wp-content/uploads/2020/09/AllMachines-Crop-copy-PR1.png'); background-size: cover;"></div>
<div class="inner_header">
<div class="row children">
<div class="small-12 medium-10 medium-centered columns">
<header class="post-title entry-header text-center">
<a href="https://3dprintingindustry.com/3d-printers/" class="single_category_title boxed-link category-boxed-link-58" title="3D Printers">3D Printers</a> <h1 class="entry-title" itemprop="name headline">ExOne launches InnoventPro metal 3D printer and X1D1 automated guided vehicle</h1> <aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-09-22T13:23:53+00:00" itemprop="datePublished" content="2020-09-22T13:23:53+00:00">September 22nd 2020 - 1:23pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-22T13:23:53+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/AllMachines-Crop-copy-PR1.png">
<meta itemprop="width" content="3481">
<meta itemprop="height" content="2176">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/exone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173/">
<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z" />
</svg>0</span>
<span class="comment">
<a href="https://3dprintingindustry.com/news/exone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173/#respond" title="ExOne launches InnoventPro metal 3D printer and X1D1 automated guided vehicle">
<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z" />
</svg> 0 </a>
</span>
</aside>
</header>
</div>
</div>
</div>
</div>
<div class="row">
<div class="small-12 medium-8 columns">
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-176173 type-post status-publish format-standard has-post-thumbnail hentry category-3d-printers tag-exone tag-john-hartner tag-rick-lucas" id="post-176173" role="article" data-id="176173" data-url="https://3dprintingindustry.com/news/exone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173/">
<div class="container">
<aside class="share-article-vertical hide-on-print fixed-me show-for-medium">
<h6>0<span>Shares</span></h6>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fexone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=ExOne+launches+InnoventPro+metal+3D+printer+and+X1D1+automated+guided+vehicle&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fexone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/exone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/exone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</aside>
<div class="post-content-container">
<div class="post-content entry-content cf">
<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-networks-btns-share dpsp-column-auto"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fexone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug&t=ExOne+launches+InnoventPro+metal+3D+printer+and+X1D1+automated+guided+vehicle" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=ExOne+launches+InnoventPro+metal+3D+printer+and+X1D1+automated+guided+vehicle&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fexone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fexone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173%2F%3Futm_source%3Dgoogle-plus%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug" class="dpsp-network-btn dpsp-google-plus"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="/cdn-cgi/l/email-protection#bf80eccaddd5dadccb82fac7f0d1da9fd3decad1dcd7dacc9ff6d1d1d0c9dad1cbefcdd09fd2dacbded39f8cfb9fcfcdd6d1cbdacd9fded1db9fe78efb8e9fdecacbd0d2decbdadb9fd8cad6dbdadb9fc9dad7d6dcd3da99ded2cf84ddd0dbc682d7cbcbcfcc9a8cfe9a8df99a8df98cdbcfcdd6d1cbd6d1d8d6d1dbcacccbcdc691dcd0d29a8df9d1dac8cc9a8df9dac7d0d1da92d3decad1dcd7dacc92d6d1d1d0c9dad1cbcfcdd092d2dacbded3928cdb92cfcdd6d1cbdacd92ded1db92c78edb8e92decacbd0d2decbdadb92d8cad6dbdadb92c9dad7d6dcd3da928e88898e888c9a8df99a8cf9cacbd2e0ccd0cacddcda9a8cfbdad2ded6d39a8d89cacbd2e0d2dadbd6cad29a8cfbccd0dcd6ded39a8d89cacbd2e0dcded2cfded6d8d19a8cfbccd0dcd6ded392cfcad8" class="dpsp-network-btn dpsp-email dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><p><span style="font-weight: 400;">Binder jetting 3D printer manufacturer </span><a href="https://www.exone.com/"><span style="font-weight: 400;">ExOne</span></a><span style="font-weight: 400;"> has announced the launch of its new InnoventPro metal 3D printer &#8211; an updated entry-level binder jetting additive manufacturing system for 3D printing metals, ceramics, and composites. The company has also debuted a concept rendering of its new X1D1 automated guided vehicle, designed to facilitate the efficient transport of 3D printed build boxes through the binder jetting process.</span></p>
<figure id="attachment_176174" style="width: 3481px" class="wp-caption alignnone"><img class="wp-image-176174 size-full" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/AllMachines-Crop-copy-PR1.png" alt="The InnoventPro (left) is an advanced entry-level metal 3d printer that rounds out ExOne’s full family of production metal binder jetting systems, which includes the X1 25Pro (center), the X1 160Pro (far right), and the X1D1 automated guided vehicle for automated, Industry 4.0 transport. Image via ExOne." width="3481" height="2176" srcset="https://3dprintingindustry.com/wp-content/uploads/2020/09/AllMachines-Crop-copy-PR1.png 3481w, https://3dprintingindustry.com/wp-content/uploads/2020/09/AllMachines-Crop-copy-PR1-1024x640.png 1024w, https://3dprintingindustry.com/wp-content/uploads/2020/09/AllMachines-Crop-copy-PR1-770x481.png 770w, https://3dprintingindustry.com/wp-content/uploads/2020/09/AllMachines-Crop-copy-PR1-200x125.png 200w, https://3dprintingindustry.com/wp-content/uploads/2020/09/AllMachines-Crop-copy-PR1-500x313.png 500w" sizes="(max-width: 3481px) 100vw, 3481px" /><figcaption class="wp-caption-text">The InnoventPro (left) is an advanced entry-level metal 3d printer that rounds out ExOne’s full family of production metal binder jetting systems, which includes the X1 25Pro (center), the X1 160Pro (far right), and the X1D1 automated guided vehicle for automated, Industry 4.0 transport. Image via ExOne.</figcaption></figure>
<p><b>The InnoventPro</b></p>
<p><span style="font-weight: 400;">The binder jetting process involves selectively depositing a binder onto the powder bed, bonding these areas to form a solid part layer by layer. When printing metals, the final part must be sintered to fully fuse the particles into a solid object. </span></p>
<p><span style="font-weight: 400;">A considerable upgrade of ExOne’s </span><a href="https://3dprintingindustry.com/news/exone-binder-jet-3d-printing-40670/"><span style="font-weight: 400;">Innovent+ 3D printer</span></a><span style="font-weight: 400;">, the InnoventPro offers two new size options; a three-liter and a five-liter build area. The printer can reach print speeds up to 700 cc/hour. Designed with academics, researchers, and a range of manufacturers in mind, the updated system will enable users to produce metal parts quickly, affordably, and sustainably. The latest metal 3D printer rounds out ExOne’s family of production metal binder jetting systems and accessories.</span></p>
<p><span style="font-weight: 400;">“Customers around the world already love the Innovent+, and based on their feedback, we’re going to give them an updated entry-level system that’s bigger, faster, and smarter than ever,” said John Hartner, ExOne CEO.</span></p>
<p><span style="font-weight: 400;">The InnoventPro features the same recirculating printhead modules found on ExOne’s </span><a href="https://3dprintingindustry.com/news/exone-introduces-new-x1-25-pro-3d-printer-as-highest-performing-binder-jetting-machine-145293/"><span style="font-weight: 400;">X1 25Pro</span></a><span style="font-weight: 400;"> and </span><a href="https://www.exone.com/en-US/X1-160Pro"><span style="font-weight: 400;">X1 160Pro</span></a><span style="font-weight: 400;"> metal 3D printers to enable users to scale up R&amp;D activities on the InnoventPro to high volume production. According to ExOne, the upgraded printhead will more than triple speeds, slashing the production cost per part. The printhead also permits the use of particulate binders as an option on commercial binder jetting systems, with the company’s research team having worked with nanoparticles suspended binders for several years.</span></p>
<figure id="attachment_176179" style="width: 1280px" class="wp-caption alignnone"><img class="wp-image-176179 size-full" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/innoventpro-exone.png" alt="" width="1280" height="650" srcset="https://3dprintingindustry.com/wp-content/uploads/2020/09/innoventpro-exone.png 1280w, https://3dprintingindustry.com/wp-content/uploads/2020/09/innoventpro-exone-1024x520.png 1024w, https://3dprintingindustry.com/wp-content/uploads/2020/09/innoventpro-exone-770x391.png 770w, https://3dprintingindustry.com/wp-content/uploads/2020/09/innoventpro-exone-200x102.png 200w, https://3dprintingindustry.com/wp-content/uploads/2020/09/innoventpro-exone-500x254.png 500w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption class="wp-caption-text">Aside from supersized build area and print speeds, the InnoventPro will offer the ability to print NanoFuse particulate binders that will improve sinterability of metal parts. Image via ExOne.</figcaption></figure>
<p><b>Nanofuse binders</b></p>
<p><span style="font-weight: 400;">ExOne’s inkjet-printable nanoparticle suspensions were first </span><a href="https://patentimages.storage.googleapis.com/69/44/84/043f5135e814e9/US10040216.pdf"><span style="font-weight: 400;">patented in 2018</span></a><span style="font-weight: 400;"> and are now cleared for commercial deployment in the InnoventPro. By their nature, nanoparticles fill the gaps between powder bed particles and bond at lower temperatures to create stronger, </span><a href="https://3dprintingindustry.com/news/exone-launches-makemetalgreen-campaign-to-push-sustainable-metal-part-production-171757/"><span style="font-weight: 400;">‘green’ parts</span></a><span style="font-weight: 400;">. As a result, this facilitates the 3D printing of larger parts with finer features, such as sharper corners and edges, alongside improving the resolution and sinterability of metals such as copper and aluminum. </span></p>
<p><span style="font-weight: 400;">“Just as the current Innovent+ served as the proving ground for our patented Triple ACT system, which now delivers industry-leading quality in metal binder jetting, the InnoventPro will offer groundbreaking new features in a commercial system,” explained Rick Lucas, ExOne CTO, and VP, New Markets. “Our patented approach to 3D printing particulate inks in a print bed is opening new doors in binder jetting.”</span></p>
<p><span style="font-weight: 400;">ExOne’s Triple ACT system is a critical advanced compaction technology which can deliver final part density of more than 97% with dimensional tolerances in the range of &lt;1%-2.5%, depending on the material used. The technology also provides high consistency, with part variation of 0.3% across the print bed. Additionally, Triple ACT has sped up ExOne’s qualification of new materials; its binder jet systems now process </span><a href="https://3dprintingindustry.com/news/exones-extensive-collaborations-yield-20-qualified-3d-printable-materials-169111/"><span style="font-weight: 400;">more than 20 metal, ceramic and composite materials</span></a><span style="font-weight: 400;">, with around half of these being single-alloys. </span></p>
<p><span style="font-weight: 400;">The company recently announced plans to embark upon </span><a href="https://3dprintingindustry.com/news/exone-partners-with-five-pennsylvania-universities-to-advance-binder-jetting-172787/"><span style="font-weight: 400;">five new projects with Pennsylvania universities</span></a><span style="font-weight: 400;"> to advance various aspects of binder jet 3D printing, to expand its research and development efforts.</span></p>
<figure id="attachment_176181" style="width: 4500px" class="wp-caption alignnone"><img class="wp-image-176181 size-full" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/ExOne-X1D1-AGV.jpg" alt="" width="4500" height="2531" srcset="https://3dprintingindustry.com/wp-content/uploads/2020/09/ExOne-X1D1-AGV.jpg 4500w, https://3dprintingindustry.com/wp-content/uploads/2020/09/ExOne-X1D1-AGV-1024x576.jpg 1024w, https://3dprintingindustry.com/wp-content/uploads/2020/09/ExOne-X1D1-AGV-770x433.jpg 770w, https://3dprintingindustry.com/wp-content/uploads/2020/09/ExOne-X1D1-AGV-200x112.jpg 200w, https://3dprintingindustry.com/wp-content/uploads/2020/09/ExOne-X1D1-AGV-500x281.jpg 500w" sizes="(max-width: 4500px) 100vw, 4500px" /><figcaption class="wp-caption-text">The X1D1 AGV will enable automated and efficient Industry 4.0 transport of 3D printed build boxes through the binder jetting process. Image via ExOne.</figcaption></figure>
<p><b>The X1D1 automated guided vehicle</b></p>
<p><span style="font-weight: 400;">Able to support multiple 3D printers and processes efficiently, The X1D1 automated guided vehicle (AGV) will be offered with ExOne’s </span><a href="https://3dprintingindustry.com/news/interview-exone-launches-high-volume-x1-160pro-metal-3d-printer-164269/"><span style="font-weight: 400;">X1 160Pro extra-large production metal 3D printer</span></a><span style="font-weight: 400;">, poised to start shipping to customers later this year. The printer will also be provided with ExOne Scout, the company’s </span><a href="https://3dprintingindustry.com/news/exone-launches-scout-app-and-qualifies-inconel-718-for-binder-jetting-174463/"><span style="font-weight: 400;">recently-launched Industry 4.0 app</span></a><span style="font-weight: 400;">, which offers real-time machine monitoring and production analysis on various digital devices, such as smartphones and watches.</span></p>
<p><span style="font-weight: 400;">“While ExOne’s production metal 3D printers will remain the centerpiece of our digital manufacturing vision, we’re looking to streamline the entire sequence of processes around our systems with automation, software, and remote monitoring control,” said Hartner. “ExOne </span><a href="https://www.exone.com/en-US/3D-printing-systems/Binder-Jetting-Accessories/Scout"><span style="font-weight: 400;">Scout</span></a><span style="font-weight: 400;"> and the X1D1 are moving us toward a complete digital manufacturing package that is smart and efficient.”</span></p>
<p><span style="font-weight: 400;">The X1D1 AGV will lock into place at the front of the 160Pro, ExOne’s tenth metal printer and the company’s largest system of its kind, and will be able to roll a build box into and out of the machine. For scale, a full build box of metal powder with a build volume of 160 liters can weigh over 700 kg. After printing, the X1D1 will transport the build box to a curing oven where the parts are dried. They are then moved to an automated depowdering and cleaning station powered by robot arms and other ‘yet-to-be-announced innovations,’ before final sintering.</span></p>
<p><span style="font-weight: 400;">“As part of our discussion with manufacturers, we’ve updated our vision for the production binder jetting work cell, developing an option that provides high-volume manufacturers with more intelligent flexibility and better use of factory space,” added Hartner.</span></p>
<figure id="attachment_176182" style="width: 7680px" class="wp-caption alignnone"><img class="wp-image-176182 size-full" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/EXOne-A-Full-Vision-of-Production-v5-1.jpg" alt="" width="7680" height="4320" srcset="https://3dprintingindustry.com/wp-content/uploads/2020/09/EXOne-A-Full-Vision-of-Production-v5-1.jpg 7680w, https://3dprintingindustry.com/wp-content/uploads/2020/09/EXOne-A-Full-Vision-of-Production-v5-1-1024x576.jpg 1024w, https://3dprintingindustry.com/wp-content/uploads/2020/09/EXOne-A-Full-Vision-of-Production-v5-1-770x433.jpg 770w, https://3dprintingindustry.com/wp-content/uploads/2020/09/EXOne-A-Full-Vision-of-Production-v5-1-200x113.jpg 200w, https://3dprintingindustry.com/wp-content/uploads/2020/09/EXOne-A-Full-Vision-of-Production-v5-1-500x281.jpg 500w" sizes="(max-width: 7680px) 100vw, 7680px" /><figcaption class="wp-caption-text">ExOne&#8217;s full vision of production. Image via ExOne.</figcaption></figure>
<p><i>Nominations for the </i><a href="https://3dprintingindustry.com/news/2020-3d-printing-industry-awards-nominate-now-168013/"><i>2020 3D Printing Industry Awards</i></a><i> are still open, let us know who is leading the industry now.</i></p>
<p><i>The fourth edition of the </i><a href="https://www.myminifactory.com/competition/3d-printing-industry-awards-2020-192"><i>3D Printing Industry Awards Trophy Design Competition</i></a><i> is now underway. Enter your design for the chance to win a CraftBot Flow 3D printer. </i></p>
<p><i>To stay up to date with the latest 3D printing news, don’t forget to subscribe to the</i><a href="https://3dprintingindustry.com/newsletter"> <i>3D Printing Industry newsletter</i></a><i> or follow us on</i><a href="https://twitter.com/3dprintindustry"> <i>Twitter</i></a><i> or liking our page on</i><a href="https://www.facebook.com/3dPrintingIndustry/"> <i>Facebook</i></a><i>.</i></p>
<p><i>Are you looking for a job in the additive manufacturing industry? Visit</i><a href="https://jobs.3dprintingindustry.com/"> <i>3D Printing Jobs</i></a><i> for a selection of roles in the industry.</i></p>
<p><em>Featured image shows the InnoventPro (left) is an advanced entry-level metal 3d printer that rounds out ExOne’s full family of production metal binder jetting systems, which includes the X1 25Pro (center), the X1 160Pro (far right), and the X1D1 automated guided vehicle for automated, Industry 4.0 transport. Image via ExOne.</em></p>
</div>
</div>
</div>
<footer class="article-tags entry-footer">
<div>
<span class="tags-title">Tags</span>
<a href="https://3dprintingindustry.com/tags/exone/" title="" class="tag-link">Exone</a> <a href="https://3dprintingindustry.com/tags/john-hartner/" title="" class="tag-link">John Hartner</a> <a href="https://3dprintingindustry.com/tags/rick-lucas/" title="" class="tag-link">Rick Lucas</a> </div>
</footer>
<section class="post-author">
<img src="https://3dprintingindustry.com/wp-content/uploads/userphoto/689.jpg" alt="Hayley Everett" width="130" height="150" class="photo" /> <div class="author-content">
<h5><a href="https://3dprintingindustry.com/news/author/hayley/">Hayley Everett</a></h5>
<p>Hayley is a Technology Journalist for 3DPI and has a background in B2B publications spanning manufacturing, tools and cycling. Writing news and features, she holds a keen interest in emerging technologies which are impacting the world we live in.</p>
<a href="/cdn-cgi/l/email-protection#fe969f87929b87becd9a8e8c97908a97909997909a8b8d8a8c87d09d9193"><i class="fa fa-envelope"></i></a>
</div>
</section>
<aside class="share-article hide-on-print ">
<div class="row">
<div class="small-12 medium-5 columns">
<h6>Share This</h6>
</div>
<div class="small-12 medium-7 columns small-only-text-center text-right">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fexone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=ExOne+launches+InnoventPro+metal+3D+printer+and+X1D1+automated+guided+vehicle&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fexone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/exone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/exone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</div>
</aside>
<div class="row post-navi hide-on-print no-padding">
<div class="small-12 medium-6 columns">
<span>More on this topic</span><a href="https://3dprintingindustry.com/news/industrial-supplies-launches-smart3d-macro-3d-printer-series-technical-specifications-and-pricing-176165/" title="Industrial Supplies launches Smart3D Macro 3D printer series - technical specifications and pricing">Industrial Supplies launches Smart3D Macro 3D printer series - technical specifications and pricing</a> </div>
<div class="small-12 medium-6 columns">
<span>No Newer Articles</span> </div>
</div>
 <fb:comments href="https://3dprintingindustry.com/news/exone-launches-innoventpro-metal-3d-printer-and-x1d1-automated-guided-vehicle-176173" num_posts="5" width="100%" colorscheme="light"></fb:comments> </article>
</div>
<aside class="sidebar small-12 medium-4 columns" role="complementary">
<div class="sidebar_inner fixed-me">
<div id="ajdg_bnnrwidgets-10" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-1"><a class="gofollow" data-track="MSwwLDEsNjA=" rel="nofollow" href="https://www.smartechanalysis.com/reports/additive-manufacturing-with-metal-powders-2020/"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/09/3DPR-13982-AMS-Metal-Powders-2020-300x95-r0.jpg"></a></div></li></ul></div><div id="ajdg_bnnrwidgets-36" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-27"><a class="gofollow" data-track="MjcsMCwxLDYw" href="https://e3d-online.com/blogs/news/asmbl?utm_source=3DPI&utm_medium=SquareAd&utm_campaign=ASMBL"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/09/3DPI-Square-1.jpg"></a></div></li></ul></div><div id="ajdg_bnnrwidgets-38" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" rel="nofollow" href="https://ultimaker.com/3d-printers?utm_source=3DPI&utm_medium=Banner&utm_campaign=September%20Banner" target="_blank">
<img src="https://3dprintingindustry.com/wp-content/uploads/2020/09/Sept-Banner-High-Quality.jpg"></a></div></li></ul></div><div id="ajdg_bnnrwidgets-28" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-30"><a class="gofollow" data-track="MzAsMCwxLDYw" href="https://crp.group/p8j-3dpn-300-qube/"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/09/300x250_wf-minicube-DEF.jpg"></a></div></li></ul></div><div id="ajdg_bnnrwidgets-34" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-19"><a class="gofollow" data-track="MTksMCwxLDYw" href="https://dymax.com/oc/strength?utm_source=3DPI%20(092020)&utm_medium=ROS%20Banner&utm_campaign=Oligomers%20for%203D%20Printing"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/09/Dymax-OC-Banner-300x250.jpg"></a></div></li></ul></div><div id="widget_sp_image-3" class="widget cf widget_sp_image"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide" target="_blank" class="widget_sp_image-image-link"><img width="270" height="126" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1.jpg 270w, https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1-200x93.jpg 200w" sizes="(max-width: 270px) 100vw, 270px" src="https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1.jpg" /></a></div><div id="thb_socialcounter_widget-2" class="widget cf widget_socialcounter">
<ul class="style2">
<li><a href="https://facebook.com/3dPrintingIndustry" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li>
<li><a href="https://twitter.com/3dprintindustry" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 103K <em>Followers</em> <span>FOLLOW</span></a></li>
<li><a href="https://plus.google.com/+3dprintingindustry" class="google-plus" target="_blank"><i class="fa fa-google-plus"></i> <em>Fans</em> <span>LIKE</span></a></li>

<li><a href="https://www.linkedin.com/company/3d-printing-industry" style="background: #0077B5 !important;" target="_blank"><i class="fa fa-linkedin" style="background: #0077B5 !important;"></i> 7K <em>Followers</em> <span>FOLLOW</span></a></li>
</ul>
</div><div id="widget_sp_image-4" class="widget cf widget_sp_image"><a href="https://3dprintingindustry.com/newsletter/" target="_blank" class="widget_sp_image-image-link"><img width="270" height="126" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1.jpg 270w, https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1-200x93.jpg 200w" sizes="(max-width: 270px) 100vw, 270px" src="https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1.jpg" /></a></div><div id="ajdg_bnnrwidgets-9" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-12"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;width:300px;height:600px" data-ad-client="ca-pub-5764323228939929" data-ad-slot="3289174498" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></ul></div><div id="thb_categoryslider_widget-1" class="widget cf widget_categoryslider"><strong>Related Articles</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="true" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-176165 type-post status-publish format-standard has-post-thumbnail hentry category-3d-printers tag-industrial-supplies tag-kodak-portrait tag-roberto-gawanski tag-smart-international-group tag-smart3d-macro" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/industrial-supplies-launches-smart3d-macro-3d-printer-series-technical-specifications-and-pricing-176165/" rel="bookmark" title="Industrial Supplies launches Smart3D Macro 3D printer series &#8211; technical specifications and pricing">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/Macro-PM-5-280x150.jpg" class="no-lazy-load wp-post-image" alt="The Smart3D Macro Production Module. Photo via Industrial Supplies." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3d-printers/" class="single_category_title category-link-58" title="3D Printers">3D Printers</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/industrial-supplies-launches-smart3d-macro-3d-printer-series-technical-specifications-and-pricing-176165/" title="Industrial Supplies launches Smart3D Macro 3D printer series &#8211; technical specifications and pricing">Industrial Supplies launches Smart3D Macro 3D printer series &#8211; technical specifications and pricing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-22T11:51:18+00:00" itemprop="datePublished" content="2020-09-22T11:51:18+00:00">September 22nd 2020 - 11:51am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-22T11:51:18+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/Macro-PM-5.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="850">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/industrial-supplies-launches-smart3d-macro-3d-printer-series-technical-specifications-and-pricing-176165/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-176144 type-post status-publish format-standard has-post-thumbnail hentry category-3d-printers tag-delta-wasp-4070-tech tag-wasp" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/wasp-launches-delta-wasp-4070-tech-for-peek-3d-printing-technical-specifications-and-pricing-176144/" rel="bookmark" title="WASP launches Delta WASP 4070 TECH for PEEK 3D printing &#8211; technical specifications and pricing">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/The-Delta-WASP-4070-TECH.-Photo-via-WASP.-280x150.png" class="no-lazy-load wp-post-image" alt="The Delta WASP 4070 TECH. Photo via WASP." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3d-printers/" class="single_category_title category-link-58" title="3D Printers">3D Printers</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/wasp-launches-delta-wasp-4070-tech-for-peek-3d-printing-technical-specifications-and-pricing-176144/" title="WASP launches Delta WASP 4070 TECH for PEEK 3D printing &#8211; technical specifications and pricing">WASP launches Delta WASP 4070 TECH for PEEK 3D printing &#8211; technical specifications and pricing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-21T17:09:19+00:00" itemprop="datePublished" content="2020-09-21T17:09:19+00:00">September 21st 2020 - 5:09pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-21T17:09:19+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/The-Delta-WASP-4070-TECH.-Photo-via-WASP..png">
<meta itemprop="width" content="1909">
<meta itemprop="height" content="1079">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/wasp-launches-delta-wasp-4070-tech-for-peek-3d-printing-technical-specifications-and-pricing-176144/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175909 type-post status-publish format-standard has-post-thumbnail hentry category-3d-printers tag-3dortgen tag-basf tag-bcn3d tag-epsilon-smart-cabinet tag-epsilon-w27 tag-eric-pallares tag-fundacio-cim tag-mistubishi-chemical tag-sigma-d25 tag-tecalum-industrial tag-xavier-martinez-faneca" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/interview-bcn3ds-launches-new-smart-cabinet-epsilon-w27-and-sigma-d25-3d-printers-technical-specifications-and-pricing-175909/" rel="bookmark" title="Interview: BCN3D&#8217;s launches new Smart Cabinet, Epsilon W27 and Sigma D25 3D printers-technical specifications and pricing">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/BCN3D_Epsilon_Series_3D_Printer_smart_cabinet_IDEX_productivity_w50_w27_2_web-280x150.jpg" class="no-lazy-load wp-post-image" alt="Featured image shows BCN3D&#039;s W50 and W27 systems with its new Smart Cabinet attached. Photo via BCN3D." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3d-printers/" class="single_category_title category-link-58" title="3D Printers">3D Printers</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/interview-bcn3ds-launches-new-smart-cabinet-epsilon-w27-and-sigma-d25-3d-printers-technical-specifications-and-pricing-175909/" title="Interview: BCN3D&#8217;s launches new Smart Cabinet, Epsilon W27 and Sigma D25 3D printers-technical specifications and pricing">Interview: BCN3D&#8217;s launches new Smart Cabinet, Epsilon W27 and Sigma D25 3D printers-technical specifications and pricing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-09-17T16:21:42+00:00" itemprop="datePublished" content="2020-09-17T16:21:42+00:00">September 17th 2020 - 4:21pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-17T16:21:42+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/BCN3D_Epsilon_Series_3D_Printer_smart_cabinet_IDEX_productivity_w50_w27_2_web.jpg">
<meta itemprop="width" content="1251">
<meta itemprop="height" content="966">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/interview-bcn3ds-launches-new-smart-cabinet-epsilon-w27-and-sigma-d25-3d-printers-technical-specifications-and-pricing-175909/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175732 type-post status-publish format-standard has-post-thumbnail hentry category-3d-printers tag-bego tag-formlabs tag-ge-healthcare tag-gillette tag-new-balance tag-stefan-hollaender tag-u-s-food-and-drug-administration tag-university-of-rhode-island" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/formlabs-launches-form-3l-large-format-desktop-sla-3d-printer-announces-bio-compatible-3bl-175732/" rel="bookmark" title="Formlabs launches Form 3L large-format desktop SLA 3D printer, announces bio-compatible 3BL ">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/06172019_F3-ads_157-280x150.jpg" class="no-lazy-load wp-post-image" alt="Featured image shows Formlabs&#039; new 3L system, and upcoming 3BL 3D printer. Image via Formlabs. " /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3d-printers/" class="single_category_title category-link-58" title="3D Printers">3D Printers</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/formlabs-launches-form-3l-large-format-desktop-sla-3d-printer-announces-bio-compatible-3bl-175732/" title="Formlabs launches Form 3L large-format desktop SLA 3D printer, announces bio-compatible 3BL ">Formlabs launches Form 3L large-format desktop SLA 3D printer, announces bio-compatible 3BL </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-09-15T15:00:47+00:00" itemprop="datePublished" content="2020-09-15T15:00:47+00:00">September 15th 2020 - 3:00pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-16T16:05:54+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/06172019_F3-ads_157.jpg">
<meta itemprop="width" content="668">
<meta itemprop="height" content="483">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/formlabs-launches-form-3l-large-format-desktop-sla-3d-printer-announces-bio-compatible-3bl-175732/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175679 type-post status-publish format-standard has-post-thumbnail hentry category-3d-printers tag-bernhard-kuenburg tag-dr-michael-thiel tag-lawrence-livermore-national-laboratory tag-nanoscribe tag-peter-gruber tag-tu-wien tag-upnano" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/upnano-uses-high-power-laser-to-speed-up-two-photon-3d-printing-process-175679/" rel="bookmark" title="UpNano uses high power laser to speed up two-photon 3D printing process">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/20200721UpNano0211-280x150.jpg" class="no-lazy-load wp-post-image" alt="UpNano" /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3d-printers/" class="single_category_title category-link-58" title="3D Printers">3D Printers</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/upnano-uses-high-power-laser-to-speed-up-two-photon-3d-printing-process-175679/" title="UpNano uses high power laser to speed up two-photon 3D printing process">UpNano uses high power laser to speed up two-photon 3D printing process</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-09-15T08:58:07+00:00" itemprop="datePublished" content="2020-09-15T08:58:07+00:00">September 15th 2020 - 8:58am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-15T08:58:07+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/20200721UpNano0211.jpg">
<meta itemprop="width" content="7952">
<meta itemprop="height" content="5304">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/upnano-uses-high-power-laser-to-speed-up-two-photon-3d-printing-process-175679/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175352 type-post status-publish format-standard has-post-thumbnail hentry category-3d-printers tag-agh-university-of-science-and-technology tag-austodesk tag-bartlomiej-gaczorek tag-fit-ag tag-lisa-pro tag-netfabb tag-sinterit" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/sinterit-3d-printing-offers-manufacturers-flexibility-in-the-post-covid-19-world-175352/" rel="bookmark" title="Sinterit 3D printing offers manufacturers flexibility in the post-COVID-19 world">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2018/12/Lisa2-280x150.jpg" class="no-lazy-load wp-post-image" alt="The Sinterit Lisa Pro 3D printer with Sinterit Sieve and sandblasting station. Photo via Sinterit" /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3d-printers/" class="single_category_title category-link-58" title="3D Printers">3D Printers</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/sinterit-3d-printing-offers-manufacturers-flexibility-in-the-post-covid-19-world-175352/" title="Sinterit 3D printing offers manufacturers flexibility in the post-COVID-19 world">Sinterit 3D printing offers manufacturers flexibility in the post-COVID-19 world</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-09-07T11:55:39+00:00" itemprop="datePublished" content="2020-09-07T11:55:39+00:00">September 07th 2020 - 11:55am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-07T11:07:10+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/12/Lisa2.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1174">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/sinterit-3d-printing-offers-manufacturers-flexibility-in-the-post-covid-19-world-175352/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175141 type-post status-publish format-standard has-post-thumbnail hentry category-3d-printers tag-lsam-mt tag-techmer tag-thermwood-corporation" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/thermwood-demonstrates-vertical-printing-method-with-low-cost-lsat-mt-3d-printer-175141/" rel="bookmark" title="Thermwood demonstrates vertical printing method with low-cost LSAT MT 3D printer">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/The-LSAM-MT-3D-printer.-Photo-via-Thermwood.-280x150.jpg" class="no-lazy-load wp-post-image" alt="The LSAM MT 3D printer. Photo via Thermwood." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3d-printers/" class="single_category_title category-link-58" title="3D Printers">3D Printers</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/thermwood-demonstrates-vertical-printing-method-with-low-cost-lsat-mt-3d-printer-175141/" title="Thermwood demonstrates vertical printing method with low-cost LSAT MT 3D printer">Thermwood demonstrates vertical printing method with low-cost LSAT MT 3D printer</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-02T11:23:02+00:00" itemprop="datePublished" content="2020-09-02T11:23:02+00:00">September 02nd 2020 - 11:23am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-02T11:23:02+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/The-LSAM-MT-3D-printer.-Photo-via-Thermwood..jpg">
<meta itemprop="width" content="2560">
<meta itemprop="height" content="1707">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/thermwood-demonstrates-vertical-printing-method-with-low-cost-lsat-mt-3d-printer-175141/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175076 type-post status-publish format-standard has-post-thumbnail hentry category-3d-printers tag-anycubic tag-anycubic-photon-x tag-photon-mono tag-photon-mono-se tag-photon-mono-x" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/anycubic-launches-four-new-photon-3d-printers-for-five-year-anniversary-technical-specifications-and-pricing-175076/" rel="bookmark" title="Anycubic launches four new Photon 3D printers for five year anniversary &#8211; technical specifications and pricing">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/Anycubics-new-line-of-Photon-3D-printers.-Image-via-Anycubic.-280x150.jpg" class="no-lazy-load wp-post-image" alt="Anycubic&#039;s new line of Photon 3D printers. Image via Anycubic." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3d-printers/" class="single_category_title category-link-58" title="3D Printers">3D Printers</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/anycubic-launches-four-new-photon-3d-printers-for-five-year-anniversary-technical-specifications-and-pricing-175076/" title="Anycubic launches four new Photon 3D printers for five year anniversary &#8211; technical specifications and pricing">Anycubic launches four new Photon 3D printers for five year anniversary &#8211; technical specifications and pricing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-01T11:47:44+00:00" itemprop="datePublished" content="2020-09-01T11:47:44+00:00">September 01st 2020 - 11:47am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-10T13:31:34+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/Anycubics-new-line-of-Photon-3D-printers.-Image-via-Anycubic..jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="400">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/anycubic-launches-four-new-photon-3d-printers-for-five-year-anniversary-technical-specifications-and-pricing-175076/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175050 type-post status-publish format-standard has-post-thumbnail hentry category-3d-printers tag-fraunhofer-ifam tag-fraunhofer-institute-for-manufacturing-technology-and-advanced-materials tag-innovation-center-additive-manufacturing tag-xerion-berlin-laboratories" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/fraunhofer-ifam-launches-new-fusion-factory-for-metal-filament-3d-printing-175050/" rel="bookmark" title="Fraunhofer IFAM launches new ‘Fusion Factory’ for metal filament 3D printing">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/08/The-Fusion-Factory-at-Fraunhofer-IFAM.-Photo-via-Fraunhofer-IFAM.-280x150.png" class="no-lazy-load wp-post-image" alt="The Fusion Factory at Fraunhofer IFAM. Photo via Fraunhofer IFAM." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3d-printers/" class="single_category_title category-link-58" title="3D Printers">3D Printers</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/fraunhofer-ifam-launches-new-fusion-factory-for-metal-filament-3d-printing-175050/" title="Fraunhofer IFAM launches new ‘Fusion Factory’ for metal filament 3D printing">Fraunhofer IFAM launches new ‘Fusion Factory’ for metal filament 3D printing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-08-28T11:27:25+00:00" itemprop="datePublished" content="2020-08-28T11:27:25+00:00">August 28th 2020 - 11:27am</time>
<meta itemprop="dateModified" class="date updated" content="2020-08-28T11:27:25+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/08/The-Fusion-Factory-at-Fraunhofer-IFAM.-Photo-via-Fraunhofer-IFAM..png">
<meta itemprop="width" content="1258">
<meta itemprop="height" content="831">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/fraunhofer-ifam-launches-new-fusion-factory-for-metal-filament-3d-printing-175050/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175016 type-post status-publish format-standard has-post-thumbnail hentry category-3d-printers tag-ak-medical tag-calibur-3 tag-ge-arcam tag-neubeam tag-reliance-precision tag-wayland-additive tag-will-richardson tag-wipro3d" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/wayland-additive-set-to-launch-calibur-3-neubeam-system-in-january-2021-175016/" rel="bookmark" title="Wayland Additive set to launch Calibur 3 NeuBeam system in January 2021">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/08/Machine-Edit-1-280x150.png" class="no-lazy-load wp-post-image" alt="The Calibur 3 NeuBeam 3D printer. Photo via Wayland Additive." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3d-printers/" class="single_category_title category-link-58" title="3D Printers">3D Printers</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/wayland-additive-set-to-launch-calibur-3-neubeam-system-in-january-2021-175016/" title="Wayland Additive set to launch Calibur 3 NeuBeam system in January 2021">Wayland Additive set to launch Calibur 3 NeuBeam system in January 2021</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-08-27T17:02:17+00:00" itemprop="datePublished" content="2020-08-27T17:02:17+00:00">August 27th 2020 - 5:02pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-08-27T17:02:17+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/08/Machine-Edit-1.png">
<meta itemprop="width" content="745">
<meta itemprop="height" content="741">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/wayland-additive-set-to-launch-calibur-3-neubeam-system-in-january-2021-175016/">
</aside>
</article></div></div> </div>
</aside> </div>
</div>
</div>
</div>

<footer id="footer" role="contentinfo" class="dark ">
<div class="row">
<div class="small-12 medium-6 large-6 columns">
<div id="nav_menu-1" class="widget cf widget_nav_menu"><strong>Contribute</strong><div class="menu-contribute-menu-container"><ul id="menu-contribute-menu" class="menu"><li id="menu-item-118513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118513"><a href="/cdn-cgi/l/email-protection#0b62656d644b386f7b7962657f62656c62656f7e787f79722568646634787e69616e687f364a6f7d6e797f62786e">Advertise with us</a></li>
<li id="menu-item-118514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118514"><a href="/cdn-cgi/l/email-protection#abc2c5cdc4eb98cfdbd9c2c5dfc2c5ccc2c5cfded8dfd9d285c8c4c694d8dec9c1cec8df96f8c3cad9ce">Share news and tips</a></li>
<li id="menu-item-118515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118515"><a href="/cdn-cgi/l/email-protection#234a4d454c63104753514a4d574a4d444a4d47565057515a0d404c4e1c505641494640571e7146534c5157">Report for us</a></li>
</ul></div></div> </div>
<div class="small-12 medium-6 large-6 columns">
<div id="thb_socialcounter_widget-6" class="widget cf widget_socialcounter"><strong>Follow Us</strong>
<ul class="style1">
<li><a href="https://facebook.com/3dPrintingIndustry" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li>
<li><a href="https://twitter.com/3dprintindustry" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 103K <em>Followers</em> <span>FOLLOW</span></a></li>
<li><a href="https://plus.google.com/+3dprintingindustry" class="google-plus" target="_blank"><i class="fa fa-google-plus"></i> <em>Fans</em> <span>LIKE</span></a></li>

<li><a href="https://www.linkedin.com/company/3d-printing-industry" style="background: rgba(255, 255, 255, 0.07) !important;" target="_blank"><i class="fa fa-linkedin" style="background: rgba(255, 255, 255, 0.07) !important; color: #0077B5 !important;"></i> 7K <em>Followers</em> <span style="color: #0077B5 !important;">FOLLOW</span></a></li>
</ul>
</div> </div>
</div>
</footer>


<footer id="subfooter" role="contentinfo" class="dark ">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<p>© Copyright 2017 | All Rights Reserved | 3D Printing Industry </p>
</div>
</div>
</div>
</footer>

</section> 
</div> 
<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/3dprintingindustry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-includes/js/comment-reply.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/3dprintingindustry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-includes/js/wp-embed.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1' async='async'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=873334562774871";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css"></style></body>
</html>
