<!doctype html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<script src="/cdn-cgi/apps/head/AjNZYfOnPuE1PG7FacP8YA0ILCI.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://3dprintingindustry.com/xmlrpc.php">
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" sizes="32x32" />
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" />
<meta name="msapplication-TileImage" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//0.gravatar.com/" />
<link rel="dns-prefetch" href="//2.gravatar.com/" />
<link rel="dns-prefetch" href="//1.gravatar.com/" />
<title>Analyzing the economic impact of the &#039;Neighborhood 91&#039; additive manufacturing hub at Pittsburgh International Airport - 3D Printing Industry</title>

<meta name="news_keywords" content="john barnes, laura ely, neighborhood 91, pittsburgh airport innovation campus, pittsburgh international airport, tbga, the barnes group advisors, university of pittsburgh, 3d printing, technology" />
<meta name="original-source" content="https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/" />
<link rel="canonical" href="https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Analyzing the economic impact of the &#039;Neighborhood 91&#039; additive manufacturing hub at Pittsburgh International Airport - 3D Printing Industry" />
<meta property="og:description" content="Additive manufacturing consultancy firm The Barnes Group Advisors (TBGA) has released a study looking at the potential impact of an additive manufacturing production campus for the Pittsburgh International Airport. Known as Neighborhood 91, the 3D printing hub is planned for construction at the airport sometime in 2020 and will form part of the Pittsburgh Airport &hellip;" />
<meta property="og:url" content="https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/" />
<meta property="og:site_name" content="3D Printing Industry" />
<meta property="article:publisher" content="https://www.facebook.com/3dPrintingIndustry" />
<meta property="article:tag" content="John Barnes" />
<meta property="article:tag" content="Laura Ely" />
<meta property="article:tag" content="Neighborhood 91" />
<meta property="article:tag" content="Pittsburgh Airport Innovation Campus" />
<meta property="article:tag" content="Pittsburgh International Airport" />
<meta property="article:tag" content="TBGA" />
<meta property="article:tag" content="The Barnes Group Advisors" />
<meta property="article:tag" content="University of Pittsburgh" />
<meta property="article:section" content="Aerospace" />
<meta property="article:published_time" content="2020-01-15T15:40:22+00:00" />
<meta property="fb:app_id" content="873334562774871" />
<meta property="og:image" content="https://3dprintingindustry.com/wp-content/uploads/2020/01/cargo-plane.jpg" />
<meta property="og:image:secure_url" content="https://3dprintingindustry.com/wp-content/uploads/2020/01/cargo-plane.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Additive manufacturing consultancy firm The Barnes Group Advisors (TBGA) has released a study looking at the potential impact of an additive manufacturing production campus for the Pittsburgh International Airport. Known as Neighborhood 91, the 3D printing hub is planned for construction at the airport sometime in 2020 and will form part of the Pittsburgh Airport [&hellip;]" />
<meta name="twitter:title" content="Analyzing the economic impact of the &#039;Neighborhood 91&#039; additive manufacturing hub at Pittsburgh International Airport - 3D Printing Industry" />
<meta name="twitter:site" content="@3dprintindustry" />
<meta name="twitter:image" content="https://3dprintingindustry.com/wp-content/uploads/2020/01/cargo-plane.jpg" />
<meta name="twitter:creator" content="@3dprintindustry" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Feed" href="https://3dprintingindustry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Comments Feed" href="https://3dprintingindustry.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Analyzing the economic impact of the &#8216;Neighborhood 91&#8217; additive manufacturing hub at Pittsburgh International Airport Comments Feed" href="https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/feed/" />
<meta property="fb:app_id" content="1374673929277926" />
<meta property="og:title" content="Analyzing the economic impact of the &#8216;Neighborhood 91&#8217; additive manufacturing hub at Pittsburgh International Airport" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Additive manufacturing consultancy firm The Barnes Group Advisors (TBGA) has released a study looking at the potential impact of an additive manufacturing production campus for the Pittsburgh Internat" />
<meta property="og:image" content="https://3dprintingindustry.com/wp-content/uploads/2020/01/cargo-plane.jpg" />
<meta property="og:url" content="https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3dprintingindustry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7c6c4a74094ece66015bf866ffb87f26"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='clean-login-css-css' href='https://3dprintingindustry.com/wp-content/plugins/clean-login/content/style.css?ver=7c6c4a74094ece66015bf866ffb87f26' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css' href='https://3dprintingindustry.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css' href='https://3dprintingindustry.com/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20191110' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://3dprintingindustry.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/style.css?ver=7c6c4a74094ece66015bf866ffb87f26' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/css/app.css?ver=1.0.0' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=7c6c4a74094ece66015bf866ffb87f26' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=7c6c4a74094ece66015bf866ffb87f26' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css' href='https://3dprintingindustry.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://3dprintingindustry.com/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css' href='https://3dprintingindustry.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/index-admin/clickfilter.js?ver=7c6c4a74094ece66015bf866ffb87f26'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js?ver=7c6c4a74094ece66015bf866ffb87f26'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/3dprintingindustry.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"167286","token":"cc96cba48c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://3dprintingindustry.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://3dprintingindustry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://3dprintingindustry.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://3dprintingindustry.com/?p=167286' />
<link rel="alternate" type="application/json+oembed" href="https://3dprintingindustry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fanalyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3dprintingindustry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fanalyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286%2F&#038;format=xml" />

<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<script type="text/javascript">var ajaxurl = "https://3dprintingindustry.com/wp-admin/admin-ajax.php";</script><meta property="fb:app_id" content="873334562774871" /><script type="text/javascript" src="https://www.gstatic.com/charts/loader.js" async></script>

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('3dprintingindustry.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style type="text/css" data-source="Social Pug"></style> <script type="text/javascript">
            if ( typeof ajaxurl === "undefined" ) {
                var ajaxurl = 'https://3dprintingindustry.com/wp-admin/admin-ajax.php';
            }
        </script>
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://3dprintingindustry.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://3dprintingindustry.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33f1e858-c9d9-4e65-baef-da684355d985';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing! ";
oneSignal_options['path'] = "https://3dprintingindustry.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b30b273-8f48-4327-8bae-bed77c33071b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#404080';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" sizes="32x32" />
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" />
<meta name="msapplication-TileImage" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.animated {
             cursor:pointer;
            -webkit-animation-duration: 1s;
            animation-duration: 1s; 
            -webkit-animation-fill-mode: both; 
            animation-fill-mode: both; 
         }
         
         @-webkit-keyframes bounce { 
            0%, 20%, 50%, 80%, 100% {-webkit-transform: translateY(0);} 
            40% {-webkit-transform: translateY(-30px);} 
            60% {-webkit-transform: translateY(-15px);} 
         } 
         
         @keyframes bounce { 
            0%, 20%, 50%, 80%, 100% {transform: translateY(0);} 
            40% {transform: translateY(-30px);} 
            60% {transform: translateY(-15px);} 
         }
         
         .division_job:hover .bounce{ 
            -webkit-animation-name: bounce; 
            animation-name: bounce;
 
         }

		.division_job:hover{
cursor:pointer;
background-color:#f5f5f5 !important;
}

.division_job:hover .Learn_more_job{
 opacity:1 !important;
}

/*Register your business button*/
#wpbdp-bar-submit-listing-button{
display:none;
}

#wpbdp-bar-submit-listing-button:hover{
background-color:white;
color:#404180;
border: 1px solid #e6e6e6;
}

#wpbdp-bar-submit-listing-button:active{
box-shadow: 0px 0px 3px 10px rgba(0, 0, 0, 0.1) inset;}

.move_directory_input{
transition:0.2s !important;
}

.move_directory_input:focus{
transition:0.2s !important;
border:1px solid #e6e6e6 !important;
border-left:30px solid white !important;
margin-left:-33px;
}

/* thinner underline by romainb */
.post .post-content p a {
	box-shadow: inset 0 0px 0 #6060c0;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-167286 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-on wpb-js-composer js-comp-ver-5.1 vc_responsive" data-themeurl="https://3dprintingindustry.com/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">

<nav id="mobile-menu">
<div class="custom_scroll" id="menu-scroll">
<div>
<ul id="menu-main-menu-tmp" class="mobile-menu"><li id="menu-item-118501" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118501"><a href="#"><span><i class="fa fa-plus"></i></span>News</a>
<ul class="sub-menu">
<li id="menu-item-118502" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118502 menu-item-category-62"><a href="https://3dprintingindustry.com/3d-scanner/">3D Scanners</a></li>
<li id="menu-item-118503" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118503 menu-item-category-93"><a href="https://3dprintingindustry.com/aerospace/">Aerospace</a></li>
<li id="menu-item-118505" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118505 menu-item-category-74"><a href="https://3dprintingindustry.com/business/">Business</a></li>
<li id="menu-item-118504" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118504 menu-item-category-96"><a href="https://3dprintingindustry.com/education/">Education</a></li>
<li id="menu-item-118507" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118507 menu-item-category-69"><a href="https://3dprintingindustry.com/industry-insights/">Market Insights</a></li>
<li id="menu-item-118506" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118506 menu-item-category-64"><a href="https://3dprintingindustry.com/medical/">Medical &#038; Dental</a></li>
<li id="menu-item-118516" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118516 menu-item-category-91"><a href="https://3dprintingindustry.com/transport/">Transport</a></li>
</ul>
</li>
<li id="menu-item-118536" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-118536"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide/">Guides</a></li>
<li id="menu-item-118508" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118508 menu-item-category-72"><a href="https://3dprintingindustry.com/review/">Reviews</a></li>
<li id="menu-item-118511" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-118511"><a href="https://3dprintingindustry.com/events/">Events</a></li>
<li id="menu-item-118510" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-118510"><a href="https://3dprintingindustry.com/directory/">Directory</a></li>
<li id="menu-item-130018" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-130018"><a href="https://jobs.3dprintingindustry.com/">Find a Job</a></li>
<li id="menu-item-130019" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-130019"><a href="https://jobs.3dprintingindustry.com/products">Post a Job</a></li>
<li id="menu-item-119081" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-119081"><a href="https://3dprintingindustry.com/newsletter/">Newsletter</a></li>
<li id="menu-item-136803" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-136803"><a href="https://3dprintingindustry.com/data-and-analysis/">Data and analysis</a></li>
</ul> <div class="social-links">
<a href="https://www.facebook.com/3dPrintingIndustry/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/3dprintindustry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.linkedin.com/company/3d-printing-industry" class="linkedin icon-1x" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="https://www.instagram.com/3dprintingindustry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://plus.google.com/105653839430507732787/posts" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
</div>
<div class="menu-footer">
</div>
</div>
</div>
</nav>


<section id="content-container">

<div class="click-capture"></div>


<div class="subheader fixed show-for-large light">
<div class="row full-width-row">
<div class="medium-8 columns logo">
<div>
<a href="https://3dprintingindustry.com/" class="logolink">
<img src="https://3dprintingindustry.com/wp-content/uploads/2019/11/Header-scroll-logo.png" class="logoimg" alt="3D Printing Industry" />
</a>
<span class="page-title" id="page-title">Analyzing the economic impact of the &#8216;Neighborhood 91&#8217; additive manufacturing hub at Pittsburgh International Airport</span>
</div>
</div>
<div class="medium-4 columns">
<aside class="share-article-vertical hide-on-print ">
<h6>0<span>Shares</span></h6>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fanalyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=Analyzing+the+economic+impact+of+the+%E2%80%98Neighborhood+91%E2%80%99+additive+manufacturing+hub+at+Pittsburgh+International+Airport&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fanalyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</aside>
</div>
<span class="progress"></span>
</div>
</div>


<div class="subheader show-for-large light ">
<div class="row">
<div class="small-12 medium-6 large-7 columns">
<nav class="subheader-menu">
<ul id="menu-about-menu" class="sf-menu"><li id="menu-item-118465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118465"><a href="https://3dprintingindustry.com/about-us/">About Us</a></li>
<li id="menu-item-118463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118463"><a href="https://3dprintingindustry.com/contact-us/">Contact us</a></li>
<li id="menu-item-118466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118466"><a href="https://3dprintingindustry.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-118467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118467"><a href="https://3dprintingindustry.com/privacy-policy/">Privacy Policy</a></li>
</ul> </nav>
</div>
<div class="small-12 medium-6 large-5 columns text-right">
<ul class="sf-menu right-menu">
<li class="social_links_style2">
<a href="https://www.facebook.com/3dPrintingIndustry/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/3dprintindustry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.linkedin.com/company/3d-printing-industry" class="linkedin icon-1x" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="https://www.instagram.com/3dprintingindustry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://plus.google.com/105653839430507732787/posts" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
</li>
<li> <div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg>

<form method="get" class="searchform" role="search" action="https://3dprintingindustry.com/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
 </div>
</li> </ul>
</div>
</div>
</div>


<header class="header style1  light" role="banner">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
</div>
<div class="small-8 large-4 columns logo">
<div>
<a href="https://3dprintingindustry.com/" class="logolink">
<img src="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png" class="logoimg" alt="3D Printing Industry" />
</a>
</div>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg>

<form method="get" class="searchform" role="search" action="https://3dprintingindustry.com/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
 </div>
</div>
</div>
<div class="small-12 large-8 columns thb-a">

 
 </div>
</div>
</header>

<div id="navholder" class="light-menu ">
<div class="row">
<div class="small-12 columns">
<nav class="menu-holder style1 light" id="menu_width">
<ul id="menu-main-menu-tmp-1" class="sf-menu style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118501 menu-item-mega-parent"><a href="#">News</a>
<div class="thb_mega_menu_holder">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118502 menu-item-category-62"><a href="https://3dprintingindustry.com/3d-scanner/">3D Scanners</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118503 menu-item-category-93"><a href="https://3dprintingindustry.com/aerospace/">Aerospace</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118505 menu-item-category-74"><a href="https://3dprintingindustry.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118504 menu-item-category-96"><a href="https://3dprintingindustry.com/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118507 menu-item-category-69"><a href="https://3dprintingindustry.com/industry-insights/">Market Insights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118506 menu-item-category-64"><a href="https://3dprintingindustry.com/medical/">Medical &#038; Dental</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118516 menu-item-category-91"><a href="https://3dprintingindustry.com/transport/">Transport</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-163774 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner tag-fibersys tag-formnext-2019 tag-formnext2019 tag-georg-hofner tag-scanlab" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/scanlab-to-release-fibersys-additive-manufacturing-scan-head-163774/" rel="bookmark" title="ScanLAB to release fiberSYS additive manufacturing scan head">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/10/SCANLAB-fiberSYS-AM-Modul-300dpi-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The fiberSYS additive manufacturing scan head. Photo via ScanLAB." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/scanlab-to-release-fibersys-additive-manufacturing-scan-head-163774/" title="ScanLAB to release fiberSYS additive manufacturing scan head">ScanLAB to release fiberSYS additive manufacturing scan head</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2019-10-23T11:52:01+00:00" itemprop="datePublished" content="2019-10-23T11:52:01+00:00">October 23rd 2019 - 11:52am</time>
<meta itemprop="dateModified" class="date updated" content="2019-11-12T19:26:55+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/10/SCANLAB-fiberSYS-AM-Modul-300dpi.jpg">
<meta itemprop="width" content="3810">
<meta itemprop="height" content="2130">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/scanlab-to-release-fibersys-additive-manufacturing-scan-head-163774/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-159877 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner tag-depthvision tag-galaxy-note10 tag-samsung tag-samsung-electronics tag-time-of-flight tag-tof" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/samsung-unveils-new-galaxy-note-10-model-with-instant-3d-scanning-capabilities-159877/" rel="bookmark" title="Samsung unveils new Galaxy Note 10 model with &#8220;instant&#8221; 3D scanning capabilities">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/08/Samsung_Galaxy_Note10-280x150.gif" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The Samsung Galaxy Note10. GIF via Samsung." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/samsung-unveils-new-galaxy-note-10-model-with-instant-3d-scanning-capabilities-159877/" title="Samsung unveils new Galaxy Note 10 model with &#8220;instant&#8221; 3D scanning capabilities">Samsung unveils new Galaxy Note 10 model with &#8220;instant&#8221; 3D scanning capabilities</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-08-09T11:59:26+00:00" itemprop="datePublished" content="2019-08-09T11:59:26+00:00">August 09th 2019 - 11:59am</time>
<meta itemprop="dateModified" class="date updated" content="2019-08-14T16:59:10+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/08/Samsung_Galaxy_Note10.gif">
<meta itemprop="width" content="960">
<meta itemprop="height" content="540">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/samsung-unveils-new-galaxy-note-10-model-with-instant-3d-scanning-capabilities-159877/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-156858 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner tag-calibry tag-dassault-systemes tag-polyga tag-solidworks tag-thomas-tong tag-thor3d tag-xtract3d" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/thor3d-and-polyga-enter-3d-scanning-and-software-distribution-agreement-156858/" rel="bookmark" title="Thor3D and Polyga enter 3D scanning and software distribution agreement">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/02/Dv_I4u4XcAAEINU-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Large scale scan in progress using the Drake 3D scanner. Photo via Thor3D" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/thor3d-and-polyga-enter-3d-scanning-and-software-distribution-agreement-156858/" title="Thor3D and Polyga enter 3D scanning and software distribution agreement">Thor3D and Polyga enter 3D scanning and software distribution agreement</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/bjackson/" title="Posts by Beau Jackson" rel="author">Beau Jackson</a></strong>
<time class="date published time" datetime="2019-06-11T15:42:45+00:00" itemprop="datePublished" content="2019-06-11T15:42:45+00:00">June 11th 2019 - 3:42pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-06-14T09:43:21+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/02/Dv_I4u4XcAAEINU.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="900">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/thor3d-and-polyga-enter-3d-scanning-and-software-distribution-agreement-156858/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-167286 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-john-barnes tag-laura-ely tag-neighborhood-91 tag-pittsburgh-airport-innovation-campus tag-pittsburgh-international-airport tag-tbga tag-the-barnes-group-advisors tag-university-of-pittsburgh" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/" rel="bookmark" title="Analyzing the economic impact of the &#8216;Neighborhood 91&#8217; additive manufacturing hub at Pittsburgh International Airport">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/01/cargo-plane-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Carbon being loaded onto a plane. Photo via Neighborhood 91." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/" title="Analyzing the economic impact of the &#8216;Neighborhood 91&#8217; additive manufacturing hub at Pittsburgh International Airport">Analyzing the economic impact of the &#8216;Neighborhood 91&#8217; additive manufacturing hub at Pittsburgh International Airport</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2020-01-15T15:40:22+00:00" itemprop="datePublished" content="2020-01-15T15:40:22+00:00">January 15th 2020 - 3:40pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-01-15T15:40:22+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/01/cargo-plane.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="800">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-167004 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-addere tag-midwest-engineered-systems-inc tag-pete-gratschmayr tag-scott-woida" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/addere-produces-high-mass-parts-using-laser-wire-additive-manufacturing-167004/" rel="bookmark" title="ADDere produces high mass parts using Laser Wire Additive Manufacturing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/01/ADDere-17-4-Steel-block-with-machined-section-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="A 3D printed steel block with a machined section. Photo via ADDere." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/addere-produces-high-mass-parts-using-laser-wire-additive-manufacturing-167004/" title="ADDere produces high mass parts using Laser Wire Additive Manufacturing">ADDere produces high mass parts using Laser Wire Additive Manufacturing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2020-01-09T12:43:38+00:00" itemprop="datePublished" content="2020-01-09T12:43:38+00:00">January 09th 2020 - 12:43pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-01-09T12:43:38+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/01/ADDere-17-4-Steel-block-with-machined-section.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1365">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/addere-produces-high-mass-parts-using-laser-wire-additive-manufacturing-167004/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-166868 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-ajay-parikh tag-hal tag-hindustan-aeronautics-limited tag-shekhar-shrivastava tag-wipro-3d" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/wipro-3d-and-hal-partner-to-accelerate-metal-3d-printing-adoption-in-indian-aerospace-industry-166868/" rel="bookmark" title="Wipro 3D and HAL partner to accelerate metal 3D printing adoption in Indian aerospace industry">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/10/0-e1538477193401-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="3D printed North West Feed Cluster 2x2 in orbit by Wipro 3D. Photo by Wipro 3D." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/wipro-3d-and-hal-partner-to-accelerate-metal-3d-printing-adoption-in-indian-aerospace-industry-166868/" title="Wipro 3D and HAL partner to accelerate metal 3D printing adoption in Indian aerospace industry">Wipro 3D and HAL partner to accelerate metal 3D printing adoption in Indian aerospace industry</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2020-01-06T17:08:30+00:00" itemprop="datePublished" content="2020-01-06T17:08:30+00:00">January 06th 2020 - 5:08pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-01-06T17:08:30+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/10/0-e1538477193401.jpg">
<meta itemprop="width" content="921">
<meta itemprop="height" content="652">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/wipro-3d-and-hal-partner-to-accelerate-metal-3d-printing-adoption-in-indian-aerospace-industry-166868/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-167266 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-bigrep tag-bruno-bourguet tag-design-engineering-manufacturing-solutions-expo tag-frank-oberndorff tag-k-k-irisu tag-postprocess-technologies tag-roboze tag-shining-3d" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/postprocess-technologies-enters-asain-market-with-k-k-irisu-partnership-167266/" rel="bookmark" title="PostProcess Technologies enters Asian market with K.K IRISU partnership">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/03/PAGE-PICTURE-SIZE-DEMI-2-01-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/postprocess-technologies-enters-asain-market-with-k-k-irisu-partnership-167266/" title="PostProcess Technologies enters Asian market with K.K IRISU partnership">PostProcess Technologies enters Asian market with K.K IRISU partnership</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2020-01-15T11:45:30+00:00" itemprop="datePublished" content="2020-01-15T11:45:30+00:00">January 15th 2020 - 11:45am</time>
<meta itemprop="dateModified" class="date updated" content="2020-01-15T11:54:46+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/03/PAGE-PICTURE-SIZE-DEMI-2-01.png">
<meta itemprop="width" content="1600">
<meta itemprop="height" content="960">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/postprocess-technologies-enters-asain-market-with-k-k-irisu-partnership-167266/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-167245 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-fortus-450mc tag-gefertec tag-hoda-amel tag-manufacturing-technology-centre tag-mtc tag-nordmetall tag-norman-herzig tag-objet1000 tag-stratasys tag-tri-tech-3d tag-yann-rageul" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/the-mtc-installs-stratasys-fortus-450mc-nordmetall-installs-gefertec-arc403-167245/" rel="bookmark" title="The MTC installs Stratasys Fortus 450mc, Nordmetall installs GEFERTEC arc403">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/01/GEFERTEC_Nordmetall-Logo-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Nordmetall logo printed on a GEFERTEC arc 403. Photo via GEFERTEC." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/the-mtc-installs-stratasys-fortus-450mc-nordmetall-installs-gefertec-arc403-167245/" title="The MTC installs Stratasys Fortus 450mc, Nordmetall installs GEFERTEC arc403">The MTC installs Stratasys Fortus 450mc, Nordmetall installs GEFERTEC arc403</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2020-01-14T20:00:33+00:00" itemprop="datePublished" content="2020-01-14T20:00:33+00:00">January 14th 2020 - 8:00pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-01-14T18:06:03+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/01/GEFERTEC_Nordmetall-Logo.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1365">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/the-mtc-installs-stratasys-fortus-450mc-nordmetall-installs-gefertec-arc403-167245/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-167258 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-dr-jacob-nuechterlein tag-elementum-3d tag-reactive-additive-manufacturing tag-scoa tag-sumitomo-corporation tag-sumitomo-corporation-of-americas" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/elementum-3d-receives-investment-from-sumitomo-for-proprietary-metal-powder-167258/" rel="bookmark" title="Elementum 3D receives investment from Sumitomo for proprietary metal powder">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/08/Elementum2-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Elementum 3D logo. Photo via Keselowski Advanced Manufacturing." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/elementum-3d-receives-investment-from-sumitomo-for-proprietary-metal-powder-167258/" title="Elementum 3D receives investment from Sumitomo for proprietary metal powder">Elementum 3D receives investment from Sumitomo for proprietary metal powder</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2020-01-14T17:40:35+00:00" itemprop="datePublished" content="2020-01-14T17:40:35+00:00">January 14th 2020 - 5:40pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-01-14T17:40:35+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/08/Elementum2.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="700">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/elementum-3d-receives-investment-from-sumitomo-for-proprietary-metal-powder-167258/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-164701 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-carmel-1400 tag-carmel-1400c tag-katholieke-universiteit-leuven tag-ku-leuven tag-ku-leuven-university tag-nanoparticle-jetting-technology tag-npj tag-professor-yang tag-shoufeng-yang tag-xjet" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/ku-leuven-installs-xjet-carmel-1400c-to-explore-medical-3d-printing-164701/" rel="bookmark" title="KU Leuven installs XJet Carmel 1400C to explore medical 3D printing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2017/10/2428_Main-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The XJet Carmel 1400 NanoParticle Jetting system. Image via XJet" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/ku-leuven-installs-xjet-carmel-1400c-to-explore-medical-3d-printing-164701/" title="KU Leuven installs XJet Carmel 1400C to explore medical 3D printing">KU Leuven installs XJet Carmel 1400C to explore medical 3D printing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-11-13T15:05:05+00:00" itemprop="datePublished" content="2019-11-13T15:05:05+00:00">November 13th 2019 - 3:05pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-11-13T13:18:12+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2017/10/2428_Main.jpg">
<meta itemprop="width" content="1520">
<meta itemprop="height" content="1015">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/ku-leuven-installs-xjet-carmel-1400c-to-explore-medical-3d-printing-164701/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-164256 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-eric-wooldridge tag-mobile-additive-manufacturing-platform tag-mobile-amp tag-national-science-foundation tag-national-science-foundation-advanced-technological-education tag-nsf tag-nsf-ate tag-somerset-community-college tag-tennessee-technological-university tag-ttu" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/scc-recieves-grant-from-nsf-to-develop-mobile-additive-manufacturing-platform-164256/" rel="bookmark" title="SCC recieves grant from NSF to develop Mobile Additive Manufacturing Platform">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/11/news_oaPanda-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Eric Wooldridge explains to students and Curtis Cash, SCC professor of Machine Tool Technology, how the OpenAdditive PANDA System operates. Photo via SSC." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/scc-recieves-grant-from-nsf-to-develop-mobile-additive-manufacturing-platform-164256/" title="SCC recieves grant from NSF to develop Mobile Additive Manufacturing Platform">SCC recieves grant from NSF to develop Mobile Additive Manufacturing Platform</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-11-05T15:14:38+00:00" itemprop="datePublished" content="2019-11-05T15:14:38+00:00">November 05th 2019 - 3:14pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-11-05T15:14:38+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/news_oaPanda.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="531">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/scc-recieves-grant-from-nsf-to-develop-mobile-additive-manufacturing-platform-164256/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-163977 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-3dgbire tag-create-education tag-create-education-project tag-michelle-chatterley tag-paul-croft tag-rolls-royce tag-ultimaker tag-wyndham-primary-academy" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/create-education-and-rolls-royce-launch-uks-first-primary-education-3d-printing-hub-163977/" rel="bookmark" title="CREATE Education and Rolls-Royce launch UK&#8217;s first Primary Education 3D Printing Hub">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/10/DSC_4009-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Wyndham Primary Academy classroom. Photo via Wyndham Primary Academy." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/create-education-and-rolls-royce-launch-uks-first-primary-education-3d-printing-hub-163977/" title="CREATE Education and Rolls-Royce launch UK&#8217;s first Primary Education 3D Printing Hub">CREATE Education and Rolls-Royce launch UK&#8217;s first Primary Education 3D Printing Hub</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-10-29T11:40:52+00:00" itemprop="datePublished" content="2019-10-29T11:40:52+00:00">October 29th 2019 - 11:40am</time>
<meta itemprop="dateModified" class="date updated" content="2019-10-29T11:40:52+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/10/DSC_4009.jpg">
<meta itemprop="width" content="2973">
<meta itemprop="height" content="1681">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/create-education-and-rolls-royce-launch-uks-first-primary-education-3d-printing-hub-163977/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-157943 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-3d-printing-industry-sentiment-index tag-index" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/" rel="bookmark" title="Q1 2019 3D Printing Industry Index">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/" title="Q1 2019 3D Printing Industry Index">Q1 2019 3D Printing Industry Index</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/3d-printing-industry/" title="Posts by 3D Printing Industry" rel="author">3D Printing Industry</a></strong>
<time class="date published time" datetime="2019-07-02T16:29:28+00:00" itemprop="datePublished" content="2019-07-02T16:29:28+00:00">July 02nd 2019 - 4:29pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-07-02T18:55:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="433">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-148572 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-3d-printing-industry-sentiment-index tag-carpenter tag-eos tag-etihad tag-formlabs tag-formnext tag-ge-additive tag-index tag-lockheed-martin tag-lpw tag-prodways tag-protolabs tag-vader-systems tag-xerox" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/" rel="bookmark" title="3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/" title="3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?">3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/mpetch/" title="Posts by Michael Petch" rel="author">Michael Petch</a></strong>
<time class="date published time" datetime="2019-02-07T11:33:35+00:00" itemprop="datePublished" content="2019-02-07T11:33:35+00:00">February 07th 2019 - 11:33am</time>
<meta itemprop="dateModified" class="date updated" content="2019-02-07T11:33:35+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="433">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-145138 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-futurescape tag-idc tag-international-data-corporation" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/" rel="bookmark" title="IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/12/iStock-629776586-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="A depiction of advanced and connected technologies. Image via IDC." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/" title="IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products">IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2018-12-07T18:11:37+00:00" itemprop="datePublished" content="2018-12-07T18:11:37+00:00">December 07th 2018 - 6:11pm</time>
<meta itemprop="dateModified" class="date updated" content="2018-12-07T18:11:37+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/12/iStock-629776586.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1152">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-167168 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-3d-systems tag-chuck-hull tag-collplant tag-rhcollagen tag-yehiel-tal" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/3d-systems-and-collplant-to-provide-solutions-for-bioprinting-tissues-and-scaffolds-167168/" rel="bookmark" title="3D Systems and CollPlant to provide solutions for bioprinting tissues and scaffolds">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/01/Perfusion8-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="3D bioprinted soft tissue implant with vascularization channels perfused with red ink. The implant was printed using 3D Systems&#039; stereolithography bioprinter and BioInk that is based on CollPlant&#039;s rhCollagen. Photo via CollPlant." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/3d-systems-and-collplant-to-provide-solutions-for-bioprinting-tissues-and-scaffolds-167168/" title="3D Systems and CollPlant to provide solutions for bioprinting tissues and scaffolds">3D Systems and CollPlant to provide solutions for bioprinting tissues and scaffolds</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2020-01-13T18:19:21+00:00" itemprop="datePublished" content="2020-01-13T18:19:21+00:00">January 13th 2020 - 6:19pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-01-13T18:19:21+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/01/Perfusion8.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="2044">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/3d-systems-and-collplant-to-provide-solutions-for-bioprinting-tissues-and-scaffolds-167168/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-167033 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-cleveland-clinic tag-fda tag-tom-gildea tag-u-s-food-and-drug-administration" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/3d-printed-patient-specific-airway-stents-receive-fda-approval-167033/" rel="bookmark" title="3D printed patient-specific airway stents receive FDA approval">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/01/lung-stent-video-Capture-1-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Diagram of 3D printed airway stent in place. Image via Cleveland Clinic." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/3d-printed-patient-specific-airway-stents-receive-fda-approval-167033/" title="3D printed patient-specific airway stents receive FDA approval">3D printed patient-specific airway stents receive FDA approval</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2020-01-13T09:55:11+00:00" itemprop="datePublished" content="2020-01-13T09:55:11+00:00">January 13th 2020 - 9:55am</time>
<meta itemprop="dateModified" class="date updated" content="2020-01-13T11:50:23+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/01/lung-stent-video-Capture-1.jpg">
<meta itemprop="width" content="1395">
<meta itemprop="height" content="799">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/3d-printed-patient-specific-airway-stents-receive-fda-approval-167033/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-167048 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-airton-moreira-da-silva tag-denise-vicentin tag-jorge-vicente-lopes-da-silva tag-luciano-dib tag-paulista-university tag-rosemary-seelaus" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/cancer-survivor-receives-facial-prosthesis-made-using-3d-printing-167048/" rel="bookmark" title="Cancer survivor receives facial prosthesis made using 3D printing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/01/2722-tab-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The final facial prosthesis created using a 3D printed prototype. Photo via AFP." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/cancer-survivor-receives-facial-prosthesis-made-using-3d-printing-167048/" title="Cancer survivor receives facial prosthesis made using 3D printing">Cancer survivor receives facial prosthesis made using 3D printing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2020-01-10T19:01:47+00:00" itemprop="datePublished" content="2020-01-10T19:01:47+00:00">January 10th 2020 - 7:01pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-01-10T19:01:47+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/01/2722-tab.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="666">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/cancer-survivor-receives-facial-prosthesis-made-using-3d-printing-167048/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-166351 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-daimler tag-daimler-ag tag-daimler-buses tag-daimler-trucks-buses tag-evobus tag-gabor-koppanyi tag-ralf-anderhofstadt tag-sintratec tag-sintratec-s2" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/daimler-to-3d-print-spare-bus-parts-using-sintratec-s2-166351/" rel="bookmark" title="Daimler to 3D print spare bus parts using Sintratec S2">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/12/ezgif-6-dbfae8077fe3-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="a bus manufactured by Daimler. Photo via Daimler." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/daimler-to-3d-print-spare-bus-parts-using-sintratec-s2-166351/" title="Daimler to 3D print spare bus parts using Sintratec S2">Daimler to 3D print spare bus parts using Sintratec S2</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-12-12T18:20:23+00:00" itemprop="datePublished" content="2019-12-12T18:20:23+00:00">December 12th 2019 - 6:20pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-12T17:57:08+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/ezgif-6-dbfae8077fe3.jpg">
<meta itemprop="width" content="1284">
<meta itemprop="height" content="722">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/daimler-to-3d-print-spare-bus-parts-using-sintratec-s2-166351/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-165999 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-bostrab tag-deutsche-bahn tag-fraunhofer-iapt tag-fraunhofer-igcv tag-hamburger-hochbahn-ag tag-knorr-bremse tag-mobility-goes-additive tag-photon-ag tag-sbb-cargo tag-siemens-mobility tag-tuv-sud-product-service" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/mobility-goes-additive-3d-printed-part-approved-for-use-on-trains-165999/" rel="bookmark" title="Mobility goes Additive 3D printed part approved for use on trains">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/12/hh_hangelasche_2-1080x380-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The 3D printed brake suspension link component. Photo via Mobility goes Additive." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/mobility-goes-additive-3d-printed-part-approved-for-use-on-trains-165999/" title="Mobility goes Additive 3D printed part approved for use on trains">Mobility goes Additive 3D printed part approved for use on trains</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2019-12-06T11:07:04+00:00" itemprop="datePublished" content="2019-12-06T11:07:04+00:00">December 06th 2019 - 11:07am</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-06T11:07:04+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/hh_hangelasche_2-1080x380.jpg">
<meta itemprop="width" content="1080">
<meta itemprop="height" content="380">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/mobility-goes-additive-3d-printed-part-approved-for-use-on-trains-165999/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-165772 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-berge-bulk tag-carnival-maritime tag-executive-ship-management tag-hakon-ellekjaer tag-ivaldi tag-ivaldi-group tag-osm-maritime-group tag-quah-ley-hoon tag-sebastian-sala tag-thome-ship-management tag-wilhelmsen tag-wilhelmsen-ship-management" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/6-strategic-maritime-customers-benefit-from-wilhelmsen-and-ivaldi-3d-printing-on-demand-165772/" rel="bookmark" title="6 strategic maritime customers benefit from Wilhelmsen and Ivaldi 3D printing on demand">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/09/Tirranna_Fremantle_2016_10-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="A Wilhelmsen logistics carrier ship. Photo by Bahnfrend/CC" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/6-strategic-maritime-customers-benefit-from-wilhelmsen-and-ivaldi-3d-printing-on-demand-165772/" title="6 strategic maritime customers benefit from Wilhelmsen and Ivaldi 3D printing on demand">6 strategic maritime customers benefit from Wilhelmsen and Ivaldi 3D printing on demand</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/bjackson/" title="Posts by Beau Jackson" rel="author">Beau Jackson</a></strong>
<time class="date published time" datetime="2019-12-02T14:11:53+00:00" itemprop="datePublished" content="2019-12-02T14:11:53+00:00">December 02nd 2019 - 2:11pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-02T14:11:53+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/09/Tirranna_Fremantle_2016_10.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="710">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/6-strategic-maritime-customers-benefit-from-wilhelmsen-and-ivaldi-3d-printing-on-demand-165772/">
</aside>
</article></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118536"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide/">Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118508 menu-item-category-72"><a href="https://3dprintingindustry.com/review/">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118511"><a href="https://3dprintingindustry.com/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118510"><a href="https://3dprintingindustry.com/directory/">Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130018"><a href="https://jobs.3dprintingindustry.com/">Find a Job</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130019"><a href="https://jobs.3dprintingindustry.com/products">Post a Job</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119081"><a href="https://3dprintingindustry.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136803"><a href="https://3dprintingindustry.com/data-and-analysis/">Data and analysis</a></li>
</ul> </nav>
</div>
</div>
</div>
<div role="main" class=""><div id="infinite-article" data-infinite="on" class="on">
<div class="post-detail-row">
<div class="post post-header style3 parallax_bg">
<div class="inline_bg" data-bottom-top="transform: translate3d(0px, 5%, 0px);" data-top-bottom="transform: translate3d(0px, -5%, 0px);" style="background-image: url('https://3dprintingindustry.com/wp-content/uploads/2020/01/cargo-plane.jpg'); background-size: cover;"></div>
<div class="inner_header">
<div class="row children">
<div class="small-12 medium-10 medium-centered columns">
<header class="post-title entry-header text-center">
<a href="https://3dprintingindustry.com/aerospace/" class="single_category_title boxed-link category-boxed-link-93" title="Aerospace">Aerospace</a> <h1 class="entry-title" itemprop="name headline">Analyzing the economic impact of the &#8216;Neighborhood 91&#8217; additive manufacturing hub at Pittsburgh International Airport</h1> <aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2020-01-15T15:40:22+00:00" itemprop="datePublished" content="2020-01-15T15:40:22+00:00">January 15th 2020 - 3:40pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-01-15T15:40:22+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/01/cargo-plane.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="800">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/">
<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z" />
</svg>0</span>
<span class="comment">
<a href="https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/#respond" title="Analyzing the economic impact of the &#8216;Neighborhood 91&#8217; additive manufacturing hub at Pittsburgh International Airport">
<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z" />
</svg> 0 </a>
</span>
</aside>
</header>
</div>
</div>
</div>
</div>
<div class="row">
<div class="small-12 medium-8 columns">
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-167286 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-john-barnes tag-laura-ely tag-neighborhood-91 tag-pittsburgh-airport-innovation-campus tag-pittsburgh-international-airport tag-tbga tag-the-barnes-group-advisors tag-university-of-pittsburgh" id="post-167286" role="article" data-id="167286" data-url="https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/">
<div class="container">
<aside class="share-article-vertical hide-on-print fixed-me show-for-medium">
<h6>0<span>Shares</span></h6>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fanalyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=Analyzing+the+economic+impact+of+the+%E2%80%98Neighborhood+91%E2%80%99+additive+manufacturing+hub+at+Pittsburgh+International+Airport&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fanalyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</aside>
<div class="post-content-container">
<div class="post-content entry-content cf">
<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-networks-btns-share dpsp-column-auto"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fanalyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug&t=Analyzing+the+economic+impact+of+the+%27Neighborhood+91%27+additive+manufacturing+hub+at+Pittsburgh+International+Airport" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Analyzing+the+economic+impact+of+the+%27Neighborhood+91%27+additive+manufacturing+hub+at+Pittsburgh+International+Airport&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fanalyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fanalyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286%2F%3Futm_source%3Dgoogle-plus%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug" class="dpsp-network-btn dpsp-google-plus"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="/cdn-cgi/l/email-protection#8ab5d9ffe8e0efe9feb7cbe4ebe6f3f0e3e4edaafee2efaaefe9e5e4e5e7e3e9aae3e7faebe9feaae5ecaafee2efaaaca9bab9b3b1c4efe3ede2e8e5f8e2e5e5eeaab3bbaca9bab9b3b1aaebeeeee3fee3fcefaae7ebe4ffecebe9fefff8e3e4edaae2ffe8aaebfeaadae3fefef9e8fff8ede2aac3e4feeff8e4ebfee3e5e4ebe6aacbe3f8fae5f8feacebe7fab1e8e5eef3b7e2fefefaf9afb9cbafb8ccafb8ccb9eefaf8e3e4fee3e4ede3e4eefff9fef8f3a4e9e5e7afb8cce4effdf9afb8ccebe4ebe6f3f0e3e4eda7fee2efa7efe9e5e4e5e7e3e9a7e3e7faebe9fea7e5eca7fee2efa7e4efe3ede2e8e5f8e2e5e5eea7b3bba7ebeeeee3fee3fcefa7e7ebe4ffecebe9fefff8e3e4eda7e2ffe8a7ebfea7fae3fefef9e8fff8ede2a7e3e4feeff8e4ebfee3e5e4ebe6a7ebe3f8fae5f8fea7bbbcbdb8b2bcafb8ccafb9ccfffee7d5f9e5fff8e9efafb9ceefe7ebe3e6afb8bcfffee7d5e7efeee3ffe7afb9cef9e5e9e3ebe6afb8bcfffee7d5e9ebe7faebe3ede4afb9cef9e5e9e3ebe6a7faffed" class="dpsp-network-btn dpsp-email dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><p><span style="font-weight: 400;">Additive manufacturing consultancy firm </span><a href="https://www.thebarnes.group/"><span style="font-weight: 400;">The Barnes Group Advisors</span></a><span style="font-weight: 400;"> (TBGA) has released a </span><a href="https://neighborhood91.com/the-barnes-group-advisors/"><span style="font-weight: 400;">study</span></a><span style="font-weight: 400;"> looking at the potential impact of an additive manufacturing production campus for the </span><a href="https://www.flypittsburgh.com/"><span style="font-weight: 400;">Pittsburgh International Airport</span></a><span style="font-weight: 400;">. Known as </span><a href="https://neighborhood91.com/"><span style="font-weight: 400;">Neighborhood 91</span></a><span style="font-weight: 400;">, the 3D printing hub is planned for construction at the airport sometime in 2020 and will form part of the Pittsburgh Airport Innovation Campus. The development will sit on 195 acres directly attached to Pittsburgh International Airport.</span></p>
<p><span style="font-weight: 400;">The campus has been designed to house a complete end-to-end additive manufacturing ecosystem; it features all the necessary components that make up the 3D printing supply chain. TBGA’s study has revealed the overall economic benefits that Neighborhood 91 could have for Pittsburgh International Airport, mainly revolving around a reduction in production costs, simplified supply chain, workforce development, and reduced energy consumption. </span></p>
<p><span style="font-weight: 400;">Commenting on the many cost impacts of a concentrated AM production campus, TBGA ADDvisor Services Leader and report co-author, Laura Ely, stated, &#8220;The current AM production supply chain is fragmented.&#8221; </span></p>
<blockquote><p><span style="font-weight: 400;">“This study validates that Neighborhood 91&#8217;s centralized campus will significantly reduce cost and the need to manage parts across a dispersed supply chain.&#8221;</span></p></blockquote>
<figure id="attachment_164112" style="width: 1000px" class="wp-caption aligncenter"><img class="size-full wp-image-164112" src="https://3dprintingindustry.com/wp-content/uploads/2019/11/TBGA-Flowchart-1000-1.jpg" alt="Powder supply plan for Neighbourhood 91. Image by The Barnes Group Advisors" width="1000" height="773" srcset="https://3dprintingindustry.com/wp-content/uploads/2019/11/TBGA-Flowchart-1000-1.jpg 1000w, https://3dprintingindustry.com/wp-content/uploads/2019/11/TBGA-Flowchart-1000-1-770x595.jpg 770w, https://3dprintingindustry.com/wp-content/uploads/2019/11/TBGA-Flowchart-1000-1-200x155.jpg 200w, https://3dprintingindustry.com/wp-content/uploads/2019/11/TBGA-Flowchart-1000-1-500x387.jpg 500w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption class="wp-caption-text">Powder supply plan for Neighbourhood 91. Image by The Barnes Group Advisors</figcaption></figure>
<p><b>What is Neighborhood 91?</b></p>
<p><a href="https://3dprintingindustry.com/news/pittsburgh-international-airport-to-begin-construction-of-additive-manufacturing-hub-in-2020-164107/"><span style="font-weight: 400;">Neighborhood 91</span></a><span style="font-weight: 400;"> was initially announced in late 2019, by Pittsburgh International Airport and the </span><a href="https://www.pitt.edu/"><span style="font-weight: 400;">University of Pittsburgh</span></a><span style="font-weight: 400;">. Launched to help make Pittsburgh a world leader in additive manufacturing, Neighborhood 91 is a new concept attempting to “condense and connect all components of the AM/3D Printing supply chain into one powerful production ecosystem.” Its placement at the Pittsburgh Airport Innovation Campus, built adjacent to the airport terminal and runway, is intended to leverage the shared capital resources of facility partners, including the microgrid energy system, recycled argon, and communal powder facilities. It will also be situated near two major highways, 18 railways and the largest inland port in America for globalized cargo options.</span></p>
<p><span style="font-weight: 400;">Known as the “Steel City,” Pittsburgh is a historic manufacturing hub for the U.S. In addition to steel, the city has expertise in aluminum, glass, shipbuilding, petroleum, and electronics production. Leveraging this history, Pittsburgh International Airport is seeking to establish the city as a “home” for additive manufacturing through Neighborhood 91. </span></p>
<p><span style="font-weight: 400;">TBGA has provided strategic input into the creation of the additive manufacturing campus, having also aided Pittsburgh International Airport in the creation of an AM cluster strategy. Additional partners include argon gas supplier and gas recycling specialist </span><a href="https://arencibia.com/"><span style="font-weight: 400;">Arencibia</span></a><span style="font-weight: 400;">. </span></p>
<figure id="attachment_164113" style="width: 1000px" class="wp-caption aligncenter"><img class="size-full wp-image-164113" src="https://3dprintingindustry.com/wp-content/uploads/2019/11/map2-1.jpg" alt="Map showing the location of Neighbourhood 91. Image via Pittsburgh International Airport" width="1000" height="707" srcset="https://3dprintingindustry.com/wp-content/uploads/2019/11/map2-1.jpg 1000w, https://3dprintingindustry.com/wp-content/uploads/2019/11/map2-1-770x544.jpg 770w, https://3dprintingindustry.com/wp-content/uploads/2019/11/map2-1-200x141.jpg 200w, https://3dprintingindustry.com/wp-content/uploads/2019/11/map2-1-500x354.jpg 500w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption class="wp-caption-text">Map showing the location of Neighbourhood 91. Image via Pittsburgh International Airport</figcaption></figure>
<p><b>The benefits of an additive manufacturing cluster</b></p>
<p><span style="font-weight: 400;">From its report, TBGA has determined that Neighborhood 91 can act as a catalyst for additive manufacturing industrialization and innovation with the creation of a cost-efficient ecosystem.</span></p>
<p><span style="font-weight: 400;">Specifically, the impact of the additive manufacturing production campus can lead to benefits such as a 25 percent reduction in production costs for parts, and 30 percent for powder, according to TBGA’s report. It can also potentially reduce manufacturing lead times by 80 percent, and reduce transportation costs and miles for powder to part production by at least 80 percent as well. Neighborhood 91 may also have a positive impact on R&amp;D productivity and innovation, and allow for a reduction in learning curves and under-utilized equipment. </span></p>
<p><span style="font-weight: 400;">TBGA Founder and Managing Director, John Barnes, noted, &#8220;A cluster does two key things: It enables process owners to focus on developing and optimizing their core process, and it creates a skilled regional labor pool.&#8221; It is also a win for the region, he added, &#8220;because innovative companies locate near other innovative companies; this is an area where Pittsburgh, specifically, has been successful through the years.&#8221;</span></p>
<p><span style="font-weight: 400;">Focusing on sustaining additive manufacturing development and promoting industrialization of 3D printing, TBGA’s most recent activities have revolved around initiating </span><a href="https://3dprintingindustry.com/news/barnes-group-advisors-licenses-additive-manufacturing-training-to-tiziritech-in-south-africa-147736/"><span style="font-weight: 400;">a number of training agreements</span></a><span style="font-weight: 400;"> with key industry stakeholders in Europe and North America. It has signed agreements with the likes of </span><a href="https://www.slm-solutions.com/"><span style="font-weight: 400;">SLM Solutions</span></a><span style="font-weight: 400;"> and </span><a href="http://tiziritech.co.za/"><span style="font-weight: 400;">Tiziri Advanced Manufacturing Technologies</span></a><span style="font-weight: 400;"> to provide </span><a href="https://3dprintingindustry.com/news/3d-printing-news-sliced-additive-industries-pyrogenesis-axial3d-rocket-lab-145727/"><span style="font-weight: 400;">training in additive manufacturing</span></a><span style="font-weight: 400;"> to their customers. </span></p>
<p><i><span style="font-weight: 400;">Subscribe to the </span></i><a href="https://3dprintingindustry.com/newsletter"><i><span style="font-weight: 400;">3D Printing Industry newsletter</span></i></a><i><span style="font-weight: 400;"> for the latest news in additive manufacturing. You can also stay connected by following us on </span></i><a href="https://twitter.com/3dprintindustry"><i><span style="font-weight: 400;">Twitter</span></i></a><i><span style="font-weight: 400;"> and liking us on </span></i><a href="https://www.facebook.com/3dPrintingIndustry/"><i><span style="font-weight: 400;">Facebook.</span></i></a></p>
<p><i><span style="font-weight: 400;">Looking for a career in additive manufacturing? Visit </span></i><a href="https://jobs.3dprintingindustry.com/"><i><span style="font-weight: 400;">3D Printing Jobs</span></i></a><i><span style="font-weight: 400;"> for a selection of roles in the industry. </span></i></p>
<p><em>Featured image shows carbon being loaded onto a plane. Photo via Neighborhood 91.</em></p>
</div>
</div>
</div>
<footer class="article-tags entry-footer">
<div>
<span class="tags-title">Tags</span>
<a href="https://3dprintingindustry.com/tags/john-barnes/" title="" class="tag-link">John Barnes</a> <a href="https://3dprintingindustry.com/tags/laura-ely/" title="" class="tag-link">Laura Ely</a> <a href="https://3dprintingindustry.com/tags/neighborhood-91/" title="" class="tag-link">Neighborhood 91</a> <a href="https://3dprintingindustry.com/tags/pittsburgh-airport-innovation-campus/" title="" class="tag-link">Pittsburgh Airport Innovation Campus</a> <a href="https://3dprintingindustry.com/tags/pittsburgh-international-airport/" title="" class="tag-link">Pittsburgh International Airport</a> <a href="https://3dprintingindustry.com/tags/tbga/" title="" class="tag-link">TBGA</a> <a href="https://3dprintingindustry.com/tags/the-barnes-group-advisors/" title="" class="tag-link">The Barnes Group Advisors</a> <a href="https://3dprintingindustry.com/tags/university-of-pittsburgh/" title="" class="tag-link">University of Pittsburgh</a> </div>
</footer>
<section class="post-author">
<img alt='' src='https://secure.gravatar.com/avatar/8ed74eb551dcd4fa595a3e78b83a47f7?s=164&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ed74eb551dcd4fa595a3e78b83a47f7?s=328&#038;d=identicon&#038;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' /> <div class="author-content">
<h5><a href="https://3dprintingindustry.com/news/author/anas/">Anas Essop</a></h5>
<p>Anas Essop is an English and Film graduate, who loves writing about the advancement of technology.</p>
<a href="/cdn-cgi/l/email-protection#c9a8a7a8ba89faadb9bba0a7bda0a7aea0a7adbcbabdbbb0e7aaa6a4"><i class="fa fa-envelope"></i></a>
</div>
</section>
<aside class="share-article hide-on-print ">
<div class="row">
<div class="small-12 medium-5 columns">
<h6>Share This</h6>
</div>
<div class="small-12 medium-7 columns small-only-text-center text-right">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fanalyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=Analyzing+the+economic+impact+of+the+%E2%80%98Neighborhood+91%E2%80%99+additive+manufacturing+hub+at+Pittsburgh+International+Airport&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Fanalyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</div>
</aside>
<div class="row post-navi hide-on-print no-padding">
<div class="small-12 medium-6 columns">
<span>More on this topic</span><a href="https://3dprintingindustry.com/news/addere-produces-high-mass-parts-using-laser-wire-additive-manufacturing-167004/" title="ADDere produces high mass parts using Laser Wire Additive Manufacturing">ADDere produces high mass parts using Laser Wire Additive Manufacturing</a> </div>
<div class="small-12 medium-6 columns">
<span>No Newer Articles</span> </div>
</div>
 <fb:comments href="https://3dprintingindustry.com/news/analyzing-the-economic-impact-of-the-neighborhood-91-additive-manufacturing-hub-at-pittsburgh-international-airport-167286" num_posts="5" width="100%" colorscheme="light"></fb:comments> </article>
</div>
<aside class="sidebar small-12 medium-4 columns" role="complementary">
<div class="sidebar_inner fixed-me">
<div id="ajdg_bnnrwidgets-10" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-1"><a class="gofollow" data-track="MSwwLDEsNjA=" rel="nofollow" href="https://additivemanufacturingstrategies.com/"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/01/ams2020_300x95_dec.jpg"></a></div></li></ul></div><div id="ajdg_bnnrwidgets-12" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-26"><a class="gofollow" data-track="MjYsMCwxLDYw" href="https://crp.group/91j-3dpn/"><img src=https://3dprintingindustry.com/wp-content/uploads/2020/01/Screenshot-2020-01-13-at-09.52.39.png></a> </div></li></ul></div><div id="ajdg_bnnrwidgets-7" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-30"><a class="gofollow" data-track="MzAsMCwxLDYw" href="https://bit.ly/RapidTCT-2020"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/01/JANRAPID-banner-300x250.jpg"></a></div></li></ul></div><div id="widget_sp_image-3" class="widget cf widget_sp_image"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide" target="_blank" class="widget_sp_image-image-link"><img width="270" height="126" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1.jpg 270w, https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1-200x93.jpg 200w" sizes="(max-width: 270px) 100vw, 270px" src="https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1.jpg" /></a></div><div id="thb_socialcounter_widget-2" class="widget cf widget_socialcounter">
<ul class="style2">
<li><a href="https://facebook.com/3dPrintingIndustry" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li>
<li><a href="https://twitter.com/3dprintindustry" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 103K <em>Followers</em> <span>FOLLOW</span></a></li>
<li><a href="https://plus.google.com/+3dprintingindustry" class="google-plus" target="_blank"><i class="fa fa-google-plus"></i> <em>Fans</em> <span>LIKE</span></a></li>

<li><a href="https://www.linkedin.com/company/3d-printing-industry" style="background: #0077B5 !important;" target="_blank"><i class="fa fa-linkedin" style="background: #0077B5 !important;"></i> 7K <em>Followers</em> <span>FOLLOW</span></a></li>
</ul>
</div><div id="widget_sp_image-4" class="widget cf widget_sp_image"><a href="https://3dprintingindustry.com/newsletter/" target="_blank" class="widget_sp_image-image-link"><img width="270" height="126" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1.jpg 270w, https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1-200x93.jpg 200w" sizes="(max-width: 270px) 100vw, 270px" src="https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1.jpg" /></a></div><div id="ajdg_bnnrwidgets-9" class="widget cf ajdg_bnnrwidgets"><ul><li></li></ul></div><div id="thb_categoryslider_widget-1" class="widget cf widget_categoryslider"><strong>Related Articles</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="true" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-167004 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-addere tag-midwest-engineered-systems-inc tag-pete-gratschmayr tag-scott-woida" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/addere-produces-high-mass-parts-using-laser-wire-additive-manufacturing-167004/" rel="bookmark" title="ADDere produces high mass parts using Laser Wire Additive Manufacturing">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/01/ADDere-17-4-Steel-block-with-machined-section-280x150.jpg" class="no-lazy-load wp-post-image" alt="A 3D printed steel block with a machined section. Photo via ADDere." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/aerospace/" class="single_category_title category-link-93" title="Aerospace">Aerospace</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/addere-produces-high-mass-parts-using-laser-wire-additive-manufacturing-167004/" title="ADDere produces high mass parts using Laser Wire Additive Manufacturing">ADDere produces high mass parts using Laser Wire Additive Manufacturing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2020-01-09T12:43:38+00:00" itemprop="datePublished" content="2020-01-09T12:43:38+00:00">January 09th 2020 - 12:43pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-01-09T12:43:38+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/01/ADDere-17-4-Steel-block-with-machined-section.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1365">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/addere-produces-high-mass-parts-using-laser-wire-additive-manufacturing-167004/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-166868 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-ajay-parikh tag-hal tag-hindustan-aeronautics-limited tag-shekhar-shrivastava tag-wipro-3d" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/wipro-3d-and-hal-partner-to-accelerate-metal-3d-printing-adoption-in-indian-aerospace-industry-166868/" rel="bookmark" title="Wipro 3D and HAL partner to accelerate metal 3D printing adoption in Indian aerospace industry">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2018/10/0-e1538477193401-280x150.jpg" class="no-lazy-load wp-post-image" alt="3D printed North West Feed Cluster 2x2 in orbit by Wipro 3D. Photo by Wipro 3D." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/aerospace/" class="single_category_title category-link-93" title="Aerospace">Aerospace</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/wipro-3d-and-hal-partner-to-accelerate-metal-3d-printing-adoption-in-indian-aerospace-industry-166868/" title="Wipro 3D and HAL partner to accelerate metal 3D printing adoption in Indian aerospace industry">Wipro 3D and HAL partner to accelerate metal 3D printing adoption in Indian aerospace industry</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2020-01-06T17:08:30+00:00" itemprop="datePublished" content="2020-01-06T17:08:30+00:00">January 06th 2020 - 5:08pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-01-06T17:08:30+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/10/0-e1538477193401.jpg">
<meta itemprop="width" content="921">
<meta itemprop="height" content="652">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/wipro-3d-and-hal-partner-to-accelerate-metal-3d-printing-adoption-in-indian-aerospace-industry-166868/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-166755 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-adrian-keppler tag-centre-for-advanced-aerospace-technologies tag-eos tag-european-space-agency tag-gilmour-space-technologies tag-icsr tag-j750 tag-j850 tag-kings-college-london tag-lulzbot tag-marie-langer tag-mtc tag-mtc3 tag-proba-3 tag-relativity-space tag-sener-aeroespacial tag-stratasys tag-the-drama-project tag-titomic tag-tum" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-october-2019-166755/" rel="bookmark" title="3D Printing Industry Review of the Year: October 2019">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/01/relitvaty-space-280x150.jpg" class="no-lazy-load wp-post-image" alt="Relativity Space’s Terran rocket  launching from Cape Canaveral’s LC-16 launchpad." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/aerospace/" class="single_category_title category-link-93" title="Aerospace">Aerospace</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-october-2019-166755/" title="3D Printing Industry Review of the Year: October 2019">3D Printing Industry Review of the Year: October 2019</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2020-01-06T10:18:08+00:00" itemprop="datePublished" content="2020-01-06T10:18:08+00:00">January 06th 2020 - 10:18am</time>
<meta itemprop="dateModified" class="date updated" content="2020-01-06T10:18:08+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/01/relitvaty-space.jpg">
<meta itemprop="width" content="740">
<meta itemprop="height" content="416">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-october-2019-166755/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-166541 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-aerospace-technology-institute tag-ati tag-boeing tag-brian-schettler tag-gary-elliott tag-gkn-aerospace tag-horizonx tag-paul-perera" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/authentise-additive-manufacturing-workflow-backed-by-horizonx-funding-166541/" rel="bookmark" title="Authentise additive manufacturing workflow backed by HorizonX funding">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/12/ATI-Boeing-Accelerator-280x150.png" class="no-lazy-load wp-post-image" alt="Landing page for the ATI Boeing Accelerator program. Image via ATI Boeing Accelerator" /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/aerospace/" class="single_category_title category-link-93" title="Aerospace">Aerospace</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/authentise-additive-manufacturing-workflow-backed-by-horizonx-funding-166541/" title="Authentise additive manufacturing workflow backed by HorizonX funding">Authentise additive manufacturing workflow backed by HorizonX funding</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/bjackson/" title="Posts by Beau Jackson" rel="author">Beau Jackson</a></strong>
<time class="date published time" datetime="2019-12-18T11:53:56+00:00" itemprop="datePublished" content="2019-12-18T11:53:56+00:00">December 18th 2019 - 11:53am</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-18T11:53:56+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/ATI-Boeing-Accelerator.png">
<meta itemprop="width" content="1275">
<meta itemprop="height" content="765">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/authentise-additive-manufacturing-workflow-backed-by-horizonx-funding-166541/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-166365 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-dr-monsuru-ramoni tag-laser-engineered-net-shaping tag-lens tag-marshall-space-flight-center-advanced-manufacturing-center tag-msfc tag-nasa tag-navajo-technical-university tag-ntu tag-optomec tag-optomec-lens tag-tom-cobbs tag-uah tag-university-of-alabama-huntsville tag-vm-global-solutions" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/ntu-selects-optomec-lens-3d-printing-for-bi-metallic-nasa-project-166365/" rel="bookmark" title="NTU selects Optomec LENS 3D printing for bi-metallic NASA project">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/12/NTU_NasaTeam_Photo-280x150.jpg" class="no-lazy-load wp-post-image" alt="Dr. Monsuru Ramoni, Ph.D., assistant professor of Industrial Engineering at Navajo Technical University and his team of students will be investigating the benefits of Additive Manufacturing for space exploration with the help of Optomec LENS for NASA. Photo via Optomec." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/aerospace/" class="single_category_title category-link-93" title="Aerospace">Aerospace</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/ntu-selects-optomec-lens-3d-printing-for-bi-metallic-nasa-project-166365/" title="NTU selects Optomec LENS 3D printing for bi-metallic NASA project">NTU selects Optomec LENS 3D printing for bi-metallic NASA project</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-12-13T11:52:41+00:00" itemprop="datePublished" content="2019-12-13T11:52:41+00:00">December 13th 2019 - 11:52am</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-13T11:52:41+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/NTU_NasaTeam_Photo.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1244">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/ntu-selects-optomec-lens-3d-printing-for-bi-metallic-nasa-project-166365/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-166314 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-fabrisonic tag-luna-innovations tag-nasa tag-nasa-stennis-space-center tag-uam tag-ultrasonic-additive-manufacturing-technology" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/fabrisonic-embeds-sensors-in-nasas-rocket-fuel-piping-using-3d-printing-166314/" rel="bookmark" title="Fabrisonic embeds sensors in NASA&#8217;s rocket fuel piping using 3D printing">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/12/sense-pipe-fabrisonic-768x576-Edited-280x150.jpg" class="no-lazy-load wp-post-image" alt="The &quot;SensePipe&quot; from Fabrisonic. Photo via Fabrisonic." srcset="https://3dprintingindustry.com/wp-content/uploads/2019/12/sense-pipe-fabrisonic-768x576-Edited-280x150.jpg 280w, https://3dprintingindustry.com/wp-content/uploads/2019/12/sense-pipe-fabrisonic-768x576-Edited-576x309.jpg 576w" sizes="(max-width: 280px) 100vw, 280px" /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/aerospace/" class="single_category_title category-link-93" title="Aerospace">Aerospace</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/fabrisonic-embeds-sensors-in-nasas-rocket-fuel-piping-using-3d-printing-166314/" title="Fabrisonic embeds sensors in NASA&#8217;s rocket fuel piping using 3D printing">Fabrisonic embeds sensors in NASA&#8217;s rocket fuel piping using 3D printing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-12-12T15:26:52+00:00" itemprop="datePublished" content="2019-12-12T15:26:52+00:00">December 12th 2019 - 3:26pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-12T15:26:52+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/sense-pipe-fabrisonic-768x576-Edited.jpg">
<meta itemprop="width" content="576">
<meta itemprop="height" content="768">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/fabrisonic-embeds-sensors-in-nasas-rocket-fuel-piping-using-3d-printing-166314/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-166149 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-ba2119-flight-of-the-future tag-british-airways tag-flight-of-the-future tag-ricardo-vidal" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/british-airways-posts-top-ten-predictions-for-the-use-of-3d-printing-in-planes-166149/" rel="bookmark" title="British Airways posts top ten predictions for the use of 3D printing in planes">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/12/britishairways_216861335542898-280x150.jpg" class="no-lazy-load wp-post-image" alt="Artists impression of 3D printer for custom medication from British Airways BA2119 Flight of The Future event in collaboration with the Royal College of Art at Saatchi Gallery in London on 30 July 2019. Photo by Nick Morrish/British Airways" /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/aerospace/" class="single_category_title category-link-93" title="Aerospace">Aerospace</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/british-airways-posts-top-ten-predictions-for-the-use-of-3d-printing-in-planes-166149/" title="British Airways posts top ten predictions for the use of 3D printing in planes">British Airways posts top ten predictions for the use of 3D printing in planes</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/bjackson/" title="Posts by Beau Jackson" rel="author">Beau Jackson</a></strong>
<time class="date published time" datetime="2019-12-09T18:03:35+00:00" itemprop="datePublished" content="2019-12-09T18:03:35+00:00">December 09th 2019 - 6:03pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-09T18:03:35+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/britishairways_216861335542898.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="853">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/british-airways-posts-top-ten-predictions-for-the-use-of-3d-printing-in-planes-166149/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-166084 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-amaero tag-david-hanna tag-innovyz tag-mcam tag-monash-university-centre-for-additive-manufacturing" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/amaero-lists-on-asx-seeks-commercial-opportunities-in-additive-manufacturing-166084/" rel="bookmark" title="Amaero lists on ASX, seeks commercial opportunities in additive manufacturing">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/12/footer_image-280x150.png" class="no-lazy-load wp-post-image" alt="Amero turbine engine design. Photo via Amaero" /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/aerospace/" class="single_category_title category-link-93" title="Aerospace">Aerospace</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/amaero-lists-on-asx-seeks-commercial-opportunities-in-additive-manufacturing-166084/" title="Amaero lists on ASX, seeks commercial opportunities in additive manufacturing">Amaero lists on ASX, seeks commercial opportunities in additive manufacturing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/bjackson/" title="Posts by Beau Jackson" rel="author">Beau Jackson</a></strong>
<time class="date published time" datetime="2019-12-09T11:20:56+00:00" itemprop="datePublished" content="2019-12-09T11:20:56+00:00">December 09th 2019 - 11:20am</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-10T09:57:08+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/footer_image.png">
<meta itemprop="width" content="1560">
<meta itemprop="height" content="883">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/amaero-lists-on-asx-seeks-commercial-opportunities-in-additive-manufacturing-166084/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-165794 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-airbus-safran-launchers tag-ariane-6 tag-arianegroup tag-carl-fruth tag-fit-additive-manufacturing-group tag-formnext2019 tag-hauni-group tag-turkish-aerospace-industries" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/fit-additive-manufacturing-group-develops-novel-3d-printed-aerospace-components-165794/" rel="bookmark" title="FIT Additive Manufacturing Group develops novel 3D printed aerospace components">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/12/PM_FIT_AG_Formnext_19-280x150.jpg" class="no-lazy-load wp-post-image" alt="The FIT booth at Formnext 2019. Photo via FIT AG." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/aerospace/" class="single_category_title category-link-93" title="Aerospace">Aerospace</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/fit-additive-manufacturing-group-develops-novel-3d-printed-aerospace-components-165794/" title="FIT Additive Manufacturing Group develops novel 3D printed aerospace components">FIT Additive Manufacturing Group develops novel 3D printed aerospace components</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2019-12-03T10:39:50+00:00" itemprop="datePublished" content="2019-12-03T10:39:50+00:00">December 03rd 2019 - 10:39am</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-03T10:39:50+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/PM_FIT_AG_Formnext_19.jpg">
<meta itemprop="width" content="2001">
<meta itemprop="height" content="1333">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/fit-additive-manufacturing-group-develops-novel-3d-printed-aerospace-components-165794/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-164896 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-bernhard-randerath tag-bigrep tag-bigrep-one tag-easa tag-eos tag-eos-p-396 tag-etihad tag-etihad-aviation-group tag-etihad-engineering tag-european-aviation-safety-agency tag-markus-glasser tag-martin-back" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/etihad-opens-abu-dhabi-mro-3d-printing-facility-with-eos-and-bigrep-164896/" rel="bookmark" title="Etihad opens Abu Dhabi MRO 3D printing facility with EOS and BigRep">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/11/Featured-Videos-280x150.jpg" class="no-lazy-load wp-post-image" alt="Etihad Engineering facility. Photo via Etihad Engineering." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/aerospace/" class="single_category_title category-link-93" title="Aerospace">Aerospace</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/etihad-opens-abu-dhabi-mro-3d-printing-facility-with-eos-and-bigrep-164896/" title="Etihad opens Abu Dhabi MRO 3D printing facility with EOS and BigRep">Etihad opens Abu Dhabi MRO 3D printing facility with EOS and BigRep</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-11-18T10:27:42+00:00" itemprop="datePublished" content="2019-11-18T10:27:42+00:00">November 18th 2019 - 10:27am</time>
<meta itemprop="dateModified" class="date updated" content="2019-11-18T10:27:42+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Featured-Videos.jpg">
<meta itemprop="width" content="1584">
<meta itemprop="height" content="891">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/etihad-opens-abu-dhabi-mro-3d-printing-facility-with-eos-and-bigrep-164896/">
</aside>
</article></div></div> </div>
</aside> </div>
</div>
<div class="friends-links">
<h2 id="friends-links" style="position: fixed;right:-800px; top: -600px; overflow: hidden;;width:150px">
<a href="http://www.homefilm.com/" title="porn">porn</a>
<a href="http://escortslady.com/" title="antalya escort">antalya escort</a>
<a href="http://www.kyreniaescort.com/" title="antalya bayan escort">antalya bayan escort</a>
<a href="http://www.antalyaescort.net/" title="escort antalya">escort antalya</a>
</h2></div>
</div>
</div>

<footer id="footer" role="contentinfo" class="dark ">
<div class="row">
<div class="small-12 medium-6 large-6 columns">
<div id="nav_menu-1" class="widget cf widget_nav_menu"><strong>Contribute</strong><div class="menu-contribute-menu-container"><ul id="menu-contribute-menu" class="menu"><li id="menu-item-118513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118513"><a href="/cdn-cgi/l/email-protection#056c6b636a45366175776c6b716c6b626c6b61707671777c2b666a683a7670676f606671384461736077716c7660">Advertise with us</a></li>
<li id="menu-item-118514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118514"><a href="/cdn-cgi/l/email-protection#731a1d151c33401703011a1d071a1d141a1d17060007010a5d101c1e4c000611191610074e201b120116">Share news and tips</a></li>
<li id="menu-item-118515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118515"><a href="/cdn-cgi/l/email-protection#1d74737b725d2e796d6f74736974737a747379686e696f64337e7270226e687f77787e69204f786d726f69">Report for us</a></li>
</ul></div></div> </div>
<div class="small-12 medium-6 large-6 columns">
<div id="thb_socialcounter_widget-6" class="widget cf widget_socialcounter"><strong>Follow Us</strong>
<ul class="style1">
<li><a href="https://facebook.com/3dPrintingIndustry" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li>
<li><a href="https://twitter.com/3dprintindustry" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 103K <em>Followers</em> <span>FOLLOW</span></a></li>
<li><a href="https://plus.google.com/+3dprintingindustry" class="google-plus" target="_blank"><i class="fa fa-google-plus"></i> <em>Fans</em> <span>LIKE</span></a></li>

<li><a href="https://www.linkedin.com/company/3d-printing-industry" style="background: rgba(255, 255, 255, 0.07) !important;" target="_blank"><i class="fa fa-linkedin" style="background: rgba(255, 255, 255, 0.07) !important; color: #0077B5 !important;"></i> 7K <em>Followers</em> <span style="color: #0077B5 !important;">FOLLOW</span></a></li>
</ul>
</div> </div>
</div>
</footer>


<footer id="subfooter" role="contentinfo" class="dark ">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<p>© Copyright 2017 | All Rights Reserved | 3D Printing Industry </p>
</div>
</div>
</div>
</footer>

</section> 
</div> 
<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/3dprintingindustry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-includes/js/comment-reply.min.js?ver=7c6c4a74094ece66015bf866ffb87f26'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/3dprintingindustry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-includes/js/wp-embed.min.js?ver=7c6c4a74094ece66015bf866ffb87f26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/3dprintingindustry.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":167286,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.34'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=873334562774871";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css"></style></body>
</html>
