<!doctype html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<script src="/cdn-cgi/apps/head/AjNZYfOnPuE1PG7FacP8YA0ILCI.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://3dprintingindustry.com/xmlrpc.php">
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-270x270.jpeg" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//0.gravatar.com/" />
<link rel="dns-prefetch" href="//2.gravatar.com/" />
<link rel="dns-prefetch" href="//1.gravatar.com/" />
<title>Rapid Shape launches RS inline 3D printer for high-volume dental aligner production  - 3D Printing Industry</title>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>


<meta name="news_keywords" content="andreas schultheiss, formlabs, formlabs dental, henkel, hp, karsten müller, keystone industries, rapid shape, rs inline, smiledirectclub, structo, ulab systems, 3d printing, technology" />
<meta name="original-source" content="https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/" />
<link rel="canonical" href="https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rapid Shape launches RS inline 3D printer for high-volume dental aligner production  - 3D Printing Industry" />
<meta property="og:description" content="German 3D printer manufacturer Rapid Shape has released a new DLP machine that’s specifically designed to cater for the needs of clients in the dental industry.  Named the RS inline, the printer is optimized for producing high-volumes of transparent aligner models cost-effectively. Rapid Shape’s system automatically ejects finished parts which enables it to fabricate over &hellip;" />
<meta property="og:url" content="https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/" />
<meta property="og:site_name" content="3D Printing Industry" />
<meta property="article:publisher" content="https://www.facebook.com/3dPrintingIndustry" />
<meta property="article:tag" content="Andreas Schultheiss" />
<meta property="article:tag" content="Formlabs" />
<meta property="article:tag" content="Formlabs Dental" />
<meta property="article:tag" content="Henkel" />
<meta property="article:tag" content="HP" />
<meta property="article:tag" content="Karsten Müller" />
<meta property="article:tag" content="Keystone Industries" />
<meta property="article:tag" content="Rapid Shape" />
<meta property="article:tag" content="RS inline" />
<meta property="article:tag" content="SmileDirectClub" />
<meta property="article:tag" content="Structo" />
<meta property="article:tag" content="uLab Systems" />
<meta property="article:section" content="Medical &amp; Dental" />
<meta property="article:published_time" content="2020-12-08T11:51:02+00:00" />
<meta property="fb:app_id" content="873334562774871" />
<meta property="og:image" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline.png" />
<meta property="og:image:secure_url" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline.png" />
<meta property="og:image:width" content="559" />
<meta property="og:image:height" content="464" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="German 3D printer manufacturer Rapid Shape has released a new DLP machine that’s specifically designed to cater for the needs of clients in the dental industry.  Named the RS inline, the printer is optimized for producing high-volumes of transparent aligner models cost-effectively. Rapid Shape’s system automatically ejects finished parts which enables it to fabricate over [&hellip;]" />
<meta name="twitter:title" content="Rapid Shape launches RS inline 3D printer for high-volume dental aligner production  - 3D Printing Industry" />
<meta name="twitter:site" content="@3dprintindustry" />
<meta name="twitter:image" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline.png" />
<meta name="twitter:creator" content="@3dprintindustry" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://3dprintingindustry.com/#organization","name":"3D Printing Industry","url":"https://3dprintingindustry.com/","sameAs":["https://www.facebook.com/3dPrintingIndustry","https://www.instagram.com/3dprintingindustry","https://www.linkedin.com/company/3d-printing-industry","https://www.pinterest.com/3dprintindustry/","https://twitter.com/3dprintindustry"],"logo":{"@type":"ImageObject","@id":"https://3dprintingindustry.com/#logo","url":"https://3dprintingindustry.com/wp-content/uploads/2017/07/logo_text.png","width":326,"height":120,"caption":"3D Printing Industry"},"image":{"@id":"https://3dprintingindustry.com/#logo"}},{"@type":"WebSite","@id":"https://3dprintingindustry.com/#website","url":"https://3dprintingindustry.com/","name":"3D Printing Industry","publisher":{"@id":"https://3dprintingindustry.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://3dprintingindustry.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/#webpage","url":"https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/","inLanguage":"en-US","name":"Rapid Shape launches RS inline 3D printer for high-volume dental aligner production\u00a0 - 3D Printing Industry","isPartOf":{"@id":"https://3dprintingindustry.com/#website"},"image":{"@type":"ImageObject","@id":"https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/#primaryimage","url":"https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline.png","width":559,"height":464,"caption":"Featured image shows several of Rapid Shape's RS inline systems connected together. Photo via Rapid Shape."},"primaryImageOfPage":{"@id":"https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/#primaryimage"},"datePublished":"2020-12-08T11:51:02+00:00","dateModified":"2020-12-08T11:51:02+00:00","breadcrumb":{"@id":"https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://3dprintingindustry.com/","url":"https://3dprintingindustry.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/","url":"https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/","name":"Rapid Shape launches RS inline 3D printer for high-volume dental aligner production\u00a0"}}]},{"@type":"Article","@id":"https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/#article","isPartOf":{"@id":"https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/#webpage"},"author":{"@id":"https://3dprintingindustry.com/news/author/paul-hanaphy/#author","name":"Paul Hanaphy"},"publisher":{"@id":"https://3dprintingindustry.com/#organization"},"headline":"Rapid Shape launches RS inline 3D printer for high-volume dental aligner production\u00a0","datePublished":"2020-12-08T11:51:02+00:00","dateModified":"2020-12-08T11:51:02+00:00","commentCount":0,"mainEntityOfPage":"https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/#webpage","image":{"@id":"https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/#primaryimage"},"keywords":"Andreas Schultheiss,Formlabs,Formlabs Dental,Henkel,HP,Karsten M\u00fcller,Keystone Industries,Rapid Shape,RS inline,SmileDirectClub,Structo,uLab Systems","articleSection":"Medical &amp; Dental"},{"@type":"Person","@id":"https://3dprintingindustry.com/news/author/paul-hanaphy/#author","name":"Paul Hanaphy","image":{"@type":"ImageObject","@id":"https://3dprintingindustry.com/#personlogo","url":"https://secure.gravatar.com/avatar/07dd0f7bdfb8a48024abbe0c2ddca777?s=96&d=identicon&r=g","caption":"Paul Hanaphy"},"description":"Paul is a history and journalism graduate with a passion for finding the latest scoop in technology news.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Feed" href="https://3dprintingindustry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Comments Feed" href="https://3dprintingindustry.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Rapid Shape launches RS inline 3D printer for high-volume dental aligner production  Comments Feed" href="https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/feed/" />
<meta property="fb:app_id" content="1374673929277926" />
<meta property="og:title" content="Rapid Shape launches RS inline 3D printer for high-volume dental aligner production " />
<meta property="og:type" content="article" />
<meta property="og:description" content="German 3D printer manufacturer Rapid Shape has released a new DLP machine that’s specifically designed to cater for the needs of clients in the dental industry.  Named the RS inline, the printer is op" />
<meta property="og:image" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline.png" />
<meta property="og:url" content="https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/" />

<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-30103093-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-30103093-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3dprintingindustry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dpsp-frontend-style-css' href='https://3dprintingindustry.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css' href='https://3dprintingindustry.com/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20201120' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://3dprintingindustry.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://3dprintingindustry.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/style.css?ver=19f75683957ee6a8ba0fbb7fa941a7e1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/css/app.css?ver=1.0.0' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=19f75683957ee6a8ba0fbb7fa941a7e1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css' href='https://use.fontawesome.com/releases/v5.14.0/css/all.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css' href='https://3dprintingindustry.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://3dprintingindustry.com/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css' href='https://3dprintingindustry.com/wp-content/plugins/clean-login/content/style.css?ver=19f75683957ee6a8ba0fbb7fa941a7e1' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css' href='https://3dprintingindustry.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/index-admin/clickfilter.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/3dprintingindustry.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=2.0.1'></script>
<script type='text/javascript'>
			var dpsp_ajax_url = 'https://3dprintingindustry.com/wp-admin/admin-ajax.php';

			jQuery(document).ready( function() {

				var dpsp_data = {
					action  : 'dpsp_ajax_pull_post_share_counts',
					post_id : '180755'
				}

				jQuery.post( dpsp_ajax_url, dpsp_data, function( response ) {
					
				});

			});
		
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/3dprintingindustry.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":180755,"token":"f7dd12b691","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://3dprintingindustry.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://3dprintingindustry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://3dprintingindustry.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://3dprintingindustry.com/?p=180755' />
<link rel="alternate" type="application/json+oembed" href="https://3dprintingindustry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Frapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3dprintingindustry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Frapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755%2F&#038;format=xml" />

<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<script type="text/javascript">var ajaxurl = "https://3dprintingindustry.com/wp-admin/admin-ajax.php";</script><meta property="fb:app_id" content="873334562774871" /><script type="text/javascript" src="https://www.gstatic.com/charts/loader.js" async></script>

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('3dprintingindustry.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style type="text/css" data-source="Social Pug"></style> <script type="text/javascript">
            if ( typeof ajaxurl === "undefined" ) {
                var ajaxurl = 'https://3dprintingindustry.com/wp-admin/admin-ajax.php';
            }
        </script>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["medical"],"pageAttributes":["andreas-schultheiss","formlabs","formlabs-dental","henkel","hp","karsten-muller","keystone-industries","rapid-shape","rs-inline","smiledirectclub","structo","ulab-systems"],"pagePostAuthor":"Paul Hanaphy"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5V5298V');//]]>
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://3dprintingindustry.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://3dprintingindustry.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33f1e858-c9d9-4e65-baef-da684355d985';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing! ";
oneSignal_options['path'] = "https://3dprintingindustry.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b30b273-8f48-4327-8bae-bed77c33071b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#404080';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-270x270.jpeg" />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.animated {
             cursor:pointer;
            -webkit-animation-duration: 1s;
            animation-duration: 1s; 
            -webkit-animation-fill-mode: both; 
            animation-fill-mode: both; 
         }
         
         @-webkit-keyframes bounce { 
            0%, 20%, 50%, 80%, 100% {-webkit-transform: translateY(0);} 
            40% {-webkit-transform: translateY(-30px);} 
            60% {-webkit-transform: translateY(-15px);} 
         } 
         
         @keyframes bounce { 
            0%, 20%, 50%, 80%, 100% {transform: translateY(0);} 
            40% {transform: translateY(-30px);} 
            60% {transform: translateY(-15px);} 
         }
         
         .division_job:hover .bounce{ 
            -webkit-animation-name: bounce; 
            animation-name: bounce;
 
         }

		.division_job:hover{
cursor:pointer;
background-color:#f5f5f5 !important;
}

.division_job:hover .Learn_more_job{
 opacity:1 !important;
}

/*Register your business button*/
#wpbdp-bar-submit-listing-button{
display:none;
}

#wpbdp-bar-submit-listing-button:hover{
background-color:white;
color:#404180;
border: 1px solid #e6e6e6;
}

#wpbdp-bar-submit-listing-button:active{
box-shadow: 0px 0px 3px 10px rgba(0, 0, 0, 0.1) inset;}

.move_directory_input{
transition:0.2s !important;
}

.move_directory_input:focus{
transition:0.2s !important;
border:1px solid #e6e6e6 !important;
border-left:30px solid white !important;
margin-left:-33px;
}

/* thinner underline by romainb */
.post .post-content p a {
	box-shadow: inset 0 0px 0 #6060c0;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-180755 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-on wpb-js-composer js-comp-ver-5.1 vc_responsive" data-themeurl="https://3dprintingindustry.com/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">

<nav id="mobile-menu">
<div class="custom_scroll" id="menu-scroll">
<div>
<ul id="menu-main-menu-tmp" class="mobile-menu"><li id="menu-item-118501" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118501"><a href="#"><span><i class="fa fa-plus"></i></span>News</a>
<ul class="sub-menu">
<li id="menu-item-118502" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118502 menu-item-category-62"><a href="https://3dprintingindustry.com/3d-scanner/">3D Scanners</a></li>
<li id="menu-item-118503" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118503 menu-item-category-93"><a href="https://3dprintingindustry.com/aerospace/">Aerospace</a></li>
<li id="menu-item-118505" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118505 menu-item-category-74"><a href="https://3dprintingindustry.com/business/">Business</a></li>
<li id="menu-item-118504" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118504 menu-item-category-96"><a href="https://3dprintingindustry.com/education/">Education</a></li>
<li id="menu-item-118507" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118507 menu-item-category-69"><a href="https://3dprintingindustry.com/industry-insights/">Market Insights</a></li>
<li id="menu-item-118506" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118506 menu-item-category-64"><a href="https://3dprintingindustry.com/medical/">Medical &#038; Dental</a></li>
<li id="menu-item-118516" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118516 menu-item-category-91"><a href="https://3dprintingindustry.com/transport/">Transport</a></li>
</ul>
</li>
<li id="menu-item-118536" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-118536"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide/">Guides</a></li>
<li id="menu-item-118508" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118508 menu-item-category-72"><a href="https://3dprintingindustry.com/review/">Reviews</a></li>
<li id="menu-item-118511" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-118511"><a href="https://3dprintingindustry.com/events/">Events</a></li>
<li id="menu-item-118510" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-118510"><a href="https://3dprintingindustry.com/directory/">Directory</a></li>
<li id="menu-item-130018" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-130018"><a href="https://jobs.3dprintingindustry.com/">Find a Job</a></li>
<li id="menu-item-130019" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-130019"><a href="https://jobs.3dprintingindustry.com/products">Post a Job</a></li>
<li id="menu-item-119081" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-119081"><a href="https://3dprintingindustry.com/newsletter/">Newsletter</a></li>
<li id="menu-item-136803" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-136803"><a href="https://3dprintingindustry.com/data-and-analysis/">Data and analysis</a></li>
</ul> <div class="social-links">
<a href="https://www.facebook.com/3dPrintingIndustry/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/3dprintindustry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.linkedin.com/company/3d-printing-industry" class="linkedin icon-1x" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="https://www.instagram.com/3dprintingindustry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://plus.google.com/105653839430507732787/posts" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
</div>
<div class="menu-footer">
</div>
</div>
</div>
</nav>


<section id="content-container">

<div class="click-capture"></div>


<div class="subheader fixed show-for-large light">
<div class="row full-width-row">
<div class="medium-8 columns logo">
<div>
<a href="https://3dprintingindustry.com/" class="logolink">
<img src="https://3dprintingindustry.com/wp-content/uploads/2019/11/Header-scroll-logo.png" class="logoimg" alt="3D Printing Industry" />
</a>
<span class="page-title" id="page-title">Rapid Shape launches RS inline 3D printer for high-volume dental aligner production </span>
</div>
</div>
<div class="medium-4 columns">
<aside class="share-article-vertical hide-on-print ">
<h6>0<span>Shares</span></h6>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Frapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=Rapid+Shape+launches+RS+inline+3D+printer+for+high-volume+dental+aligner+production%C2%A0&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Frapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</aside>
</div>
<span class="progress"></span>
</div>
</div>


<div class="subheader show-for-large light ">
<div class="row">
<div class="small-12 medium-6 large-7 columns">
<nav class="subheader-menu">
<ul id="menu-about-menu" class="sf-menu"><li id="menu-item-118465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118465"><a href="https://3dprintingindustry.com/about-us/">About Us</a></li>
<li id="menu-item-118463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118463"><a href="https://3dprintingindustry.com/contact-us/">Contact us</a></li>
<li id="menu-item-118466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118466"><a href="https://3dprintingindustry.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-118467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118467"><a href="https://3dprintingindustry.com/privacy-policy/">Privacy Policy</a></li>
</ul> </nav>
</div>
<div class="small-12 medium-6 large-5 columns text-right">
<ul class="sf-menu right-menu">
<li class="social_links_style2">
<a href="https://www.facebook.com/3dPrintingIndustry/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/3dprintindustry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.linkedin.com/company/3d-printing-industry" class="linkedin icon-1x" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="https://www.instagram.com/3dprintingindustry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://plus.google.com/105653839430507732787/posts" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
</li>
<li> <div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg>

<form method="get" class="searchform" role="search" action="https://3dprintingindustry.com/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
 </div>
</li> </ul>
</div>
</div>
</div>


<header class="header style1  light" role="banner">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
</div>
<div class="small-8 large-4 columns logo">
<div>
<a href="https://3dprintingindustry.com/" class="logolink">
<img src="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png" class="logoimg" alt="3D Printing Industry" />
</a>
</div>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg>

<form method="get" class="searchform" role="search" action="https://3dprintingindustry.com/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
 </div>
</div>
</div>
<div class="small-12 large-8 columns thb-a">

 
 </div>
</div>
</header>

<div id="navholder" class="light-menu ">
<div class="row">
<div class="small-12 columns">
<nav class="menu-holder style1 light" id="menu_width">
<ul id="menu-main-menu-tmp-1" class="sf-menu style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118501 menu-item-mega-parent"><a href="#">News</a>
<div class="thb_mega_menu_holder">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118502 menu-item-category-62"><a href="https://3dprintingindustry.com/3d-scanner/">3D Scanners</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118503 menu-item-category-93"><a href="https://3dprintingindustry.com/aerospace/">Aerospace</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118505 menu-item-category-74"><a href="https://3dprintingindustry.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118504 menu-item-category-96"><a href="https://3dprintingindustry.com/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118507 menu-item-category-69"><a href="https://3dprintingindustry.com/industry-insights/">Market Insights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118506 menu-item-category-64"><a href="https://3dprintingindustry.com/medical/">Medical &#038; Dental</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118516 menu-item-category-91"><a href="https://3dprintingindustry.com/transport/">Transport</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-177924 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner tag-adobe tag-adobe-aero tag-adobe-dimension tag-adobe-fuse tag-adobe-photoshop tag-adobe-stock tag-create-it-real tag-daqri tag-mixamo tag-project-felix tag-reify tag-scantastic tag-trimble" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/adobe-launches-scantastic-3d-scanning-tool-for-ar-and-design-applications-177924/" rel="bookmark" title="Adobe launches Scantastic 3D scanning tool for AR and design applications">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/10/Adobe-Scantastic-screenshot-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Scantastic enables users to scan physical objects with a mobile device and turn them into 3D models. Screenshot via Adobe." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/adobe-launches-scantastic-3d-scanning-tool-for-ar-and-design-applications-177924/" title="Adobe launches Scantastic 3D scanning tool for AR and design applications">Adobe launches Scantastic 3D scanning tool for AR and design applications</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-10-26T10:41:22+00:00" itemprop="datePublished" content="2020-10-26T10:41:22+00:00">October 26th 2020 - 10:41am</time>
<meta itemprop="dateModified" class="date updated" content="2020-10-26T10:41:22+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/10/Adobe-Scantastic-screenshot.jpg">
<meta itemprop="width" content="1366">
<meta itemprop="height" content="768">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/adobe-launches-scantastic-3d-scanning-tool-for-ar-and-design-applications-177924/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176044 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner category-fashion tag-3dcopysystems tag-creaform tag-future-fashion-factory tag-ganit-goldstein tag-ilya-korolev tag-internet-initiative-development-fund tag-julia-koerner tag-rusnano-sistema tag-sergey-klimentiev tag-sergey-protas tag-shapometry-com tag-stratasys tag-texel" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/texel-raises-1-5m-in-funding-to-conquer-the-global-3d-body-scanning-market-176044/" rel="bookmark" title="Texel raises $1.5m in funding to conquer the global 3D body scanning market">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/e3ea6e35-single-depth-1280x645-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="3D digital avatar of human body created by Texel. Image via Texel." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/texel-raises-1-5m-in-funding-to-conquer-the-global-3d-body-scanning-market-176044/" title="Texel raises $1.5m in funding to conquer the global 3D body scanning market">Texel raises $1.5m in funding to conquer the global 3D body scanning market</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/ippolita-magrone/" title="Posts by Ippolita Magrone" rel="author">Ippolita Magrone</a></strong>
<time class="date published time" datetime="2020-09-18T11:50:27+00:00" itemprop="datePublished" content="2020-09-18T11:50:27+00:00">September 18th 2020 - 11:50am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-18T11:50:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/e3ea6e35-single-depth-1280x645.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="645">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/texel-raises-1-5m-in-funding-to-conquer-the-global-3d-body-scanning-market-176044/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175896 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner tag-einscan-h tag-einscan-hx tag-einscan-pro-2x tag-einscan-pro-2x-plus tag-einscan-pro-hd tag-shining-3d" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/shining-3d-launches-new-handheld-einscan-h-series-of-3d-scanners-technical-specifications-and-pricing-175896/" rel="bookmark" title="Shining 3D launches new handheld EinScan H series of 3D scanners &#8211; technical specifications and pricing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/EinScan-H-side-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The EinScan H 3D scanner. Photo via Shining 3D." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/shining-3d-launches-new-handheld-einscan-h-series-of-3d-scanners-technical-specifications-and-pricing-175896/" title="Shining 3D launches new handheld EinScan H series of 3D scanners &#8211; technical specifications and pricing">Shining 3D launches new handheld EinScan H series of 3D scanners &#8211; technical specifications and pricing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-17T11:46:16+00:00" itemprop="datePublished" content="2020-09-17T11:46:16+00:00">September 17th 2020 - 11:46am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-17T11:46:16+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/EinScan-H-side.png">
<meta itemprop="width" content="6000">
<meta itemprop="height" content="3366">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/shining-3d-launches-new-handheld-einscan-h-series-of-3d-scanners-technical-specifications-and-pricing-175896/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-180764 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-made-in-space tag-michael-snyder tag-nasa tag-redwire tag-spacex tag-tom-campbell" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/redwire-3d-prints-first-set-of-ceramic-components-on-board-the-iss-180764/" rel="bookmark" title="Redwire 3D prints first set of ceramic components on board the ISS">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/12/NASA-engineer-Kate-Rubins-next-to-the-CMM-installed-on-the-ISS.-Photo-via-NASA.-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="NASA engineer Kate Rubins next to the CMM installed on the ISS. Photo via NASA." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/redwire-3d-prints-first-set-of-ceramic-components-on-board-the-iss-180764/" title="Redwire 3D prints first set of ceramic components on board the ISS">Redwire 3D prints first set of ceramic components on board the ISS</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-12-08T11:49:34+00:00" itemprop="datePublished" content="2020-12-08T11:49:34+00:00">December 08th 2020 - 11:49am</time>
<meta itemprop="dateModified" class="date updated" content="2020-12-08T11:49:34+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/NASA-engineer-Kate-Rubins-next-to-the-CMM-installed-on-the-ISS.-Photo-via-NASA..jpg">
<meta itemprop="width" content="2560">
<meta itemprop="height" content="1707">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/redwire-3d-prints-first-set-of-ceramic-components-on-board-the-iss-180764/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-180651 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-luke-colby tag-makerbot tag-method tag-method-x tag-method-x-abs tag-polymaker tag-stratasys tag-stratasys-sr-30 tag-triton-space-technologies" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/makerbot-method-x-used-by-triton-space-technologies-for-2021-lunar-mission-prototypes-180651/" rel="bookmark" title="Makerbot METHOD X used by Triton Space Technologies for 2021 lunar mission prototypes">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/12/Triton-used-the-METHOD-X-to-produce-valve-prototypes-for-a-2021-lunar-mission-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Triton used the METHOD X to produce valve prototypes for a 2021 lunar mission. Image via Triton Space Technologies." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/makerbot-method-x-used-by-triton-space-technologies-for-2021-lunar-mission-prototypes-180651/" title="Makerbot METHOD X used by Triton Space Technologies for 2021 lunar mission prototypes">Makerbot METHOD X used by Triton Space Technologies for 2021 lunar mission prototypes</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-12-07T08:53:22+00:00" itemprop="datePublished" content="2020-12-07T08:53:22+00:00">December 07th 2020 - 8:53am</time>
<meta itemprop="dateModified" class="date updated" content="2020-12-07T08:53:22+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/Triton-used-the-METHOD-X-to-produce-valve-prototypes-for-a-2021-lunar-mission.jpg">
<meta itemprop="width" content="2546">
<meta itemprop="height" content="3201">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/makerbot-method-x-used-by-triton-space-technologies-for-2021-lunar-mission-prototypes-180651/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-180476 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-addere tag-airbus tag-apollo-lunar tag-arianegroup tag-artemis tag-asterex tag-gkn tag-gkn-additive tag-inconel-625 tag-inconel-718 tag-lwam tag-midwest-engineered-systems tag-nasa tag-pythomspace tag-rampt tag-rapid-analysis-and-manufacturing-propulsion-technology-project tag-relativity-space tag-rocket-crafters-inc tag-rocket-lab tag-safran tag-tina-sjogren tag-tom-sjogren" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/interview-how-3d-printing-is-enabling-pythomspace-to-build-a-private-space-transportation-system-180476/" rel="bookmark" title="Interview: How 3D printing is enabling PythomSpace to build a private space transportation system">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/12/Asterex4-for-next-3D-print-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The 3D printed Asterex engine. Image via PythomSpace." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/interview-how-3d-printing-is-enabling-pythomspace-to-build-a-private-space-transportation-system-180476/" title="Interview: How 3D printing is enabling PythomSpace to build a private space transportation system">Interview: How 3D printing is enabling PythomSpace to build a private space transportation system</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-12-03T11:45:44+00:00" itemprop="datePublished" content="2020-12-03T11:45:44+00:00">December 03rd 2020 - 11:45am</time>
<meta itemprop="dateModified" class="date updated" content="2020-12-07T17:52:17+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/Asterex4-for-next-3D-print.jpg">
<meta itemprop="width" content="930">
<meta itemprop="height" content="698">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/interview-how-3d-printing-is-enabling-pythomspace-to-build-a-private-space-transportation-system-180476/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-180711 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-3d-printlife tag-3d-printz tag-3dxtech tag-advanced-laser-materials tag-basf tag-darin-chartier tag-eos tag-filamentive tag-fishy-filaments tag-haleyanne-freedman tag-henkel tag-m-holland tag-mitsubishi-engineering tag-owens-corning" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/m-holland-to-distribute-sls-3d-printing-materials-following-deal-with-eos-north-america-and-alm-180711/" rel="bookmark" title="M. Holland to distribute SLS 3D printing materials following deal with EOS North America and ALM ">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/12/3D-Printer-800x450-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Featured image shows a close-up of one of M. Holland&#039;s 3D printers. Photo via M. Holland." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/m-holland-to-distribute-sls-3d-printing-materials-following-deal-with-eos-north-america-and-alm-180711/" title="M. Holland to distribute SLS 3D printing materials following deal with EOS North America and ALM ">M. Holland to distribute SLS 3D printing materials following deal with EOS North America and ALM </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-12-07T11:57:30+00:00" itemprop="datePublished" content="2020-12-07T11:57:30+00:00">December 07th 2020 - 11:57am</time>
<meta itemprop="dateModified" class="date updated" content="2020-12-07T11:57:30+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/3D-Printer-800x450.jpg">
<meta itemprop="width" content="554">
<meta itemprop="height" content="443">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/m-holland-to-distribute-sls-3d-printing-materials-following-deal-with-eos-north-america-and-alm-180711/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-180609 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-5g tag-artifical-intelligence tag-augmented-reality tag-banyan-eco-wall tag-bigrep tag-bigrep-studio2 tag-daniel-buening tag-dr-stephan-beyer tag-generative-design tag-iot tag-loci tag-nera tag-nfrontier tag-nowlab tag-pervin-adiyaman tag-virtual-reality" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/former-bigrep-leadership-found-nfrontier-innovation-studio-to-unlock-emerging-technologies-180609/" rel="bookmark" title="Former BigRep leadership found nFRONTIER innovation studio to unlock emerging technologies">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/12/Team_nFRONTIER-Hig-Res_-by-Juri-Reetz-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The nFRONTIER founders left to right: Daniel Buening, Dr Stephan Beyer, and Pervin Adiyaman. Image via Juri Reetz/nFRONTIER." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/former-bigrep-leadership-found-nfrontier-innovation-studio-to-unlock-emerging-technologies-180609/" title="Former BigRep leadership found nFRONTIER innovation studio to unlock emerging technologies">Former BigRep leadership found nFRONTIER innovation studio to unlock emerging technologies</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-12-04T11:54:41+00:00" itemprop="datePublished" content="2020-12-04T11:54:41+00:00">December 04th 2020 - 11:54am</time>
<meta itemprop="dateModified" class="date updated" content="2020-12-04T11:54:41+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/Team_nFRONTIER-Hig-Res_-by-Juri-Reetz.jpg">
<meta itemprop="width" content="6035">
<meta itemprop="height" content="9072">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/former-bigrep-leadership-found-nfrontier-innovation-studio-to-unlock-emerging-technologies-180609/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-180137 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-ahmad-al-saadi tag-amin-h-nasser tag-posco tag-saudi-aramco tag-shell-amg-recycling tag-shen-gong-new-materials tag-supcon tag-suzhou-xdm tag-xinfoo" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/aramco-pushes-supply-chain-localization-in-saudi-arabia-with-six-new-manufacturing-mous-180137/" rel="bookmark" title="Aramco pushes supply chain localization in Saudi Arabia with six new manufacturing MoUs">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/11/Saudi-Aramco-the-Saudi-Arabian-Oil-Company-is-one-of-the-largest-corporations-in-the-world-by-revenue.-Photo-via-Aramco.-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Saudi Aramco, the Saudi Arabian Oil Company, is one of the largest corporations in the world by revenue. Photo via Aramco." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/aramco-pushes-supply-chain-localization-in-saudi-arabia-with-six-new-manufacturing-mous-180137/" title="Aramco pushes supply chain localization in Saudi Arabia with six new manufacturing MoUs">Aramco pushes supply chain localization in Saudi Arabia with six new manufacturing MoUs</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-11-30T18:23:51+00:00" itemprop="datePublished" content="2020-11-30T18:23:51+00:00">November 30th 2020 - 6:23pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-30T18:23:51+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/Saudi-Aramco-the-Saudi-Arabian-Oil-Company-is-one-of-the-largest-corporations-in-the-world-by-revenue.-Photo-via-Aramco..jpg">
<meta itemprop="width" content="725">
<meta itemprop="height" content="539">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/aramco-pushes-supply-chain-localization-in-saudi-arabia-with-six-new-manufacturing-mous-180137/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-180372 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-amazon tag-bett-2020 tag-create tag-joshua-m-pearce tag-learnbylayers tag-lulzbot-taz-6 tag-makerbot tag-makerbot-replicator tag-michigan-technological-university tag-myminifactory tag-n-gallup tag-national-stem-learning-centre tag-pla tag-starterlab tag-ultimaker tag-university-of-york" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/3d-printed-learning-aids-could-provide-teachers-with-86-cost-savings-180372/" rel="bookmark" title="3D printed learning aids could provide teachers with 86% cost savings">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/12/ezgif.com-gif-maker-14-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="3D printed spinal cord learning aid. Image via MyMiniFactory." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/3d-printed-learning-aids-could-provide-teachers-with-86-cost-savings-180372/" title="3D printed learning aids could provide teachers with 86% cost savings">3D printed learning aids could provide teachers with 86% cost savings</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-12-02T11:55:26+00:00" itemprop="datePublished" content="2020-12-02T11:55:26+00:00">December 02nd 2020 - 11:55am</time>
<meta itemprop="dateModified" class="date updated" content="2020-12-03T09:14:26+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/ezgif.com-gif-maker-14.jpg">
<meta itemprop="width" content="550">
<meta itemprop="height" content="335">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/3d-printed-learning-aids-could-provide-teachers-with-86-cost-savings-180372/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-177581 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-amable-project tag-european-welding-federation tag-sam-consortium" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/ewfs-amable-project-launches-open-call-6-to-support-smes-with-60000e-177581/" rel="bookmark" title="AMable project launches Open Call 6 to support SMEs with €60,000">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/3D-printed-metal-components.-Photo-via-EWF.-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="3D printed metal components. Photo via EWF." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/ewfs-amable-project-launches-open-call-6-to-support-smes-with-60000e-177581/" title="AMable project launches Open Call 6 to support SMEs with €60,000">AMable project launches Open Call 6 to support SMEs with €60,000</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-10-20T11:46:26+00:00" itemprop="datePublished" content="2020-10-20T11:46:26+00:00">October 20th 2020 - 11:46am</time>
<meta itemprop="dateModified" class="date updated" content="2020-10-21T12:42:49+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/3D-printed-metal-components.-Photo-via-EWF..png">
<meta itemprop="width" content="1073">
<meta itemprop="height" content="659">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/ewfs-amable-project-launches-open-call-6-to-support-smes-with-60000e-177581/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175371 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-admire tag-cllaim tag-european-welding-federation" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/ewf-launches-first-international-personnel-qualification-system-for-additive-manufacturing-175371/" rel="bookmark" title="EWF launches first International Personnel Qualification System for Additive Manufacturing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/3D-printed-metal-components.-Photo-via-EWF.-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="3D printed metal components. Photo via EWF." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/ewf-launches-first-international-personnel-qualification-system-for-additive-manufacturing-175371/" title="EWF launches first International Personnel Qualification System for Additive Manufacturing">EWF launches first International Personnel Qualification System for Additive Manufacturing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-07T14:08:42+00:00" itemprop="datePublished" content="2020-09-07T14:08:42+00:00">September 07th 2020 - 2:08pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-07T14:08:42+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/3D-printed-metal-components.-Photo-via-EWF..png">
<meta itemprop="width" content="1073">
<meta itemprop="height" content="659">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/ewf-launches-first-international-personnel-qualification-system-for-additive-manufacturing-175371/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-157943 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-3d-printing-industry-sentiment-index tag-index" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/" rel="bookmark" title="Q1 2019 3D Printing Industry Index">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/" title="Q1 2019 3D Printing Industry Index">Q1 2019 3D Printing Industry Index</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/3d-printing-industry/" title="Posts by 3D Printing Industry" rel="author">3D Printing Industry</a></strong>
<time class="date published time" datetime="2019-07-02T16:29:28+00:00" itemprop="datePublished" content="2019-07-02T16:29:28+00:00">July 02nd 2019 - 4:29pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-07-02T18:55:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="433">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-148572 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-3d-printing-industry-sentiment-index tag-carpenter tag-eos tag-etihad tag-formlabs tag-formnext tag-ge-additive tag-index tag-lockheed-martin tag-lpw tag-prodways tag-protolabs tag-vader-systems tag-xerox" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/" rel="bookmark" title="3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/" title="3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?">3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/mpetch/" title="Posts by Michael Petch" rel="author">Michael Petch</a></strong>
<time class="date published time" datetime="2019-02-07T11:33:35+00:00" itemprop="datePublished" content="2019-02-07T11:33:35+00:00">February 07th 2019 - 11:33am</time>
<meta itemprop="dateModified" class="date updated" content="2019-02-07T11:33:35+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="433">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-145138 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-futurescape tag-idc tag-international-data-corporation" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/" rel="bookmark" title="IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/12/iStock-629776586-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="A depiction of advanced and connected technologies. Image via IDC." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/" title="IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products">IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2018-12-07T18:11:37+00:00" itemprop="datePublished" content="2018-12-07T18:11:37+00:00">December 07th 2018 - 6:11pm</time>
<meta itemprop="dateModified" class="date updated" content="2018-12-07T18:11:37+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/12/iStock-629776586.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1152">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-180755 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-andreas-schultheiss tag-formlabs tag-formlabs-dental tag-henkel tag-hp tag-karsten-muller tag-keystone-industries tag-rapid-shape tag-rs-inline tag-smiledirectclub tag-structo tag-ulab-systems" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/" rel="bookmark" title="Rapid Shape launches RS inline 3D printer for high-volume dental aligner production ">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Featured image shows several of Rapid Shape&#039;s RS inline systems connected together. Photo via Rapid Shape." data-original-set="https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline-280x150.png 280w, https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline-559x300.png 559w" sizes="(max-width: 280px) 100vw, 280px" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/" title="Rapid Shape launches RS inline 3D printer for high-volume dental aligner production ">Rapid Shape launches RS inline 3D printer for high-volume dental aligner production </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-12-08T11:51:02+00:00" itemprop="datePublished" content="2020-12-08T11:51:02+00:00">December 08th 2020 - 11:51am</time>
<meta itemprop="dateModified" class="date updated" content="2020-12-08T11:51:02+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline.png">
<meta itemprop="width" content="559">
<meta itemprop="height" content="464">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-180744 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-ce tag-fda tag-graphy tag-kfda tag-s-plastic tag-tc-80dp tag-tc-85dac tag-tc-85daw tag-tera-harz tag-tfd-26 tag-unseob-sim" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/graphy-develops-strong-and-flexible-tera-harz-photopolymer-resin-for-custom-3d-printed-dental-prostheses-180744/" rel="bookmark" title="Graphy develops strong and flexible Tera Harz photopolymer resin for custom 3D printed dental prostheses">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/12/3DPrintedAligners-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Dental aligners 3D printed with Graphy&#039;s Tera Harz material. Image via Graphy." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/graphy-develops-strong-and-flexible-tera-harz-photopolymer-resin-for-custom-3d-printed-dental-prostheses-180744/" title="Graphy develops strong and flexible Tera Harz photopolymer resin for custom 3D printed dental prostheses">Graphy develops strong and flexible Tera Harz photopolymer resin for custom 3D printed dental prostheses</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-12-08T11:35:00+00:00" itemprop="datePublished" content="2020-12-08T11:35:00+00:00">December 08th 2020 - 11:35am</time>
<meta itemprop="dateModified" class="date updated" content="2020-12-08T11:35:00+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/3DPrintedAligners.png">
<meta itemprop="width" content="292">
<meta itemprop="height" content="434">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/graphy-develops-strong-and-flexible-tera-harz-photopolymer-resin-for-custom-3d-printed-dental-prostheses-180744/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-180533 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-carbon tag-ditto tag-fabio-esposito tag-guido-groet tag-j-of-jins tag-luxexcel tag-materialise tag-netlooks tag-sculpteo" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/luxexcel-reaches-50000-lens-milestone-using-visionplatform-3d-printing-technology-180533/" rel="bookmark" title="Luxexcel reaches 50,000 lens milestone using VisionPlatform 3D printing technology">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/12/3Dprintedlenses_Luxexcel-1024x657-1-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Featured image shows a finished set of Luxexcel&#039;s 3D printed lenses. Photo via Luxexcel." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/luxexcel-reaches-50000-lens-milestone-using-visionplatform-3d-printing-technology-180533/" title="Luxexcel reaches 50,000 lens milestone using VisionPlatform 3D printing technology">Luxexcel reaches 50,000 lens milestone using VisionPlatform 3D printing technology</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-12-03T16:47:19+00:00" itemprop="datePublished" content="2020-12-03T16:47:19+00:00">December 03rd 2020 - 4:47pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-12-03T16:47:19+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/3Dprintedlenses_Luxexcel-1024x657-1.jpg">
<meta itemprop="width" content="669">
<meta itemprop="height" content="566">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/luxexcel-reaches-50000-lens-milestone-using-visionplatform-3d-printing-technology-180533/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-170632 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-ansys tag-creo tag-einscan tag-einscan-pro tag-hp tag-indian-navy tag-multi-jet-fusion tag-think3d" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/indian-navy-parnters-with-think3d-to-3d-print-spare-parts-on-demand-for-vessels-170632/" rel="bookmark" title="Indian Navy parnters with think3D to 3D print spare parts on demand for vessels">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/04/3-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Reverse engineering the impeller. Photo via think3D." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/indian-navy-parnters-with-think3d-to-3d-print-spare-parts-on-demand-for-vessels-170632/" title="Indian Navy parnters with think3D to 3D print spare parts on demand for vessels">Indian Navy parnters with think3D to 3D print spare parts on demand for vessels</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2020-04-08T11:47:23+00:00" itemprop="datePublished" content="2020-04-08T11:47:23+00:00">April 08th 2020 - 11:47am</time>
<meta itemprop="dateModified" class="date updated" content="2020-04-08T11:47:23+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/04/3.jpg">
<meta itemprop="width" content="782">
<meta itemprop="height" content="280">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/indian-navy-parnters-with-think3d-to-3d-print-spare-parts-on-demand-for-vessels-170632/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-169049 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-jip tag-joint-industry-programme tag-maritime-and-port-authority-of-singapore tag-mpa tag-namic tag-national-additive-manufacturing-innovation-cluster tag-singapore-ship-association tag-ssa" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/singapore-initiates-phase-2-of-joint-industry-program-to-accelerate-am-in-maritime-169049/" rel="bookmark" title="Singapore initiates Phase 2 of Joint Industry Program to accelerate AM in maritime">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2017/11/Cargo-ships-in-the-sea-off-the-coast-in-Singapore.-Photo-by-Michael-Petch.-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Cargo ships in the sea off the coast in Singapore. Photo by Michael Petch." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/singapore-initiates-phase-2-of-joint-industry-program-to-accelerate-am-in-maritime-169049/" title="Singapore initiates Phase 2 of Joint Industry Program to accelerate AM in maritime">Singapore initiates Phase 2 of Joint Industry Program to accelerate AM in maritime</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2020-03-13T14:09:46+00:00" itemprop="datePublished" content="2020-03-13T14:09:46+00:00">March 13th 2020 - 2:09pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-03-13T14:09:46+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2017/11/Cargo-ships-in-the-sea-off-the-coast-in-Singapore.-Photo-by-Michael-Petch..jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1536">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/singapore-initiates-phase-2-of-joint-industry-program-to-accelerate-am-in-maritime-169049/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-168837 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-alexey-fedoseev tag-bjoern-richter tag-deutsche-bahn tag-dimanex tag-dutch-railways tag-fortus-450mc tag-gefertec tag-rzd tag-siemens-mobility-services tag-stratsys" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/siemens-mobility-further-invests-in-stratasys-3d-printers-for-30-year-rail-maintenance-project-168837/" rel="bookmark" title="Siemens Mobility further invests in Stratasys 3D printers for 30 year rail maintenance project">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/03/RZD-high-speed-Sapsan-train-fleet.-Photo-via-Stratasys.-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="RZD high-speed Sapsan train fleet. Photo via Stratasys." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/siemens-mobility-further-invests-in-stratasys-3d-printers-for-30-year-rail-maintenance-project-168837/" title="Siemens Mobility further invests in Stratasys 3D printers for 30 year rail maintenance project">Siemens Mobility further invests in Stratasys 3D printers for 30 year rail maintenance project</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-03-06T11:36:45+00:00" itemprop="datePublished" content="2020-03-06T11:36:45+00:00">March 06th 2020 - 11:36am</time>
<meta itemprop="dateModified" class="date updated" content="2020-03-06T11:36:45+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/03/RZD-high-speed-Sapsan-train-fleet.-Photo-via-Stratasys..jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1365">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/siemens-mobility-further-invests-in-stratasys-3d-printers-for-30-year-rail-maintenance-project-168837/">
</aside>
</article></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118536"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide/">Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118508 menu-item-category-72"><a href="https://3dprintingindustry.com/review/">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118511"><a href="https://3dprintingindustry.com/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118510"><a href="https://3dprintingindustry.com/directory/">Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130018"><a href="https://jobs.3dprintingindustry.com/">Find a Job</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130019"><a href="https://jobs.3dprintingindustry.com/products">Post a Job</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119081"><a href="https://3dprintingindustry.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136803"><a href="https://3dprintingindustry.com/data-and-analysis/">Data and analysis</a></li>
</ul> </nav>
</div>
</div>
</div>
<div role="main" class=""><div id="infinite-article" data-infinite="on" class="on">
<div class="post-detail-row">
<div class="post post-header style3 parallax_bg">
<div class="inline_bg" data-bottom-top="transform: translate3d(0px, 5%, 0px);" data-top-bottom="transform: translate3d(0px, -5%, 0px);" style="background-image: url('https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline.png'); background-size: cover;"></div>
<div class="inner_header">
<div class="row children">
<div class="small-12 medium-10 medium-centered columns">
<header class="post-title entry-header text-center">
<a href="https://3dprintingindustry.com/medical/" class="single_category_title boxed-link category-boxed-link-64" title="Medical &amp; Dental">Medical &amp; Dental</a> <h1 class="entry-title" itemprop="name headline">Rapid Shape launches RS inline 3D printer for high-volume dental aligner production </h1> <aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-12-08T11:51:02+00:00" itemprop="datePublished" content="2020-12-08T11:51:02+00:00">December 08th 2020 - 11:51am</time>
<meta itemprop="dateModified" class="date updated" content="2020-12-08T11:51:02+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline.png">
<meta itemprop="width" content="559">
<meta itemprop="height" content="464">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/">
<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z" />
</svg>0</span>
<span class="comment">
<a href="https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/#respond" title="Rapid Shape launches RS inline 3D printer for high-volume dental aligner production ">
<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z" />
</svg> 0 </a>
</span>
</aside>
</header>
</div>
</div>
</div>
</div>
<div class="row">
<div class="small-12 medium-8 columns">
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-180755 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-andreas-schultheiss tag-formlabs tag-formlabs-dental tag-henkel tag-hp tag-karsten-muller tag-keystone-industries tag-rapid-shape tag-rs-inline tag-smiledirectclub tag-structo tag-ulab-systems" id="post-180755" role="article" data-id="180755" data-url="https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/">
<div class="container">
<aside class="share-article-vertical hide-on-print fixed-me show-for-medium">
<h6>0<span>Shares</span></h6>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Frapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=Rapid+Shape+launches+RS+inline+3D+printer+for+high-volume+dental+aligner+production%C2%A0&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Frapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</aside>
<div class="post-content-container">
<div class="post-content entry-content cf">
<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-networks-btns-share dpsp-column-auto"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Frapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug&t=Rapid+Shape+launches+RS+inline+3D+printer+for+high-volume+dental+aligner+production%C2%A0" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Rapid+Shape+launches+RS+inline+3D+printer+for+high-volume+dental+aligner+production%C2%A0&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Frapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Frapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755%2F%3Futm_source%3Dgoogle-plus%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug" class="dpsp-network-btn dpsp-google-plus"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="/cdn-cgi/l/email-protection#5d620e283f37383e29600f3c2d34397d0e353c2d387d313c28333e35382e7d0f0e7d3433313433387d6e197d2d2f343329382f7d3b322f7d35343a35702b32312830387d393833293c317d3c31343a33382f7d2d2f3239283e293432339ffd7b3c302d663f323924603529292d2e786e1c786f1b786f1b6e392d2f34332934333a343339282e292f24733e3230786f1b33382a2e786f1b2f3c2d3439702e353c2d3870313c28333e35382e702f2e70343331343338706e39702d2f343329382f703b322f7035343a35702b323128303870393833293c31703c31343a33382f702d2f3239283e29343233706c656d6a6868786f1b786e1b282930022e32282f3e38786e1938303c3431786f6b28293002303839342830786e192e323e343c31786f6b282930023e3c302d3c343a33786e192e323e343c31702d283a" class="dpsp-network-btn dpsp-email dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><p><span style="font-weight: 400;">German 3D printer manufacturer </span><a href="https://www.rapidshape.de/"><span style="font-weight: 400;">Rapid Shape</span></a><span style="font-weight: 400;"> has released a new DLP machine that’s specifically designed to cater for the needs of clients in the dental industry. </span></p>
<p><span style="font-weight: 400;">Named the </span><a href="https://www.rapidshape.de/rs-inline"><span style="font-weight: 400;">RS inline</span></a><span style="font-weight: 400;">, the printer is optimized for producing high-volumes of transparent aligner models cost-effectively. Rapid Shape’s system automatically ejects finished parts which enables it to fabricate over 4,000 objects per day, and by chaining the printers together, users can form an additive dental production line. </span></p>
<p><span style="font-weight: 400;">With its innovative post-processing system, the machine also automates and simplifies the post-printing workflow, while reducing material waste. According to Andreas Schultheiss, CEO of Rapid Shape, this “not only saves the expensive and less ecological disposal that is caused by isopropanol, but also resin costs can be reduced by up to 15%.”</span></p>
<p><iframe src="https://www.youtube.com/embed/jmzVrJoJYF4" width="699" height="393" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><b>Rapid Shape: the DLP specialist </b></p>
<p><span style="font-weight: 400;">Based in Germany, Rapid Shape develops 3D printers for its core client bases in the dental, jewelry, industrial goods, and hearing aid industries. The company’s machines are driven by its patented </span><a href="https://3dprintingindustry.com/news/straumann-acquires-35-stake-rapid-shape-3d-printers-get-teeth-3d-printing-116123/"><span style="font-weight: 400;">Force Feedback DLP printing</span></a><span style="font-weight: 400;"> process, which uses a measuring device to monitor the separating forces during printing. </span></p>
<p><span style="font-weight: 400;">According to Rapid Shape, this accelerates production while yielding parts of enhanced quality, and the technology remains central to the performance of its machines. In 2018, the company launched a new range of </span><a href="https://3dprintingindustry.com/news/rapid-shape-new-3d-printers-hearing-aid-industry-131281/"><span style="font-weight: 400;">3D printers for the hearing aid industry</span></a><span style="font-weight: 400;">, which included the DLP-powered Studio-Line HA20 II, HA30 II and HA40 II.</span></p>
<p><span style="font-weight: 400;">While the HA20 II has been designed to rapidly produce parts in small quantities, the HA30 II and HA40 II are more focused on fabricating objects in higher numbers. The HA90, meanwhile, features an automatic platform changer, that provides users with high-speed manufacturing at a cost-efficient price point. </span></p>
<p><span style="font-weight: 400;">More recently, the firm has sought to expand on its technology’s applications, by </span><a href="https://3dprintingindustry.com/news/henkel-and-rapid-shape-partner-to-develop-novel-3d-printing-applications-165081/"><span style="font-weight: 400;">partnering with Henkel</span></a><span style="font-weight: 400;"> to develop new materials, and </span><a href="https://3dprintingindustry.com/news/3d-printing-industry-news-sliced-slm-solutions-stratasys-ntopology-rapid-shape-and-more-173750/"><span style="font-weight: 400;">validating Keystone Industries’ biocompatible resins</span></a><span style="font-weight: 400;"> for use with its machines. Now, with the launch of its new dental system, Rapid Shape is once again investing in, and building on its hardware portfolio. </span></p>
<figure id="attachment_180763" style="width: 716px" class="wp-caption aligncenter"><img class="size-full wp-image-180763" src="https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline-2.png" alt="Up to five of the company's new machines can be connected together to form a dental production line. Photo via Rapid Shape." width="716" height="492" srcset="https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline-2.png 716w, https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline-2-200x137.png 200w, https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline-2-500x344.png 500w" sizes="(max-width: 716px) 100vw, 716px" /><figcaption class="wp-caption-text">Up to five of the company&#8217;s new machines can be connected together to form a dental production line. Photo via Rapid Shape.</figcaption></figure>
<p><b>Automating the dental printing process</b></p>
<p><span style="font-weight: 400;">Rapid Shape’s latest machine includes several features that are designed to enable dental users to drive greater productivity from their production processes. For a start, the system is capable of creating 300 models in 8 hours, and if multiple printers are connected, this number could rise to over 4,000 in just 24 hours. </span></p>
<p><span style="font-weight: 400;">The RS inline automatically pushes out any finished products within 2 minutes, making it time-efficient, and potentially an attractive option for both dental labs and factories. Additionally, if users do opt to chain a series of machines together, they can all be server controlled using the company’s proprietary RSPC application. </span></p>
<p><span style="font-weight: 400;">The custom software decides which printer has spare capacity, and automatically puts it into </span><span style="font-weight: 400;">the job queue, while providing traceability for every part to ensure that standards and efficiency remain high. “We know how time-consuming job creation and the control of production processes are,” said Karsten Müller, Sales Director at Rapid Shape.</span></p>
<figure id="attachment_180767" style="width: 743px" class="wp-caption aligncenter"><img class="size-full wp-image-180767" src="https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline-4.png" alt="The RS inline's post-processing unit could allow adopters to re-use up to 15% of their material again. Photo via Rapid Shape." width="743" height="494" srcset="https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline-4.png 743w, https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline-4-150x100.png 150w, https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline-4-200x133.png 200w, https://3dprintingindustry.com/wp-content/uploads/2020/12/RS-inline-4-500x332.png 500w" sizes="(max-width: 743px) 100vw, 743px" /><figcaption class="wp-caption-text">The RS inline&#8217;s post-processing unit could allow adopters to re-use up to 15% of their material again. Photo via Rapid Shape.</figcaption></figure>
<p><span style="font-weight: 400;">“That‘s why the RSPC is the perfect solution to automate, track and monitor production,” he added. While Rapid Shape’s printer is powered by its customary DLP force-feedback technology, its post-processing unit features a brand new RS clean-C centrifuge, that serves to simplify and accelerate the entire process. </span></p>
<p><span style="font-weight: 400;">After printing, the system transports the models via a conveyor directly into the centrifuge, where they are spun at high speeds. This cleaning process allows users to recover up to 15% of unused resin, which ultimately reduces their net production costs, and the amount of chemical by-products generated during manufacturing. </span></p>
<p><span style="font-weight: 400;">The RS inline is also an open-material system, allowing users to source resins locally, and change them depending on the application or customer needs. Rapid Shape has installed several of the new printers for its major global clients over the course of this year, and it’s now available for purchase via the company’s website. </span></p>
<p><b>The growing additive market for dental </b></p>
<p><span style="font-weight: 400;">As biocompatible resins become more readily-available, an increasing number of firms have either started offering dental 3D printing services, or producing systems that allow clients to do so themselves. </span></p>
<p><a href="https://formlabs.com/uk/"><span style="font-weight: 400;">Formlabs</span></a><span style="font-weight: 400;"> has targeted the dental market with the </span><a href="https://3dprintingindustry.com/news/formlabs-launches-form-3b-3d-printer-and-formlabs-dental-business-unit-164618/"><span style="font-weight: 400;">release of its 3B</span></a><span style="font-weight: 400;"> and </span><a href="https://3dprintingindustry.com/news/formlabs-launches-form-3l-large-format-desktop-sla-3d-printer-announces-bio-compatible-3bl-175732/"><span style="font-weight: 400;">3BL</span></a><span style="font-weight: 400;"> machines, and even launched a dedicated business unit called </span><a href="https://dental.formlabs.com/"><span style="font-weight: 400;">Formlabs Dental</span></a><span style="font-weight: 400;">. The desktop SLA 3D printers are designed to digitize, streamline and expedite the production of parts, so that dentists can focus on improving patient outcomes. </span></p>
<p><span style="font-weight: 400;">Elsewhere, Singapore-based dental 3D printer OEM </span><a href="https://www.structo3d.com/"><span style="font-weight: 400;">Structo</span></a><span style="font-weight: 400;"> has partnered with digital dentistry firm </span><a href="https://www.ulabsystems.com/"><span style="font-weight: 400;">uLab Systems</span></a><span style="font-weight: 400;"> to </span><a href="https://3dprintingindustry.com/news/structo-and-ulab-team-to-3d-print-dental-aligners-156827/"><span style="font-weight: 400;">streamline the production of orthodontic aligners</span></a><span style="font-weight: 400;">. The collaboration saw uLab’s uDesign planning software integrated into Structo’s </span><a href="https://3dprintingindustry.com/news/structos-msla-3d-printers-boosts-production-of-clearcaps-dental-aligners-135721/"><span style="font-weight: 400;">DentaForm 3D printer</span></a>, <span style="font-weight: 400;">with the aim of optimizing its performance. </span></p>
<p><span style="font-weight: 400;">Similarly, Multi Jet Fusion (MJF) system manufacturer </span><a href="https://www8.hp.com/uk/en/home.html"><span style="font-weight: 400;">HP</span></a><span style="font-weight: 400;"> has worked with teledentistry company </span><a href="https://smiledirectclub.com/"><span style="font-weight: 400;">SmileDirectClub</span></a><span style="font-weight: 400;">, to </span><a href="https://3dprintingindustry.com/news/hp-and-smiledirectclub-to-3d-print-20-million-3d-printed-clear-aligner-dental-molds-per-year-155862/"><span style="font-weight: 400;">increase the production of its customized aligners</span></a><span style="font-weight: 400;">. The company ran 49 HP 3D printers 24/7, seven days per week, to produce more than 50,000 unique mouth molds each day. </span></p>
<p><i><span style="font-weight: 400;">To stay up to date with the latest 3D printing news, don&#8217;t forget to subscribe to the </span></i><a href="https://3dprintingindustry.com/newsletter"><i><span style="font-weight: 400;">3D Printing Industry newsletter</span></i></a><i><span style="font-weight: 400;"> or follow us on </span></i><a href="https://twitter.com/3dprintindustry"><i><span style="font-weight: 400;">Twitter</span></i></a><i><span style="font-weight: 400;"> or liking our page on</span></i> <a href="https://www.facebook.com/3dPrintingIndustry/"><i><span style="font-weight: 400;">Facebook</span></i></a><i><span style="font-weight: 400;">.</span></i></p>
<p><i><span style="font-weight: 400;">Are you looking for a job in the additive manufacturing industry? Visit </span></i><a href="https://jobs.3dprintingindustry.com/"><i><span style="font-weight: 400;">3D Printing Jobs</span></i></a><i><span style="font-weight: 400;"> for a selection of roles in the industry.</span></i></p>
<p><em>Featured image shows several of Rapid Shape&#8217;s RS inline systems connected together. Photo via Rapid Shape. </em></p>
</div>
</div>
</div>
<footer class="article-tags entry-footer">
<div>
<span class="tags-title">Tags</span>
<a href="https://3dprintingindustry.com/tags/andreas-schultheiss/" title="" class="tag-link">Andreas Schultheiss</a> <a href="https://3dprintingindustry.com/tags/formlabs/" title="" class="tag-link">Formlabs</a> <a href="https://3dprintingindustry.com/tags/formlabs-dental/" title="" class="tag-link">Formlabs Dental</a> <a href="https://3dprintingindustry.com/tags/henkel/" title="" class="tag-link">Henkel</a> <a href="https://3dprintingindustry.com/tags/hp/" title="" class="tag-link">HP</a> <a href="https://3dprintingindustry.com/tags/karsten-muller/" title="" class="tag-link">Karsten Müller</a> <a href="https://3dprintingindustry.com/tags/keystone-industries/" title="" class="tag-link">Keystone Industries</a> <a href="https://3dprintingindustry.com/tags/rapid-shape/" title="" class="tag-link">Rapid Shape</a> <a href="https://3dprintingindustry.com/tags/rs-inline/" title="" class="tag-link">RS inline</a> <a href="https://3dprintingindustry.com/tags/smiledirectclub/" title="" class="tag-link">SmileDirectClub</a> <a href="https://3dprintingindustry.com/tags/structo/" title="" class="tag-link">Structo</a> <a href="https://3dprintingindustry.com/tags/ulab-systems/" title="" class="tag-link">uLab Systems</a> </div>
</footer>
<section class="post-author">
<img src="https://3dprintingindustry.com/wp-content/uploads/userphoto/643.jpg" alt="Paul Hanaphy" width="112" height="150" class="photo" /> <div class="author-content">
<h5><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/">Paul Hanaphy</a></h5>
<p>Paul is a history and journalism graduate with a passion for finding the latest scoop in technology news.</p>
<a href="/cdn-cgi/l/email-protection#3949584c55790a5d494b50574d50575e50575d4c4a4d4b40175a5654"><i class="fa fa-envelope"></i></a>
</div>
</section>
<aside class="share-article hide-on-print ">
<div class="row">
<div class="small-12 medium-5 columns">
<h6>Share This</h6>
</div>
<div class="small-12 medium-7 columns small-only-text-center text-right">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Frapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=Rapid+Shape+launches+RS+inline+3D+printer+for+high-volume+dental+aligner+production%C2%A0&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Frapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</div>
</aside>
<div class="row post-navi hide-on-print no-padding">
<div class="small-12 medium-6 columns">
<span>More on this topic</span><a href="https://3dprintingindustry.com/news/graphy-develops-strong-and-flexible-tera-harz-photopolymer-resin-for-custom-3d-printed-dental-prostheses-180744/" title="Graphy develops strong and flexible Tera Harz photopolymer resin for custom 3D printed dental prostheses">Graphy develops strong and flexible Tera Harz photopolymer resin for custom 3D printed dental prostheses</a> </div>
<div class="small-12 medium-6 columns">
<span>No Newer Articles</span> </div>
</div>
 <fb:comments href="https://3dprintingindustry.com/news/rapid-shape-launches-rs-inline-3d-printer-for-high-volume-dental-aligner-production-180755" num_posts="5" width="100%" colorscheme="light"></fb:comments> </article>
</div>
<aside class="sidebar small-12 medium-4 columns" role="complementary">
<div class="sidebar_inner fixed-me">
<div id="ajdg_bnnrwidgets-10" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-1"><a class="gofollow" data-track="MSwwLDEsNjA=" rel="nofollow" href="https://www.smartechanalysis.com/reports/the-market-for-metal-additive-manufacturing-services-2021-2029/"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/11/3DPR-13982-Metal-AM-Services-2021-300x95_r0.jpg"></a></div></li></ul></div><div id="ajdg_bnnrwidgets-46" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-26"><a class="gofollow" data-track="MjYsMCwxLDYw" href="https://www.intamsys.com/funmat-pro-410-3d-printer/"><img src=https://3dprintingindustry.com/wp-content/uploads/2020/12/3DPI-Website-Banner.jpg></a> </div></li></ul></div><div id="ajdg_bnnrwidgets-36" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-19"><iframe name="CPbanner40998714" src="https://track.adform.net/adfscript/?bn=40998714;cpjs=2;ord=[timestamp]" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></li></ul></div><div id="ajdg_bnnrwidgets-44" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="https://www.sinterit.com/the-next-level-of-sinterit-solution-launch-webinar?fbclid=IwAR0ILZV3U380Yci0ptt8azYIyumbDlLHQGH81sIRB3OT1lsUC9n6w4i3jPc"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/12/The-next-level-Sinterit-Solution-300x250px.jpg"></a></div></li></ul></div><div id="ajdg_bnnrwidgets-40" class="widget cf ajdg_bnnrwidgets"><ul><li></li></ul></div><div id="ajdg_bnnrwidgets-34" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-27"><a class="gofollow" data-track="MjcsMCwxLDYw" href="https://bit.ly/Creality-3DPrintMill-Kickstarter"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/11/CR-30-300X250.jpg"></a></div></li></ul></div><div id="widget_sp_image-3" class="widget cf widget_sp_image"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide" target="_blank" class="widget_sp_image-image-link"><img width="270" height="126" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1.jpg 270w, https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1-200x93.jpg 200w" sizes="(max-width: 270px) 100vw, 270px" src="https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1.jpg" /></a></div><div id="thb_socialcounter_widget-2" class="widget cf widget_socialcounter">
<ul class="style2">
<li><a href="https://facebook.com/3dPrintingIndustry" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li>
<li><a href="https://twitter.com/3dprintindustry" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 103K <em>Followers</em> <span>FOLLOW</span></a></li>
<li><a href="https://plus.google.com/+3dprintingindustry" class="google-plus" target="_blank"><i class="fa fa-google-plus"></i> <em>Fans</em> <span>LIKE</span></a></li>

<li><a href="https://www.linkedin.com/company/3d-printing-industry" style="background: #0077B5 !important;" target="_blank"><i class="fa fa-linkedin" style="background: #0077B5 !important;"></i> 7K <em>Followers</em> <span>FOLLOW</span></a></li>
</ul>
</div><div id="widget_sp_image-4" class="widget cf widget_sp_image"><a href="https://3dprintingindustry.com/newsletter/" target="_blank" class="widget_sp_image-image-link"><img width="270" height="126" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1.jpg 270w, https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1-200x93.jpg 200w" sizes="(max-width: 270px) 100vw, 270px" src="https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1.jpg" /></a></div><div id="ajdg_bnnrwidgets-9" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-12"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;width:300px;height:600px" data-ad-client="ca-pub-5764323228939929" data-ad-slot="3289174498" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></ul></div><div id="thb_categoryslider_widget-1" class="widget cf widget_categoryslider"><strong>Related Articles</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="true" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-180744 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-ce tag-fda tag-graphy tag-kfda tag-s-plastic tag-tc-80dp tag-tc-85dac tag-tc-85daw tag-tera-harz tag-tfd-26 tag-unseob-sim" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/graphy-develops-strong-and-flexible-tera-harz-photopolymer-resin-for-custom-3d-printed-dental-prostheses-180744/" rel="bookmark" title="Graphy develops strong and flexible Tera Harz photopolymer resin for custom 3D printed dental prostheses">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/12/3DPrintedAligners-280x150.png" class="no-lazy-load wp-post-image" alt="Dental aligners 3D printed with Graphy&#039;s Tera Harz material. Image via Graphy." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/medical/" class="single_category_title category-link-64" title="Medical &amp; Dental">Medical &amp; Dental</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/graphy-develops-strong-and-flexible-tera-harz-photopolymer-resin-for-custom-3d-printed-dental-prostheses-180744/" title="Graphy develops strong and flexible Tera Harz photopolymer resin for custom 3D printed dental prostheses">Graphy develops strong and flexible Tera Harz photopolymer resin for custom 3D printed dental prostheses</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-12-08T11:35:00+00:00" itemprop="datePublished" content="2020-12-08T11:35:00+00:00">December 08th 2020 - 11:35am</time>
<meta itemprop="dateModified" class="date updated" content="2020-12-08T11:35:00+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/3DPrintedAligners.png">
<meta itemprop="width" content="292">
<meta itemprop="height" content="434">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/graphy-develops-strong-and-flexible-tera-harz-photopolymer-resin-for-custom-3d-printed-dental-prostheses-180744/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-180533 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-carbon tag-ditto tag-fabio-esposito tag-guido-groet tag-j-of-jins tag-luxexcel tag-materialise tag-netlooks tag-sculpteo" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/luxexcel-reaches-50000-lens-milestone-using-visionplatform-3d-printing-technology-180533/" rel="bookmark" title="Luxexcel reaches 50,000 lens milestone using VisionPlatform 3D printing technology">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/12/3Dprintedlenses_Luxexcel-1024x657-1-280x150.jpg" class="no-lazy-load wp-post-image" alt="Featured image shows a finished set of Luxexcel&#039;s 3D printed lenses. Photo via Luxexcel." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/medical/" class="single_category_title category-link-64" title="Medical &amp; Dental">Medical &amp; Dental</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/luxexcel-reaches-50000-lens-milestone-using-visionplatform-3d-printing-technology-180533/" title="Luxexcel reaches 50,000 lens milestone using VisionPlatform 3D printing technology">Luxexcel reaches 50,000 lens milestone using VisionPlatform 3D printing technology</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-12-03T16:47:19+00:00" itemprop="datePublished" content="2020-12-03T16:47:19+00:00">December 03rd 2020 - 4:47pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-12-03T16:47:19+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/3Dprintedlenses_Luxexcel-1024x657-1.jpg">
<meta itemprop="width" content="669">
<meta itemprop="height" content="566">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/luxexcel-reaches-50000-lens-milestone-using-visionplatform-3d-printing-technology-180533/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-180516 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-black-bone-mri tag-bone-3d tag-bonematrix tag-centre-hospitalier-universitaire-de-bordeaux tag-gelmatrix tag-j750 tag-j750-digital-anatomy tag-osnat-philipp tag-pantone tag-stratasys tag-technion-institute-of-technology tag-tel-aviv-university tag-tissuematrix" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/stratasys-upgrades-j750-digital-anatomy-3d-printer-to-create-models-that-mimic-human-bone-180516/" rel="bookmark" title="Stratasys upgrades J750 Digital Anatomy 3D printer to create models that mimic human bone">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/12/Scoli_wscrews_MQ-280x150.jpg" class="no-lazy-load wp-post-image" alt="The Digital Anatomy 3D printer from Stratasys enables physicians to practice inserting screws for orthopedic applications with biomechanical realism similar to a human anatomy. Photo via Business Wire/Stratasys." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/medical/" class="single_category_title category-link-64" title="Medical &amp; Dental">Medical &amp; Dental</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/stratasys-upgrades-j750-digital-anatomy-3d-printer-to-create-models-that-mimic-human-bone-180516/" title="Stratasys upgrades J750 Digital Anatomy 3D printer to create models that mimic human bone">Stratasys upgrades J750 Digital Anatomy 3D printer to create models that mimic human bone</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-12-03T11:50:38+00:00" itemprop="datePublished" content="2020-12-03T11:50:38+00:00">December 03rd 2020 - 11:50am</time>
<meta itemprop="dateModified" class="date updated" content="2020-12-03T11:50:38+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/12/Scoli_wscrews_MQ.jpg">
<meta itemprop="width" content="1402">
<meta itemprop="height" content="2100">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/stratasys-upgrades-j750-digital-anatomy-3d-printer-to-create-models-that-mimic-human-bone-180516/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-180181 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-3d-systems tag-barca-innovation-hub tag-cellink tag-eu-horizon-2020 tag-exactech tag-fc-barcelona tag-fda tag-fraunhofer-igb tag-gonzaga-university tag-leitat-technological-center tag-ricoh3d tag-scienon tag-the-orthotic-research-locomotor-assessment-unit tag-triankle" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/fc-barcelona-joins-triankle-project-to-trial-regenerative-3d-bioprinted-ankle-implants-180181/" rel="bookmark" title="FC Barcelona joins ‘TRIANKLE’ project to trial regenerative 3D bioprinted ankle implants ">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/11/DrLqClnWwAEdXxZ-280x150.jpeg" class="no-lazy-load wp-post-image" alt="Featured image shows a Barcelona B team player jockeying for possession. Photo via Barcelona B." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/medical/" class="single_category_title category-link-64" title="Medical &amp; Dental">Medical &amp; Dental</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/fc-barcelona-joins-triankle-project-to-trial-regenerative-3d-bioprinted-ankle-implants-180181/" title="FC Barcelona joins ‘TRIANKLE’ project to trial regenerative 3D bioprinted ankle implants ">FC Barcelona joins ‘TRIANKLE’ project to trial regenerative 3D bioprinted ankle implants </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-11-30T18:22:14+00:00" itemprop="datePublished" content="2020-11-30T18:22:14+00:00">November 30th 2020 - 6:22pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-30T18:22:14+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/DrLqClnWwAEdXxZ.jpeg">
<meta itemprop="width" content="1356">
<meta itemprop="height" content="1229">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/fc-barcelona-joins-triankle-project-to-trial-regenerative-3d-bioprinted-ankle-implants-180181/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-180132 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-athlone-institute-of-technology tag-deakin-university tag-dong-woo-cho tag-fabrx tag-pohang-university-of-science-and-technology tag-radiation-therapy-oncology-group tag-university-of-technology-sydney" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/postech-scientists-3d-print-stents-to-combat-radiation-induced-espophigitis-in-cancer-patients-180132/" rel="bookmark" title="POSTECH scientists 3D print stents to combat radiation-induced espophigitis in cancer patients ">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/11/1-s2.0-SO1430-280x150.png" class="no-lazy-load wp-post-image" alt="Featured image shows the POSTECH team&#039;s stent 3D printing process. Photo via the Biomaterials journal." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/medical/" class="single_category_title category-link-64" title="Medical &amp; Dental">Medical &amp; Dental</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/postech-scientists-3d-print-stents-to-combat-radiation-induced-espophigitis-in-cancer-patients-180132/" title="POSTECH scientists 3D print stents to combat radiation-induced espophigitis in cancer patients ">POSTECH scientists 3D print stents to combat radiation-induced espophigitis in cancer patients </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-11-30T11:55:31+00:00" itemprop="datePublished" content="2020-11-30T11:55:31+00:00">November 30th 2020 - 11:55am</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-30T11:55:31+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/1-s2.0-SO1430.png">
<meta itemprop="width" content="450">
<meta itemprop="height" content="404">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/postech-scientists-3d-print-stents-to-combat-radiation-induced-espophigitis-in-cancer-patients-180132/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-180021 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-chungbuk-national-university tag-krembil-research-institute tag-michael-reber tag-rokit tag-tinkercad tag-university-of-minnesota tag-yonsei-university-health-system" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/chungbuk-scientists-3d-print-cheap-customizable-eye-implants-for-mans-best-friend-180021/" rel="bookmark" title="Chungbuk scientists 3D print cheap customizable eye implants for ‘man’s best friend’">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/11/journal.pone_.0242274.g003-2-280x150.png" class="no-lazy-load wp-post-image" alt="Featured image shows a petri dish of the team&#039;s 3D printed dog eye implants. Photo via the Plos One journal." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/medical/" class="single_category_title category-link-64" title="Medical &amp; Dental">Medical &amp; Dental</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/chungbuk-scientists-3d-print-cheap-customizable-eye-implants-for-mans-best-friend-180021/" title="Chungbuk scientists 3D print cheap customizable eye implants for ‘man’s best friend’">Chungbuk scientists 3D print cheap customizable eye implants for ‘man’s best friend’</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-11-27T11:49:42+00:00" itemprop="datePublished" content="2020-11-27T11:49:42+00:00">November 27th 2020 - 11:49am</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-27T11:49:42+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/journal.pone_.0242274.g003-2.png">
<meta itemprop="width" content="485">
<meta itemprop="height" content="434">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/chungbuk-scientists-3d-print-cheap-customizable-eye-implants-for-mans-best-friend-180021/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-179975 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-asan-medical-center tag-kim-nam-gook tag-materialise tag-university-of-south-florida tag-virginia-commonwealth-university tag-washington-state-university" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/korean-scientists-3d-print-surgical-guides-to-aid-breast-tissue-retention-during-cancer-surgery-179975/" rel="bookmark" title="Korean scientists 3D print surgical guides to aid breast tissue retention during cancer surgery">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/11/Picture-1-1-280x150.png" class="no-lazy-load wp-post-image" alt="Featured image shows a 3D model of the research team&#039;s surgical guide. Image via the Scientific Reports journal." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/medical/" class="single_category_title category-link-64" title="Medical &amp; Dental">Medical &amp; Dental</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/korean-scientists-3d-print-surgical-guides-to-aid-breast-tissue-retention-during-cancer-surgery-179975/" title="Korean scientists 3D print surgical guides to aid breast tissue retention during cancer surgery">Korean scientists 3D print surgical guides to aid breast tissue retention during cancer surgery</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-11-27T11:10:33+00:00" itemprop="datePublished" content="2020-11-27T11:10:33+00:00">November 27th 2020 - 11:10am</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-27T11:10:33+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/Picture-1-1.png">
<meta itemprop="width" content="442">
<meta itemprop="height" content="394">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/korean-scientists-3d-print-surgical-guides-to-aid-breast-tissue-retention-during-cancer-surgery-179975/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-179750 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-allevi tag-american-cancer-society tag-ccdc-soldier-center tag-clarkson-university tag-silvana-andreescu tag-sungkyunkwan-university tag-washington-state-university" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/clarkson-university-scientists-develop-3d-printed-wearable-biosensors-for-sun-burn-protection-179750/" rel="bookmark" title="Clarkson University scientists develop 3D printed wearable biosensors for sun burn protection">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/11/Dried-sunburn-sensors-280x150.png" class="no-lazy-load wp-post-image" alt="Featured image shows one of the research team&#039;s sunburn sensors. Photo via the Applied Materials and Interfaces journal." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/medical/" class="single_category_title category-link-64" title="Medical &amp; Dental">Medical &amp; Dental</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/clarkson-university-scientists-develop-3d-printed-wearable-biosensors-for-sun-burn-protection-179750/" title="Clarkson University scientists develop 3D printed wearable biosensors for sun burn protection">Clarkson University scientists develop 3D printed wearable biosensors for sun burn protection</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-11-23T19:20:07+00:00" itemprop="datePublished" content="2020-11-23T19:20:07+00:00">November 23rd 2020 - 7:20pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-23T19:20:07+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/Dried-sunburn-sensors.png">
<meta itemprop="width" content="283">
<meta itemprop="height" content="276">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/clarkson-university-scientists-develop-3d-printed-wearable-biosensors-for-sun-burn-protection-179750/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-179527 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-alita-battle-ange tag-bbc tag-daniel-melville tag-ground-zeroes tag-hero-arm tag-james-young tag-konami tag-metal-gear-solid tag-metal-gear-solid-v tag-myreflection tag-nhs tag-north-bristol-nhs tag-open-bionic tag-sbri-healthcare tag-sophie-de-oliveria-barata tag-tilly-lockley tag-twentieth-century-fox tag-uae-robotics-for-good-award tag-ultimaker-3 tag-university-of-lincoln tag-unyq tag-venom-snake" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/konami-partners-with-open-bionics-to-launch-official-3d-printed-metal-gear-solid-bionic-arm-179527/" rel="bookmark" title="Konami partners with Open Bionics to launch official 3D printed Metal Gear Solid bionic arm">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/11/Dan_MGS_1-280x150.png" class="no-lazy-load wp-post-image" alt="" /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/medical/" class="single_category_title category-link-64" title="Medical &amp; Dental">Medical &amp; Dental</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/konami-partners-with-open-bionics-to-launch-official-3d-printed-metal-gear-solid-bionic-arm-179527/" title="Konami partners with Open Bionics to launch official 3D printed Metal Gear Solid bionic arm">Konami partners with Open Bionics to launch official 3D printed Metal Gear Solid bionic arm</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/shivani/" title="Posts by Shivani Chaudhari" rel="author">Shivani Chaudhari</a></strong>
<time class="date published time" datetime="2020-11-19T20:48:45+00:00" itemprop="datePublished" content="2020-11-19T20:48:45+00:00">November 19th 2020 - 8:48pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-19T20:48:45+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/Dan_MGS_1.png">
<meta itemprop="width" content="1208">
<meta itemprop="height" content="808">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/konami-partners-with-open-bionics-to-launch-official-3d-printed-metal-gear-solid-bionic-arm-179527/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-179436 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-center-for-technology-transfers-in-ceramics tag-charite-universitatsmedizin-berlin tag-evgenii-maltsev tag-nagasaki-university tag-nscrypt tag-saga-university tag-skolovo-institute-of-science-and-technology tag-stoneflower3d tag-straumann tag-tu-delft tag-xjet" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/skoltech-scientists-develop-novel-method-of-3d-printing-personalized-ceramic-bone-implants-179436/" rel="bookmark" title="Skoltech scientists develop novel method of 3D printing personalized ceramic bone implants ">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/11/Ruler-280x150.png" class="no-lazy-load wp-post-image" alt="Featured image shows two of the scientists&#039; 3D printed bone implant devices. Photo via the Applied Sciences journal." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/medical/" class="single_category_title category-link-64" title="Medical &amp; Dental">Medical &amp; Dental</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/skoltech-scientists-develop-novel-method-of-3d-printing-personalized-ceramic-bone-implants-179436/" title="Skoltech scientists develop novel method of 3D printing personalized ceramic bone implants ">Skoltech scientists develop novel method of 3D printing personalized ceramic bone implants </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-11-18T20:35:42+00:00" itemprop="datePublished" content="2020-11-18T20:35:42+00:00">November 18th 2020 - 8:35pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-18T20:35:42+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/Ruler.png">
<meta itemprop="width" content="429">
<meta itemprop="height" content="388">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/skoltech-scientists-develop-novel-method-of-3d-printing-personalized-ceramic-bone-implants-179436/">
</aside>
</article></div></div> </div>
</aside> </div>
</div>
</div>
</div>

<footer id="footer" role="contentinfo" class="dark ">
<div class="row">
<div class="small-12 medium-6 large-6 columns">
<div id="nav_menu-1" class="widget cf widget_nav_menu"><strong>Contribute</strong><div class="menu-contribute-menu-container"><ul id="menu-contribute-menu" class="menu"><li id="menu-item-118513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118513"><a href="/cdn-cgi/l/email-protection#6e070008012e5d0a1e1c07001a07000907000a1b1d1a1c17400d0103511d1b0c040b0d1a532f0a180b1c1a071d0b">Advertise with us</a></li>
<li id="menu-item-118514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118514"><a href="/cdn-cgi/l/email-protection#d5bcbbb3ba95e6b1a5a7bcbba1bcbbb2bcbbb1a0a6a1a7acfbb6bab8eaa6a0b7bfb0b6a1e886bdb4a7b0">Share news and tips</a></li>
<li id="menu-item-118515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118515"><a href="/cdn-cgi/l/email-protection#630a0d050c23500713110a0d170a0d040a0d07161017111a4d000c0e5c101601090600175e3106130c1117">Report for us</a></li>
</ul></div></div> </div>
<div class="small-12 medium-6 large-6 columns">
<div id="thb_socialcounter_widget-6" class="widget cf widget_socialcounter"><strong>Follow Us</strong>
<ul class="style1">
<li><a href="https://facebook.com/3dPrintingIndustry" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li>
<li><a href="https://twitter.com/3dprintindustry" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 103K <em>Followers</em> <span>FOLLOW</span></a></li>
<li><a href="https://plus.google.com/+3dprintingindustry" class="google-plus" target="_blank"><i class="fa fa-google-plus"></i> <em>Fans</em> <span>LIKE</span></a></li>

<li><a href="https://www.linkedin.com/company/3d-printing-industry" style="background: rgba(255, 255, 255, 0.07) !important;" target="_blank"><i class="fa fa-linkedin" style="background: rgba(255, 255, 255, 0.07) !important; color: #0077B5 !important;"></i> 7K <em>Followers</em> <span style="color: #0077B5 !important;">FOLLOW</span></a></li>
</ul>
</div> </div>
</div>
</footer>


<footer id="subfooter" role="contentinfo" class="dark ">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<p>© Copyright 2017 | All Rights Reserved | 3D Printing Industry </p>
</div>
</div>
</div>
</footer>

</section> 
</div> 
<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.defer = true;
    mf.src = "//cdn.mouseflow.com/projects/eb4897db-0fd8-4690-88ca-d0473f750939.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5V5298V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/3dprintingindustry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-includes/js/comment-reply.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/3dprintingindustry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-includes/js/wp-embed.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1' async='async'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=873334562774871";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css"></style></body>
</html>
