<!doctype html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<script src="/cdn-cgi/apps/head/AjNZYfOnPuE1PG7FacP8YA0ILCI.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://3dprintingindustry.com/xmlrpc.php">
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-270x270.jpeg" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//0.gravatar.com/" />
<link rel="dns-prefetch" href="//2.gravatar.com/" />
<link rel="dns-prefetch" href="//1.gravatar.com/" />
<title>Oklahoma scientists use 3D printing to make low-cost weather station - 3D Printing Industry</title>

<meta name="news_keywords" content="adam theisen, argonne national laboratory, oklahoma mesonet, university corporation for atmospheric research, university of oklahoma, 3d printing, technology" />
<meta name="original-source" content="https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/" />
<link rel="canonical" href="https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oklahoma scientists use 3D printing to make low-cost weather station - 3D Printing Industry" />
<meta property="og:description" content="A team of students and researchers from the University of Oklahoma and Argonne National Laboratory have used 3D printing to produce a low-cost weather station. The design was based on open-source plans developed by the University Corporation for Atmospheric Research as part of the 3D-Printed Automatic Weather Station (3D-PAWS) Initiative and features over 100 additively &hellip;" />
<meta property="og:url" content="https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/" />
<meta property="og:site_name" content="3D Printing Industry" />
<meta property="article:publisher" content="https://www.facebook.com/3dPrintingIndustry" />
<meta property="article:tag" content="Adam Theisen" />
<meta property="article:tag" content="Argonne National Laboratory" />
<meta property="article:tag" content="Oklahoma Mesonet" />
<meta property="article:tag" content="University Corporation for Atmospheric Research" />
<meta property="article:tag" content="University of Oklahoma" />
<meta property="article:section" content="Applications" />
<meta property="article:published_time" content="2020-11-23T19:13:12+00:00" />
<meta property="fb:app_id" content="873334562774871" />
<meta property="og:image" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/amt-13-4699-2020-f02-high-res-1.jpg" />
<meta property="og:image:secure_url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/amt-13-4699-2020-f02-high-res-1.jpg" />
<meta property="og:image:width" content="1446" />
<meta property="og:image:height" content="1920" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A team of students and researchers from the University of Oklahoma and Argonne National Laboratory have used 3D printing to produce a low-cost weather station. The design was based on open-source plans developed by the University Corporation for Atmospheric Research as part of the 3D-Printed Automatic Weather Station (3D-PAWS) Initiative and features over 100 additively [&hellip;]" />
<meta name="twitter:title" content="Oklahoma scientists use 3D printing to make low-cost weather station - 3D Printing Industry" />
<meta name="twitter:site" content="@3dprintindustry" />
<meta name="twitter:image" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/amt-13-4699-2020-f02-high-res-1.jpg" />
<meta name="twitter:creator" content="@3dprintindustry" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://3dprintingindustry.com/#organization","name":"3D Printing Industry","url":"https://3dprintingindustry.com/","sameAs":["https://www.facebook.com/3dPrintingIndustry","https://www.instagram.com/3dprintingindustry","https://www.linkedin.com/company/3d-printing-industry","https://www.pinterest.com/3dprintindustry/","https://twitter.com/3dprintindustry"],"logo":{"@type":"ImageObject","@id":"https://3dprintingindustry.com/#logo","url":"https://3dprintingindustry.com/wp-content/uploads/2017/07/logo_text.png","width":326,"height":120,"caption":"3D Printing Industry"},"image":{"@id":"https://3dprintingindustry.com/#logo"}},{"@type":"WebSite","@id":"https://3dprintingindustry.com/#website","url":"https://3dprintingindustry.com/","name":"3D Printing Industry","publisher":{"@id":"https://3dprintingindustry.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://3dprintingindustry.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/#webpage","url":"https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/","inLanguage":"en-US","name":"Oklahoma scientists use 3D printing to make low-cost weather station - 3D Printing Industry","isPartOf":{"@id":"https://3dprintingindustry.com/#website"},"image":{"@type":"ImageObject","@id":"https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/#primaryimage","url":"https://3dprintingindustry.com/wp-content/uploads/2020/11/amt-13-4699-2020-f02-high-res-1.jpg","width":1446,"height":1920,"caption":"3D printed weather station. Photo via Argonne National Lab."},"primaryImageOfPage":{"@id":"https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/#primaryimage"},"datePublished":"2020-11-23T19:13:12+00:00","dateModified":"2020-11-23T19:13:12+00:00","breadcrumb":{"@id":"https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://3dprintingindustry.com/","url":"https://3dprintingindustry.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/","url":"https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/","name":"Oklahoma scientists use 3D printing to make low-cost weather station"}}]},{"@type":"Article","@id":"https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/#article","isPartOf":{"@id":"https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/#webpage"},"author":{"@id":"https://3dprintingindustry.com/news/author/kubi/#author","name":"Kubi Sertoglu"},"publisher":{"@id":"https://3dprintingindustry.com/#organization"},"headline":"Oklahoma scientists use 3D printing to make low-cost weather station","datePublished":"2020-11-23T19:13:12+00:00","dateModified":"2020-11-23T19:13:12+00:00","commentCount":0,"mainEntityOfPage":"https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/#webpage","image":{"@id":"https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/#primaryimage"},"keywords":"Adam Theisen,Argonne National Laboratory,Oklahoma Mesonet,University Corporation for Atmospheric Research,University of Oklahoma","articleSection":"Applications"},{"@type":"Person","@id":"https://3dprintingindustry.com/news/author/kubi/#author","name":"Kubi Sertoglu","image":{"@type":"ImageObject","@id":"https://3dprintingindustry.com/#personlogo","url":"https://secure.gravatar.com/avatar/895ea712962bfe2775743a14b8da5460?s=96&d=identicon&r=g","caption":"Kubi Sertoglu"},"description":"Kubi Sertoglu holds a degree in Mechanical Engineering, combining a love for writing with a technical background to deliver the latest news and reviews in additive manufacturing.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Feed" href="https://3dprintingindustry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Comments Feed" href="https://3dprintingindustry.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Oklahoma scientists use 3D printing to make low-cost weather station Comments Feed" href="https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/feed/" />
<meta property="fb:app_id" content="1374673929277926" />
<meta property="og:title" content="Oklahoma scientists use 3D printing to make low-cost weather station" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A team of students and researchers from the University of Oklahoma and Argonne National Laboratory have used 3D printing to produce a low-cost weather station. The design was based on open-source plan" />
<meta property="og:image" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/amt-13-4699-2020-f02-high-res-1.jpg" />
<meta property="og:url" content="https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/" />

<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-30103093-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-30103093-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3dprintingindustry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='clean-login-css-css' href='https://3dprintingindustry.com/wp-content/plugins/clean-login/content/style.css?ver=19f75683957ee6a8ba0fbb7fa941a7e1' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css' href='https://3dprintingindustry.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css' href='https://3dprintingindustry.com/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20200320' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://3dprintingindustry.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://3dprintingindustry.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/style.css?ver=19f75683957ee6a8ba0fbb7fa941a7e1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/css/app.css?ver=1.0.0' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=19f75683957ee6a8ba0fbb7fa941a7e1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=19f75683957ee6a8ba0fbb7fa941a7e1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css' href='https://3dprintingindustry.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://3dprintingindustry.com/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css' href='https://3dprintingindustry.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/index-admin/clickfilter.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/3dprintingindustry.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=2.0.1'></script>
<script type='text/javascript'>
			var dpsp_ajax_url = 'https://3dprintingindustry.com/wp-admin/admin-ajax.php';

			jQuery(document).ready( function() {

				var dpsp_data = {
					action  : 'dpsp_ajax_pull_post_share_counts',
					post_id : '179741'
				}

				jQuery.post( dpsp_ajax_url, dpsp_data, function( response ) {
					
				});

			});
		
</script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/3dprintingindustry.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":179741,"token":"4f4b2aa2c7","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://3dprintingindustry.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://3dprintingindustry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://3dprintingindustry.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://3dprintingindustry.com/?p=179741' />
<link rel="alternate" type="application/json+oembed" href="https://3dprintingindustry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Foklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3dprintingindustry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Foklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741%2F&#038;format=xml" />

<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<script type="text/javascript">var ajaxurl = "https://3dprintingindustry.com/wp-admin/admin-ajax.php";</script><meta property="fb:app_id" content="873334562774871" /><script type="text/javascript" src="https://www.gstatic.com/charts/loader.js" async></script>

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('3dprintingindustry.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style type="text/css" data-source="Social Pug"></style> <script type="text/javascript">
            if ( typeof ajaxurl === "undefined" ) {
                var ajaxurl = 'https://3dprintingindustry.com/wp-admin/admin-ajax.php';
            }
        </script>
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://3dprintingindustry.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://3dprintingindustry.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33f1e858-c9d9-4e65-baef-da684355d985';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing! ";
oneSignal_options['path'] = "https://3dprintingindustry.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b30b273-8f48-4327-8bae-bed77c33071b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#404080';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/cropped-3dpi-logo-270x270.jpeg" />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.animated {
             cursor:pointer;
            -webkit-animation-duration: 1s;
            animation-duration: 1s; 
            -webkit-animation-fill-mode: both; 
            animation-fill-mode: both; 
         }
         
         @-webkit-keyframes bounce { 
            0%, 20%, 50%, 80%, 100% {-webkit-transform: translateY(0);} 
            40% {-webkit-transform: translateY(-30px);} 
            60% {-webkit-transform: translateY(-15px);} 
         } 
         
         @keyframes bounce { 
            0%, 20%, 50%, 80%, 100% {transform: translateY(0);} 
            40% {transform: translateY(-30px);} 
            60% {transform: translateY(-15px);} 
         }
         
         .division_job:hover .bounce{ 
            -webkit-animation-name: bounce; 
            animation-name: bounce;
 
         }

		.division_job:hover{
cursor:pointer;
background-color:#f5f5f5 !important;
}

.division_job:hover .Learn_more_job{
 opacity:1 !important;
}

/*Register your business button*/
#wpbdp-bar-submit-listing-button{
display:none;
}

#wpbdp-bar-submit-listing-button:hover{
background-color:white;
color:#404180;
border: 1px solid #e6e6e6;
}

#wpbdp-bar-submit-listing-button:active{
box-shadow: 0px 0px 3px 10px rgba(0, 0, 0, 0.1) inset;}

.move_directory_input{
transition:0.2s !important;
}

.move_directory_input:focus{
transition:0.2s !important;
border:1px solid #e6e6e6 !important;
border-left:30px solid white !important;
margin-left:-33px;
}

/* thinner underline by romainb */
.post .post-content p a {
	box-shadow: inset 0 0px 0 #6060c0;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-179741 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-on wpb-js-composer js-comp-ver-5.1 vc_responsive" data-themeurl="https://3dprintingindustry.com/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">

<nav id="mobile-menu">
<div class="custom_scroll" id="menu-scroll">
<div>
<ul id="menu-main-menu-tmp" class="mobile-menu"><li id="menu-item-118501" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118501"><a href="#"><span><i class="fa fa-plus"></i></span>News</a>
<ul class="sub-menu">
<li id="menu-item-118502" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118502 menu-item-category-62"><a href="https://3dprintingindustry.com/3d-scanner/">3D Scanners</a></li>
<li id="menu-item-118503" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118503 menu-item-category-93"><a href="https://3dprintingindustry.com/aerospace/">Aerospace</a></li>
<li id="menu-item-118505" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118505 menu-item-category-74"><a href="https://3dprintingindustry.com/business/">Business</a></li>
<li id="menu-item-118504" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118504 menu-item-category-96"><a href="https://3dprintingindustry.com/education/">Education</a></li>
<li id="menu-item-118507" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118507 menu-item-category-69"><a href="https://3dprintingindustry.com/industry-insights/">Market Insights</a></li>
<li id="menu-item-118506" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118506 menu-item-category-64"><a href="https://3dprintingindustry.com/medical/">Medical &#038; Dental</a></li>
<li id="menu-item-118516" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118516 menu-item-category-91"><a href="https://3dprintingindustry.com/transport/">Transport</a></li>
</ul>
</li>
<li id="menu-item-118536" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-118536"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide/">Guides</a></li>
<li id="menu-item-118508" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118508 menu-item-category-72"><a href="https://3dprintingindustry.com/review/">Reviews</a></li>
<li id="menu-item-118511" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-118511"><a href="https://3dprintingindustry.com/events/">Events</a></li>
<li id="menu-item-118510" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-118510"><a href="https://3dprintingindustry.com/directory/">Directory</a></li>
<li id="menu-item-130018" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-130018"><a href="https://jobs.3dprintingindustry.com/">Find a Job</a></li>
<li id="menu-item-130019" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-130019"><a href="https://jobs.3dprintingindustry.com/products">Post a Job</a></li>
<li id="menu-item-119081" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-119081"><a href="https://3dprintingindustry.com/newsletter/">Newsletter</a></li>
<li id="menu-item-136803" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-136803"><a href="https://3dprintingindustry.com/data-and-analysis/">Data and analysis</a></li>
</ul> <div class="social-links">
<a href="https://www.facebook.com/3dPrintingIndustry/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/3dprintindustry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.linkedin.com/company/3d-printing-industry" class="linkedin icon-1x" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="https://www.instagram.com/3dprintingindustry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://plus.google.com/105653839430507732787/posts" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
</div>
<div class="menu-footer">
</div>
</div>
</div>
</nav>


<section id="content-container">

<div class="click-capture"></div>


<div class="subheader fixed show-for-large light">
<div class="row full-width-row">
<div class="medium-8 columns logo">
<div>
<a href="https://3dprintingindustry.com/" class="logolink">
<img src="https://3dprintingindustry.com/wp-content/uploads/2019/11/Header-scroll-logo.png" class="logoimg" alt="3D Printing Industry" />
</a>
<span class="page-title" id="page-title">Oklahoma scientists use 3D printing to make low-cost weather station</span>
</div>
</div>
<div class="medium-4 columns">
<aside class="share-article-vertical hide-on-print ">
<h6>0<span>Shares</span></h6>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Foklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=Oklahoma+scientists+use+3D+printing+to+make+low-cost+weather+station&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Foklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</aside>
</div>
<span class="progress"></span>
</div>
</div>


<div class="subheader show-for-large light ">
<div class="row">
<div class="small-12 medium-6 large-7 columns">
<nav class="subheader-menu">
<ul id="menu-about-menu" class="sf-menu"><li id="menu-item-118465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118465"><a href="https://3dprintingindustry.com/about-us/">About Us</a></li>
<li id="menu-item-118463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118463"><a href="https://3dprintingindustry.com/contact-us/">Contact us</a></li>
<li id="menu-item-118466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118466"><a href="https://3dprintingindustry.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-118467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118467"><a href="https://3dprintingindustry.com/privacy-policy/">Privacy Policy</a></li>
</ul> </nav>
</div>
<div class="small-12 medium-6 large-5 columns text-right">
<ul class="sf-menu right-menu">
<li class="social_links_style2">
<a href="https://www.facebook.com/3dPrintingIndustry/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/3dprintindustry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.linkedin.com/company/3d-printing-industry" class="linkedin icon-1x" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="https://www.instagram.com/3dprintingindustry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://plus.google.com/105653839430507732787/posts" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
</li>
<li> <div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg>

<form method="get" class="searchform" role="search" action="https://3dprintingindustry.com/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
 </div>
</li> </ul>
</div>
</div>
</div>


<header class="header style1  light" role="banner">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
</div>
<div class="small-8 large-4 columns logo">
<div>
<a href="https://3dprintingindustry.com/" class="logolink">
<img src="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png" class="logoimg" alt="3D Printing Industry" />
</a>
</div>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg>

<form method="get" class="searchform" role="search" action="https://3dprintingindustry.com/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
 </div>
</div>
</div>
<div class="small-12 large-8 columns thb-a">

<div class="a-single a-16"><a class="gofollow" data-track="MTYsMCwxLDYw" href="https://get.protolabs.co.uk/3d-printing-2020/?utm_source=3dpi&utm_medium=referral&utm_campaign=uk-3dpi-awards-2020&utm_content=3dpi-awards-leaderboard-2020"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/10/leaderboard.png"></a></div> 
 </div>
</div>
</header>

<div id="navholder" class="light-menu ">
<div class="row">
<div class="small-12 columns">
<nav class="menu-holder style1 light" id="menu_width">
<ul id="menu-main-menu-tmp-1" class="sf-menu style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118501 menu-item-mega-parent"><a href="#">News</a>
<div class="thb_mega_menu_holder">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118502 menu-item-category-62"><a href="https://3dprintingindustry.com/3d-scanner/">3D Scanners</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118503 menu-item-category-93"><a href="https://3dprintingindustry.com/aerospace/">Aerospace</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118505 menu-item-category-74"><a href="https://3dprintingindustry.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118504 menu-item-category-96"><a href="https://3dprintingindustry.com/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118507 menu-item-category-69"><a href="https://3dprintingindustry.com/industry-insights/">Market Insights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118506 menu-item-category-64"><a href="https://3dprintingindustry.com/medical/">Medical &#038; Dental</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118516 menu-item-category-91"><a href="https://3dprintingindustry.com/transport/">Transport</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-177924 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner tag-adobe tag-adobe-aero tag-adobe-dimension tag-adobe-fuse tag-adobe-photoshop tag-adobe-stock tag-create-it-real tag-daqri tag-mixamo tag-project-felix tag-reify tag-scantastic tag-trimble" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/adobe-launches-scantastic-3d-scanning-tool-for-ar-and-design-applications-177924/" rel="bookmark" title="Adobe launches Scantastic 3D scanning tool for AR and design applications">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/10/Adobe-Scantastic-screenshot-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Scantastic enables users to scan physical objects with a mobile device and turn them into 3D models. Screenshot via Adobe." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/adobe-launches-scantastic-3d-scanning-tool-for-ar-and-design-applications-177924/" title="Adobe launches Scantastic 3D scanning tool for AR and design applications">Adobe launches Scantastic 3D scanning tool for AR and design applications</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-10-26T10:41:22+00:00" itemprop="datePublished" content="2020-10-26T10:41:22+00:00">October 26th 2020 - 10:41am</time>
<meta itemprop="dateModified" class="date updated" content="2020-10-26T10:41:22+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/10/Adobe-Scantastic-screenshot.jpg">
<meta itemprop="width" content="1366">
<meta itemprop="height" content="768">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/adobe-launches-scantastic-3d-scanning-tool-for-ar-and-design-applications-177924/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-176044 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner category-fashion tag-3dcopysystems tag-creaform tag-future-fashion-factory tag-ganit-goldstein tag-ilya-korolev tag-internet-initiative-development-fund tag-julia-koerner tag-rusnano-sistema tag-sergey-klimentiev tag-sergey-protas tag-shapometry-com tag-stratasys tag-texel" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/texel-raises-1-5m-in-funding-to-conquer-the-global-3d-body-scanning-market-176044/" rel="bookmark" title="Texel raises $1.5m in funding to conquer the global 3D body scanning market">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/e3ea6e35-single-depth-1280x645-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="3D digital avatar of human body created by Texel. Image via Texel." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/texel-raises-1-5m-in-funding-to-conquer-the-global-3d-body-scanning-market-176044/" title="Texel raises $1.5m in funding to conquer the global 3D body scanning market">Texel raises $1.5m in funding to conquer the global 3D body scanning market</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/ippolita-magrone/" title="Posts by Ippolita Magrone" rel="author">Ippolita Magrone</a></strong>
<time class="date published time" datetime="2020-09-18T11:50:27+00:00" itemprop="datePublished" content="2020-09-18T11:50:27+00:00">September 18th 2020 - 11:50am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-18T11:50:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/e3ea6e35-single-depth-1280x645.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="645">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/texel-raises-1-5m-in-funding-to-conquer-the-global-3d-body-scanning-market-176044/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175896 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner tag-einscan-h tag-einscan-hx tag-einscan-pro-2x tag-einscan-pro-2x-plus tag-einscan-pro-hd tag-shining-3d" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/shining-3d-launches-new-handheld-einscan-h-series-of-3d-scanners-technical-specifications-and-pricing-175896/" rel="bookmark" title="Shining 3D launches new handheld EinScan H series of 3D scanners &#8211; technical specifications and pricing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/EinScan-H-side-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The EinScan H 3D scanner. Photo via Shining 3D." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/shining-3d-launches-new-handheld-einscan-h-series-of-3d-scanners-technical-specifications-and-pricing-175896/" title="Shining 3D launches new handheld EinScan H series of 3D scanners &#8211; technical specifications and pricing">Shining 3D launches new handheld EinScan H series of 3D scanners &#8211; technical specifications and pricing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-17T11:46:16+00:00" itemprop="datePublished" content="2020-09-17T11:46:16+00:00">September 17th 2020 - 11:46am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-17T11:46:16+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/EinScan-H-side.png">
<meta itemprop="width" content="6000">
<meta itemprop="height" content="3366">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/shining-3d-launches-new-handheld-einscan-h-series-of-3d-scanners-technical-specifications-and-pricing-175896/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-179604 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-annie-wang tag-eos tag-ewi tag-lockheed-martin tag-national-center-for-manufacturing-sciences tag-peter-beck tag-pilgrim-consulting tag-rocket-lab tag-senvol tag-starship-childrens-hospital tag-u-s-air-force tag-u-s-navys-office-of-naval-research tag-us-army-research-laboratory tag-valve" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/senvols-ml-software-to-be-applied-by-the-us-army-research-lab-for-3d-printing-missile-parts-179604/" rel="bookmark" title="Senvol’s ML software to be applied by the US Army Research Lab for 3D printing missile parts ">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/11/Em8x8YyW8AAwOCc-280x150.jpeg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Featured image shows two soldiers testing a missile launcher. Photo via the ARL." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/senvols-ml-software-to-be-applied-by-the-us-army-research-lab-for-3d-printing-missile-parts-179604/" title="Senvol’s ML software to be applied by the US Army Research Lab for 3D printing missile parts ">Senvol’s ML software to be applied by the US Army Research Lab for 3D printing missile parts </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-11-20T11:56:48+00:00" itemprop="datePublished" content="2020-11-20T11:56:48+00:00">November 20th 2020 - 11:56am</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-20T11:56:48+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/Em8x8YyW8AAwOCc.jpeg">
<meta itemprop="width" content="1603">
<meta itemprop="height" content="1219">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/senvols-ml-software-to-be-applied-by-the-us-army-research-lab-for-3d-printing-missile-parts-179604/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-179385 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-board-capital tag-fidelity-international tag-iridium-communications tag-launcher tag-lockheed-martin tag-nasa-stennis-space-center tag-orbex tag-playground-global tag-relativity-space tag-rocket-lab tag-social-capital tag-spacex tag-sutherland-space-hub tag-telesat tag-tiger-global tag-tribe-capital tag-us-air-force-research-laboratory tag-us-space-force tag-y-combinator" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/relativity-space-raising-500-million-in-funding-at-a-valuation-of-2-3-billion-179385/" rel="bookmark" title="Relativity Space raising $500 million in funding at a valuation of $2.3 billion ">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/06/Relativity_Stennis_Factory_Rendering-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Rendering of Relativity&#039;s autonomous rocket factory at NASA Stennis Space Center in Mississippi. Image via Relativity Space/Business Wire" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/relativity-space-raising-500-million-in-funding-at-a-valuation-of-2-3-billion-179385/" title="Relativity Space raising $500 million in funding at a valuation of $2.3 billion ">Relativity Space raising $500 million in funding at a valuation of $2.3 billion </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-11-18T19:19:53+00:00" itemprop="datePublished" content="2020-11-18T19:19:53+00:00">November 18th 2020 - 7:19pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-18T19:19:53+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/06/Relativity_Stennis_Factory_Rendering.jpg">
<meta itemprop="width" content="2107">
<meta itemprop="height" content="1185">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/relativity-space-raising-500-million-in-funding-at-a-valuation-of-2-3-billion-179385/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-179269 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-airbus tag-concept-laser-m2 tag-ge-additive tag-premium-aerotec tag-thomas-bielefeld tag-udo-burggraf" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/ge-and-premium-aerotec-reach-productivity-milestone-for-3d-printed-aviation-components-179269/" rel="bookmark" title="GE and Premium AEROTEC reach productivity milestone for 3D printed aviation components">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/11/Premium-AEROTEC_Picture-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Titanium parts 3D printed on the Concept Laser M2. Photo via GE Additive." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/ge-and-premium-aerotec-reach-productivity-milestone-for-3d-printed-aviation-components-179269/" title="GE and Premium AEROTEC reach productivity milestone for 3D printed aviation components">GE and Premium AEROTEC reach productivity milestone for 3D printed aviation components</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-11-16T18:02:02+00:00" itemprop="datePublished" content="2020-11-16T18:02:02+00:00">November 16th 2020 - 6:02pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-16T18:02:02+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/Premium-AEROTEC_Picture.jpg">
<meta itemprop="width" content="2563">
<meta itemprop="height" content="2151">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/ge-and-premium-aerotec-reach-productivity-milestone-for-3d-printed-aviation-components-179269/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-179738 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-3d-systems tag-addiguru tag-additive-casting tag-aerojet-rocketdyne tag-air-force-research-laboratory tag-america-makes tag-applied-optimization tag-applied-research-laboratory tag-astm-international tag-auburn-university tag-boeing tag-brandon-ribic tag-enable tag-fixie tag-food-and-drug-administration tag-ge-additive tag-innovate-uk tag-jon-wright tag-lockheed-martin tag-macy-consulting tag-manufacturing-and-industrial-base tag-michelle-greeff tag-nasa-marshall-space-flight-center tag-national-institute-for-aviation-research tag-northrop-grumman tag-ohio-state-university tag-open-additive tag-ousdre tag-pennsylvania-state-university tag-pilgrim-consulting tag-questek-innovations tag-ronan-oboyle tag-rpm-innovations tag-senvol tag-stratasys-direct-manufacturing tag-u-s-army tag-university-of-dayton-research-institute tag-university-of-sheffield-advanced-manufacturing-research-centre tag-wichita-state-university tag-wright-state-university tag-zeiss" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/america-makes-awards-2-3-million-funding-for-project-calls-fixie-and-enable-receive-innovate-uk-grants-179738/" rel="bookmark" title="America Makes awards $2.3 million funding for project calls, Fixie and Enable receive Innovate UK grants">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/11/Fixi-architectural-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Fixie has secured a £100,000 grant to make 3D printing an accessible tool for architects. Image via Fixie." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/america-makes-awards-2-3-million-funding-for-project-calls-fixie-and-enable-receive-innovate-uk-grants-179738/" title="America Makes awards $2.3 million funding for project calls, Fixie and Enable receive Innovate UK grants">America Makes awards $2.3 million funding for project calls, Fixie and Enable receive Innovate UK grants</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-11-23T19:01:37+00:00" itemprop="datePublished" content="2020-11-23T19:01:37+00:00">November 23rd 2020 - 7:01pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-23T19:01:37+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/Fixi-architectural.png">
<meta itemprop="width" content="2500">
<meta itemprop="height" content="1408">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/america-makes-awards-2-3-million-funding-for-project-calls-fixie-and-enable-receive-innovate-uk-grants-179738/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-179698 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-air-force-research-laboratory tag-dupont tag-fordham-financial-management tag-hensoldt tag-nano-dimension tag-nextflex tag-nscrypt tag-rehau tag-thinkequity tag-u-s-department-of-defense tag-yael-sandler tag-yoav-stern" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/nano-dimension-raises-100-million-on-nasdaq-179698/" rel="bookmark" title="Nano Dimension raises $100 million on NASDAQ">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/11/EkrYBfgWAAA5DGL-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Featured image shows Nano Dimension&#039;s DragonFly LDM 3D printing technology in action. Photo via Nano Dimension." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/nano-dimension-raises-100-million-on-nasdaq-179698/" title="Nano Dimension raises $100 million on NASDAQ">Nano Dimension raises $100 million on NASDAQ</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-11-23T11:58:07+00:00" itemprop="datePublished" content="2020-11-23T11:58:07+00:00">November 23rd 2020 - 11:58am</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-23T11:58:07+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/EkrYBfgWAAA5DGL.png">
<meta itemprop="width" content="1047">
<meta itemprop="height" content="833">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/nano-dimension-raises-100-million-on-nasdaq-179698/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-179384 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-atlas tag-bill-macy tag-jabil tag-matt-torosian tag-titan-robotics" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/jabil-and-titan-robotics-collaborate-to-advance-industrial-pellet-based-3d-printing-179384/" rel="bookmark" title="Jabil and Titan Robotics collaborate to advance industrial pellet-based 3D printing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/11/Jabil-CF-Nylon-4x3_3-1024x768-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Jabil&#039;s newly validated CF-Nylon pellets. Photo via Jabil." data-original-set="https://3dprintingindustry.com/wp-content/uploads/2020/11/Jabil-CF-Nylon-4x3_3-1024x768-280x150.jpg 280w, https://3dprintingindustry.com/wp-content/uploads/2020/11/Jabil-CF-Nylon-4x3_3-1024x768-1024x550.jpg 1024w" sizes="(max-width: 280px) 100vw, 280px" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/jabil-and-titan-robotics-collaborate-to-advance-industrial-pellet-based-3d-printing-179384/" title="Jabil and Titan Robotics collaborate to advance industrial pellet-based 3D printing">Jabil and Titan Robotics collaborate to advance industrial pellet-based 3D printing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-11-18T11:55:39+00:00" itemprop="datePublished" content="2020-11-18T11:55:39+00:00">November 18th 2020 - 11:55am</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-18T11:55:39+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/Jabil-CF-Nylon-4x3_3-1024x768.jpg">
<meta itemprop="width" content="1024">
<meta itemprop="height" content="768">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/jabil-and-titan-robotics-collaborate-to-advance-industrial-pellet-based-3d-printing-179384/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-177581 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-amable-project tag-european-welding-federation tag-sam-consortium" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/ewfs-amable-project-launches-open-call-6-to-support-smes-with-60000e-177581/" rel="bookmark" title="AMable project launches Open Call 6 to support SMEs with €60,000">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/3D-printed-metal-components.-Photo-via-EWF.-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="3D printed metal components. Photo via EWF." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/ewfs-amable-project-launches-open-call-6-to-support-smes-with-60000e-177581/" title="AMable project launches Open Call 6 to support SMEs with €60,000">AMable project launches Open Call 6 to support SMEs with €60,000</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-10-20T11:46:26+00:00" itemprop="datePublished" content="2020-10-20T11:46:26+00:00">October 20th 2020 - 11:46am</time>
<meta itemprop="dateModified" class="date updated" content="2020-10-21T12:42:49+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/3D-printed-metal-components.-Photo-via-EWF..png">
<meta itemprop="width" content="1073">
<meta itemprop="height" content="659">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/ewfs-amable-project-launches-open-call-6-to-support-smes-with-60000e-177581/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175371 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-admire tag-cllaim tag-european-welding-federation" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/ewf-launches-first-international-personnel-qualification-system-for-additive-manufacturing-175371/" rel="bookmark" title="EWF launches first International Personnel Qualification System for Additive Manufacturing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/3D-printed-metal-components.-Photo-via-EWF.-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="3D printed metal components. Photo via EWF." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/ewf-launches-first-international-personnel-qualification-system-for-additive-manufacturing-175371/" title="EWF launches first International Personnel Qualification System for Additive Manufacturing">EWF launches first International Personnel Qualification System for Additive Manufacturing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-07T14:08:42+00:00" itemprop="datePublished" content="2020-09-07T14:08:42+00:00">September 07th 2020 - 2:08pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-07T14:08:42+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/3D-printed-metal-components.-Photo-via-EWF..png">
<meta itemprop="width" content="1073">
<meta itemprop="height" content="659">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/ewf-launches-first-international-personnel-qualification-system-for-additive-manufacturing-175371/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-175107 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-ayrshire-college tag-beijing-university-of-chemical-technology tag-edinburgh-university tag-jamie-hepburn tag-jose-hernandez tag-manufacturing-skills-academy tag-national-manufacturing-institute-scotland tag-queensland-university-of-technology tag-sarah-jardine tag-scottish-enterprise tag-south-ayrshire-council tag-stephan-fitzpatrick tag-strathclyde-university" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/strathclyde-university-and-nmis-secure-15-8m-in-funding-for-3d-printing-project-175107/" rel="bookmark" title="Strathclyde University and NMIS to receive share of £15.8m AMCF funding for 3D printing project">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/09/AFRC_LMD-Hybrid-min-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Strathclyde University has secured £15.8 million in funding as part of a collaborative project with NMIS. Photo buyer NMIS" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/strathclyde-university-and-nmis-secure-15-8m-in-funding-for-3d-printing-project-175107/" title="Strathclyde University and NMIS to receive share of £15.8m AMCF funding for 3D printing project">Strathclyde University and NMIS to receive share of £15.8m AMCF funding for 3D printing project</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/shivani/" title="Posts by Shivani Chaudhari" rel="author">Shivani Chaudhari</a></strong>
<time class="date published time" datetime="2020-09-01T14:29:16+00:00" itemprop="datePublished" content="2020-09-01T14:29:16+00:00">September 01st 2020 - 2:29pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-03T10:20:16+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/AFRC_LMD-Hybrid-min.jpg">
<meta itemprop="width" content="3319">
<meta itemprop="height" content="4149">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/strathclyde-university-and-nmis-secure-15-8m-in-funding-for-3d-printing-project-175107/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-157943 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-3d-printing-industry-sentiment-index tag-index" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/" rel="bookmark" title="Q1 2019 3D Printing Industry Index">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/" title="Q1 2019 3D Printing Industry Index">Q1 2019 3D Printing Industry Index</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/3d-printing-industry/" title="Posts by 3D Printing Industry" rel="author">3D Printing Industry</a></strong>
<time class="date published time" datetime="2019-07-02T16:29:28+00:00" itemprop="datePublished" content="2019-07-02T16:29:28+00:00">July 02nd 2019 - 4:29pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-07-02T18:55:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="433">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-148572 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-3d-printing-industry-sentiment-index tag-carpenter tag-eos tag-etihad tag-formlabs tag-formnext tag-ge-additive tag-index tag-lockheed-martin tag-lpw tag-prodways tag-protolabs tag-vader-systems tag-xerox" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/" rel="bookmark" title="3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/" title="3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?">3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/mpetch/" title="Posts by Michael Petch" rel="author">Michael Petch</a></strong>
<time class="date published time" datetime="2019-02-07T11:33:35+00:00" itemprop="datePublished" content="2019-02-07T11:33:35+00:00">February 07th 2019 - 11:33am</time>
<meta itemprop="dateModified" class="date updated" content="2019-02-07T11:33:35+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="433">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-145138 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-futurescape tag-idc tag-international-data-corporation" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/" rel="bookmark" title="IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/12/iStock-629776586-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="A depiction of advanced and connected technologies. Image via IDC." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/" title="IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products">IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2018-12-07T18:11:37+00:00" itemprop="datePublished" content="2018-12-07T18:11:37+00:00">December 07th 2018 - 6:11pm</time>
<meta itemprop="dateModified" class="date updated" content="2018-12-07T18:11:37+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/12/iStock-629776586.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1152">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-179750 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-allevi tag-american-cancer-society tag-ccdc-soldier-center tag-clarkson-university tag-silvana-andreescu tag-sungkyunkwan-university tag-washington-state-university" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/clarkson-university-scientists-develop-3d-printed-wearable-biosensors-for-sun-burn-protection-179750/" rel="bookmark" title="Clarkson University scientists develop 3D printed wearable biosensors for sun burn protection">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/11/Dried-sunburn-sensors-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Featured image shows one of the research team&#039;s sunburn sensors. Photo via the Applied Materials and Interfaces journal." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/clarkson-university-scientists-develop-3d-printed-wearable-biosensors-for-sun-burn-protection-179750/" title="Clarkson University scientists develop 3D printed wearable biosensors for sun burn protection">Clarkson University scientists develop 3D printed wearable biosensors for sun burn protection</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-11-23T19:20:07+00:00" itemprop="datePublished" content="2020-11-23T19:20:07+00:00">November 23rd 2020 - 7:20pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-23T19:20:07+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/Dried-sunburn-sensors.png">
<meta itemprop="width" content="283">
<meta itemprop="height" content="276">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/clarkson-university-scientists-develop-3d-printed-wearable-biosensors-for-sun-burn-protection-179750/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-179527 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-alita-battle-ange tag-bbc tag-daniel-melville tag-ground-zeroes tag-hero-arm tag-james-young tag-konami tag-metal-gear-solid tag-metal-gear-solid-v tag-myreflection tag-nhs tag-north-bristol-nhs tag-open-bionic tag-sbri-healthcare tag-sophie-de-oliveria-barata tag-tilly-lockley tag-twentieth-century-fox tag-uae-robotics-for-good-award tag-ultimaker-3 tag-university-of-lincoln tag-unyq tag-venom-snake" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/konami-partners-with-open-bionics-to-launch-official-3d-printed-metal-gear-solid-bionic-arm-179527/" rel="bookmark" title="Konami partners with Open Bionics to launch official 3D printed Metal Gear Solid bionic arm">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/11/Dan_MGS_1-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/konami-partners-with-open-bionics-to-launch-official-3d-printed-metal-gear-solid-bionic-arm-179527/" title="Konami partners with Open Bionics to launch official 3D printed Metal Gear Solid bionic arm">Konami partners with Open Bionics to launch official 3D printed Metal Gear Solid bionic arm</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/shivani/" title="Posts by Shivani Chaudhari" rel="author">Shivani Chaudhari</a></strong>
<time class="date published time" datetime="2020-11-19T20:48:45+00:00" itemprop="datePublished" content="2020-11-19T20:48:45+00:00">November 19th 2020 - 8:48pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-19T20:48:45+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/Dan_MGS_1.png">
<meta itemprop="width" content="1208">
<meta itemprop="height" content="808">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/konami-partners-with-open-bionics-to-launch-official-3d-printed-metal-gear-solid-bionic-arm-179527/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-179436 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-center-for-technology-transfers-in-ceramics tag-charite-universitatsmedizin-berlin tag-evgenii-maltsev tag-nagasaki-university tag-nscrypt tag-saga-university tag-skolovo-institute-of-science-and-technology tag-stoneflower3d tag-straumann tag-tu-delft tag-xjet" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/skoltech-scientists-develop-novel-method-of-3d-printing-personalized-ceramic-bone-implants-179436/" rel="bookmark" title="Skoltech scientists develop novel method of 3D printing personalized ceramic bone implants ">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/11/Ruler-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Featured image shows two of the scientists&#039; 3D printed bone implant devices. Photo via the Applied Sciences journal." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/skoltech-scientists-develop-novel-method-of-3d-printing-personalized-ceramic-bone-implants-179436/" title="Skoltech scientists develop novel method of 3D printing personalized ceramic bone implants ">Skoltech scientists develop novel method of 3D printing personalized ceramic bone implants </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-11-18T20:35:42+00:00" itemprop="datePublished" content="2020-11-18T20:35:42+00:00">November 18th 2020 - 8:35pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-18T20:35:42+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/Ruler.png">
<meta itemprop="width" content="429">
<meta itemprop="height" content="388">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/skoltech-scientists-develop-novel-method-of-3d-printing-personalized-ceramic-bone-implants-179436/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-170632 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-ansys tag-creo tag-einscan tag-einscan-pro tag-hp tag-indian-navy tag-multi-jet-fusion tag-think3d" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/indian-navy-parnters-with-think3d-to-3d-print-spare-parts-on-demand-for-vessels-170632/" rel="bookmark" title="Indian Navy parnters with think3D to 3D print spare parts on demand for vessels">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/04/3-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Reverse engineering the impeller. Photo via think3D." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/indian-navy-parnters-with-think3d-to-3d-print-spare-parts-on-demand-for-vessels-170632/" title="Indian Navy parnters with think3D to 3D print spare parts on demand for vessels">Indian Navy parnters with think3D to 3D print spare parts on demand for vessels</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2020-04-08T11:47:23+00:00" itemprop="datePublished" content="2020-04-08T11:47:23+00:00">April 08th 2020 - 11:47am</time>
<meta itemprop="dateModified" class="date updated" content="2020-04-08T11:47:23+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/04/3.jpg">
<meta itemprop="width" content="782">
<meta itemprop="height" content="280">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/indian-navy-parnters-with-think3d-to-3d-print-spare-parts-on-demand-for-vessels-170632/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-169049 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-jip tag-joint-industry-programme tag-maritime-and-port-authority-of-singapore tag-mpa tag-namic tag-national-additive-manufacturing-innovation-cluster tag-singapore-ship-association tag-ssa" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/singapore-initiates-phase-2-of-joint-industry-program-to-accelerate-am-in-maritime-169049/" rel="bookmark" title="Singapore initiates Phase 2 of Joint Industry Program to accelerate AM in maritime">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2017/11/Cargo-ships-in-the-sea-off-the-coast-in-Singapore.-Photo-by-Michael-Petch.-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Cargo ships in the sea off the coast in Singapore. Photo by Michael Petch." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/singapore-initiates-phase-2-of-joint-industry-program-to-accelerate-am-in-maritime-169049/" title="Singapore initiates Phase 2 of Joint Industry Program to accelerate AM in maritime">Singapore initiates Phase 2 of Joint Industry Program to accelerate AM in maritime</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2020-03-13T14:09:46+00:00" itemprop="datePublished" content="2020-03-13T14:09:46+00:00">March 13th 2020 - 2:09pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-03-13T14:09:46+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2017/11/Cargo-ships-in-the-sea-off-the-coast-in-Singapore.-Photo-by-Michael-Petch..jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1536">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/singapore-initiates-phase-2-of-joint-industry-program-to-accelerate-am-in-maritime-169049/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-168837 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-alexey-fedoseev tag-bjoern-richter tag-deutsche-bahn tag-dimanex tag-dutch-railways tag-fortus-450mc tag-gefertec tag-rzd tag-siemens-mobility-services tag-stratsys" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/siemens-mobility-further-invests-in-stratasys-3d-printers-for-30-year-rail-maintenance-project-168837/" rel="bookmark" title="Siemens Mobility further invests in Stratasys 3D printers for 30 year rail maintenance project">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2020/03/RZD-high-speed-Sapsan-train-fleet.-Photo-via-Stratasys.-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="RZD high-speed Sapsan train fleet. Photo via Stratasys." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/siemens-mobility-further-invests-in-stratasys-3d-printers-for-30-year-rail-maintenance-project-168837/" title="Siemens Mobility further invests in Stratasys 3D printers for 30 year rail maintenance project">Siemens Mobility further invests in Stratasys 3D printers for 30 year rail maintenance project</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-03-06T11:36:45+00:00" itemprop="datePublished" content="2020-03-06T11:36:45+00:00">March 06th 2020 - 11:36am</time>
<meta itemprop="dateModified" class="date updated" content="2020-03-06T11:36:45+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/03/RZD-high-speed-Sapsan-train-fleet.-Photo-via-Stratasys..jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1365">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/siemens-mobility-further-invests-in-stratasys-3d-printers-for-30-year-rail-maintenance-project-168837/">
</aside>
</article></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118536"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide/">Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118508 menu-item-category-72"><a href="https://3dprintingindustry.com/review/">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118511"><a href="https://3dprintingindustry.com/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118510"><a href="https://3dprintingindustry.com/directory/">Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130018"><a href="https://jobs.3dprintingindustry.com/">Find a Job</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130019"><a href="https://jobs.3dprintingindustry.com/products">Post a Job</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119081"><a href="https://3dprintingindustry.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136803"><a href="https://3dprintingindustry.com/data-and-analysis/">Data and analysis</a></li>
</ul> </nav>
</div>
</div>
</div>
<div role="main" class=""><div id="infinite-article" data-infinite="on" class="on">
<div class="post-detail-row">
<div class="post post-header style3 parallax_bg">
<div class="inline_bg" data-bottom-top="transform: translate3d(0px, 5%, 0px);" data-top-bottom="transform: translate3d(0px, -5%, 0px);" style="background-image: url('https://3dprintingindustry.com/wp-content/uploads/2020/11/amt-13-4699-2020-f02-high-res-1.jpg'); background-size: cover;"></div>
<div class="inner_header">
<div class="row children">
<div class="small-12 medium-10 medium-centered columns">
<header class="post-title entry-header text-center">
<a href="https://3dprintingindustry.com/applications/" class="single_category_title boxed-link category-boxed-link-51" title="Applications">Applications</a> <h1 class="entry-title" itemprop="name headline">Oklahoma scientists use 3D printing to make low-cost weather station</h1> <aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-11-23T19:13:12+00:00" itemprop="datePublished" content="2020-11-23T19:13:12+00:00">November 23rd 2020 - 7:13pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-23T19:13:12+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/amt-13-4699-2020-f02-high-res-1.jpg">
<meta itemprop="width" content="1446">
<meta itemprop="height" content="1920">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/">
<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z" />
</svg>0</span>
<span class="comment">
<a href="https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/#respond" title="Oklahoma scientists use 3D printing to make low-cost weather station">
<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z" />
</svg> 0 </a>
</span>
</aside>
</header>
</div>
</div>
</div>
</div>
<div class="row">
<div class="small-12 medium-8 columns">
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-179741 type-post status-publish format-standard has-post-thumbnail hentry category-applications tag-adam-theisen tag-argonne-national-laboratory tag-oklahoma-mesonet tag-university-corporation-for-atmospheric-research tag-university-of-oklahoma" id="post-179741" role="article" data-id="179741" data-url="https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/">
<div class="container">
<aside class="share-article-vertical hide-on-print fixed-me show-for-medium">
<h6>0<span>Shares</span></h6>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Foklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=Oklahoma+scientists+use+3D+printing+to+make+low-cost+weather+station&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Foklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</aside>
<div class="post-content-container">
<div class="post-content entry-content cf">
<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-networks-btns-share dpsp-column-auto"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Foklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug&t=Oklahoma+scientists+use+3D+printing+to+make+low-cost+weather+station" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Oklahoma+scientists+use+3D+printing+to+make+low-cost+weather+station&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Foklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Foklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741%2F%3Futm_source%3Dgoogle-plus%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug" class="dpsp-network-btn dpsp-google-plus"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="/cdn-cgi/l/email-protection#152a4660777f707661285a7e79747d7a78743566767c707b617c666166356066703526513565677c7b617c7b7235617a3578747e7035797a6238767a666135627074617d706735666174617c7a7b337478652e777a716c287d61616566302654302753302753267165677c7b617c7b727c7b71606661676c3b767a783027537b7062663027537a7e79747d7a78743866767c707b617c666166386066703826713865677c7b617c7b7238617a3878747e7038797a6238767a666138627074617d706738666174617c7a7b3824222c2221243027533026536061784a667a606776703026517078747c793027236061784a7870717c6078302651667a767c74793027236061784a76747865747c727b302651667a767c747938656072" class="dpsp-network-btn dpsp-email dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><p><span style="font-weight: 400;">A team of students and researchers from the </span><a href="https://www.ou.edu/"><span style="font-weight: 400;">University of Oklahoma</span></a><span style="font-weight: 400;"> and </span><a href="https://www.anl.gov/"><span style="font-weight: 400;">Argonne National Laboratory</span></a><span style="font-weight: 400;"> have used 3D printing to produce a low-cost weather station.</span></p>
<p><span style="font-weight: 400;">The design was based on open-source plans developed by </span><span style="font-weight: 400;">the University Corporation for Atmospheric Research as part of the </span><a href="https://www.icdp.ucar.edu/core-programs/3dpaws/"><span style="font-weight: 400;">3D-Printed Automatic Weather Station</span></a><span style="font-weight: 400;"> (3D-PAWS) Initiative and features over 100 additively manufactured components. Putting the weather station to the test in Oklahoma, the scientists compared its efficacy and durability to that of a commercial-grade station over the course of eight months, with promising results.</span></p>
<p><span style="font-weight: 400;">Adam Theisen, Atmospheric and Earth Scientist at Argonne and lead author of the study, states: &#8220;I didn&#8217;t expect that this station would perform nearly as well as it did. Even though components started to degrade, the results show that these kinds of weather stations could be viable for shorter campaigns.&#8221;</span></p>
<figure id="attachment_179744" style="width: 1600px" class="wp-caption aligncenter"><img class="size-full wp-image-179744" src="https://3dprintingindustry.com/wp-content/uploads/2020/11/16x9_IMG_20190417_133848x.jpg" alt="The 3D printed weather station. Photo via Argonne National Lab." width="1600" height="900" srcset="https://3dprintingindustry.com/wp-content/uploads/2020/11/16x9_IMG_20190417_133848x.jpg 1600w, https://3dprintingindustry.com/wp-content/uploads/2020/11/16x9_IMG_20190417_133848x-1024x576.jpg 1024w, https://3dprintingindustry.com/wp-content/uploads/2020/11/16x9_IMG_20190417_133848x-770x433.jpg 770w, https://3dprintingindustry.com/wp-content/uploads/2020/11/16x9_IMG_20190417_133848x-200x113.jpg 200w, https://3dprintingindustry.com/wp-content/uploads/2020/11/16x9_IMG_20190417_133848x-500x281.jpg 500w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text">The 3D printed weather station. Photo via Argonne National Lab.</figcaption></figure>
<p><b>What are weather stations used for?</b></p>
<p><span style="font-weight: 400;">Weather stations comprise various instruments and sensors designed to monitor the factors that influence weather forecasts, including temperature, humidity, wind speed, and solar radiation. As well as being a great tool for news channels, weather stations also facilitate research in fields such as agriculture and renewable energy utilization. </span></p>
<p><span style="font-weight: 400;">Unfortunately, commercial devices can cost several thousand dollars to produce, limiting their accessibility when funding is at a premium. This is where 3D printing comes in, potentially enabling organizations to cut costs down to the sub-$1000 range, all while bringing manufacturing capabilities to remote locations where spare part sourcing may prove difficult.</span></p>
<p><b>The 3D printed weather station</b></p>
<p><span style="font-weight: 400;">Seeing as the device would be subjected to the harsh environmental conditions of the outside world, the team opted for ASA as the 3D printing material to complement the station’s low-cost sensors. Impressively, the weather station functioned for a full five months before the humidity sensor corroded, and some of the 3D printed parts showed signs of degradation. As a whole, however, the 3D printed frame did hold its own, despite facing rain, snow, and temperatures in the range of </span><span style="font-weight: 400;">-10°C to 40°C.</span></p>
<p><span style="font-weight: 400;">When it came to performance, the station&#8217;s measurements were reportedly comparable to those of a commercial-grade device in the </span><a href="http://mesonet.org/"><span style="font-weight: 400;">Oklahoma Mesonet</span></a><span style="font-weight: 400;">, which is a network of </span><span style="font-weight: 400;">environmental monitoring stations. The device’s sensors were perfectly capable of measuring temperatures, precipitation, UV exposure, and humidity accurately. The only instrument that delivered lackluster results was the 3D printed anemometer, which is used to measure wind speeds, as it suffered from low printing quality.</span></p>
<p><span style="font-weight: 400;">The project ultimately proved that a 3D printed weather station can indeed provide a cost-effective alternative, both in terms of initial start up costs and maintenance costs, to other well-established weather monitoring devices. Theisen concludes: </span><span style="font-weight: 400;">&#8220;If you&#8217;re talking about replacing two or three of these inexpensive sensors versus maintaining and calibrating a $1,000 sensor every year, it&#8217;s a strong cost-benefit to consider.&#8221;</span></p>
<figure id="attachment_179746" style="width: 1150px" class="wp-caption aligncenter"><img class="size-full wp-image-179746" src="https://3dprintingindustry.com/wp-content/uploads/2020/11/This-3D-printed-UV-index-sensor-used-a-plastic-covering-cut-from-a-freezer-meal-tray.-The-glue-had-yellowed-by-the-end-of-the-experiment.-Photo-via-Argonne-National-Lab..png" alt="v" width="1150" height="814" srcset="https://3dprintingindustry.com/wp-content/uploads/2020/11/This-3D-printed-UV-index-sensor-used-a-plastic-covering-cut-from-a-freezer-meal-tray.-The-glue-had-yellowed-by-the-end-of-the-experiment.-Photo-via-Argonne-National-Lab..png 1150w, https://3dprintingindustry.com/wp-content/uploads/2020/11/This-3D-printed-UV-index-sensor-used-a-plastic-covering-cut-from-a-freezer-meal-tray.-The-glue-had-yellowed-by-the-end-of-the-experiment.-Photo-via-Argonne-National-Lab.-1024x725.png 1024w, https://3dprintingindustry.com/wp-content/uploads/2020/11/This-3D-printed-UV-index-sensor-used-a-plastic-covering-cut-from-a-freezer-meal-tray.-The-glue-had-yellowed-by-the-end-of-the-experiment.-Photo-via-Argonne-National-Lab.-770x545.png 770w, https://3dprintingindustry.com/wp-content/uploads/2020/11/This-3D-printed-UV-index-sensor-used-a-plastic-covering-cut-from-a-freezer-meal-tray.-The-glue-had-yellowed-by-the-end-of-the-experiment.-Photo-via-Argonne-National-Lab.-200x142.png 200w, https://3dprintingindustry.com/wp-content/uploads/2020/11/This-3D-printed-UV-index-sensor-used-a-plastic-covering-cut-from-a-freezer-meal-tray.-The-glue-had-yellowed-by-the-end-of-the-experiment.-Photo-via-Argonne-National-Lab.-500x354.png 500w" sizes="(max-width: 1150px) 100vw, 1150px" /><figcaption class="wp-caption-text">This 3D printed UV index sensor used a plastic covering made from a freezer meal tray. The glue had yellowed by the end of the experiment. Photo via Argonne National Lab.</figcaption></figure>
<p><span style="font-weight: 400;">Further details of the study can be found in the paper titled ‘</span><a href="https://amt.copernicus.org/articles/13/4699/2020/"><span style="font-weight: 400;">More science with less: evaluation of a 3D-printed weather station</span></a><span style="font-weight: 400;">’. It is co-authored by Adam Theisen et al.</span></p>
<p><span style="font-weight: 400;">This certainly isn’t the first instance of 3D printing being employed in the development of eco-monitoring devices. Earlier this year, </span><span style="font-weight: 400;">the French National Research Institute for Development developed a </span><a href="https://3dprintingindustry.com/news/french-national-ird-3d-prints-water-pollution-sensor-using-formlabs-technology-175402/"><span style="font-weight: 400;">water pollution sensor</span></a><span style="font-weight: 400;"> for the wild using </span><a href="https://formlabs.com/"><span style="font-weight: 400;">Formlabs</span></a><span style="font-weight: 400;">’ SLA 3D printing technology. The primary objective of this project was to produce a ‘low-cost’ device for environmental monitoring purposes. The team had decided on 3D printing as they wanted to manufacture a user-friendly prototype of the sensor with commercially available tools.</span></p>
<p><span style="font-weight: 400;">Elsewhere, researchers from the </span><a href="https://www.ornl.gov/"><span style="font-weight: 400;">Oak Ridge National Laboratory</span></a><span style="font-weight: 400;"> recently 3D printed a first-of-its-kind </span><a href="https://3dprintingindustry.com/news/oak-ridge-researchers-debut-3d-printed-empower-smart-wall-174710/"><span style="font-weight: 400;">smart wall called ‘EMPOWER’</span></a><span style="font-weight: 400;">, which features weather monitoring capabilities. Built to highlight 3D printing and designed for indoor use, EMPOWER combines concrete additive manufacturing and integrated electronics to serve as a room’s cooling system.</span></p>
<p><i><span style="font-weight: 400;">Subscribe to the </span></i><a href="https://3dprintingindustry.com/newsletter"><i><span style="font-weight: 400;">3D Printing Industry newsletter</span></i></a><i><span style="font-weight: 400;"> for the latest news in additive manufacturing. You can also stay connected by following us on </span></i><a href="https://twitter.com/3dprintindustry"><i><span style="font-weight: 400;">Twitter</span></i></a><i><span style="font-weight: 400;"> and liking us on </span></i><a href="https://www.facebook.com/3dPrintingIndustry/"><i><span style="font-weight: 400;">Facebook.</span></i></a></p>
<p><i><span style="font-weight: 400;">Looking for a career in additive manufacturing? Visit </span></i><a href="https://jobs.3dprintingindustry.com/"><i><span style="font-weight: 400;">3D Printing Jobs</span></i></a><i><span style="font-weight: 400;"> for a selection of roles in the industry.</span></i></p>
<p><i><span style="font-weight: 400;">Featured image shows the 3D printed weather station. Photo via Argonne National Lab.</span></i></p>
</div>
</div>
</div>
<footer class="article-tags entry-footer">
<div>
<span class="tags-title">Tags</span>
<a href="https://3dprintingindustry.com/tags/adam-theisen/" title="" class="tag-link">Adam Theisen</a> <a href="https://3dprintingindustry.com/tags/argonne-national-laboratory/" title="" class="tag-link">Argonne National Laboratory</a> <a href="https://3dprintingindustry.com/tags/oklahoma-mesonet/" title="" class="tag-link">Oklahoma Mesonet</a> <a href="https://3dprintingindustry.com/tags/university-corporation-for-atmospheric-research/" title="" class="tag-link">University Corporation for Atmospheric Research</a> <a href="https://3dprintingindustry.com/tags/university-of-oklahoma/" title="" class="tag-link">University of Oklahoma</a> </div>
</footer>
<section class="post-author">
<img src="https://3dprintingindustry.com/wp-content/uploads/userphoto/617.png" alt="Kubi Sertoglu" width="150" height="150" class="photo" /> <div class="author-content">
<h5><a href="https://3dprintingindustry.com/news/author/kubi/">Kubi Sertoglu</a></h5>
<p>Kubi Sertoglu holds a degree in Mechanical Engineering, combining a love for writing with a technical background to deliver the latest news and reviews in additive manufacturing.</p>
<a href="/cdn-cgi/l/email-protection#88e3fdeae1c8bbecf8fae1e6fce1e6efe1e6ecfdfbfcfaf1a6ebe7e5"><i class="fa fa-envelope"></i></a>
</div>
</section>
<aside class="share-article hide-on-print ">
<div class="row">
<div class="small-12 medium-5 columns">
<h6>Share This</h6>
</div>
<div class="small-12 medium-7 columns small-only-text-center text-right">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Foklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=Oklahoma+scientists+use+3D+printing+to+make+low-cost+weather+station&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2Foklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</div>
</aside>
<div class="row post-navi hide-on-print no-padding">
<div class="small-12 medium-6 columns">
<span>More on this topic</span><a href="https://3dprintingindustry.com/news/fraunhofer-ipt-develops-new-wire-based-3d-printing-method-specifically-for-shaft-fabrication-179152/" title="Fraunhofer IPT develops new wire-based 3D printing method specifically for shaft fabrication">Fraunhofer IPT develops new wire-based 3D printing method specifically for shaft fabrication</a> </div>
<div class="small-12 medium-6 columns">
<span>No Newer Articles</span> </div>
</div>
 <fb:comments href="https://3dprintingindustry.com/news/oklahoma-scientists-use-3d-printing-to-make-low-cost-weather-station-179741" num_posts="5" width="100%" colorscheme="light"></fb:comments> </article>
</div>
<aside class="sidebar small-12 medium-4 columns" role="complementary">
<div class="sidebar_inner fixed-me">
<div id="ajdg_bnnrwidgets-10" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-1"><a class="gofollow" data-track="MSwwLDEsNjA=" rel="nofollow" href="https://www.smartechanalysis.com/reports/the-market-for-metal-additive-manufacturing-services-2021-2029/"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/11/3DPR-13982-Metal-AM-Services-2021-300x95_r0.jpg"></a></div></li></ul></div><div id="ajdg_bnnrwidgets-36" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-19"><iframe name="CPbanner40998714" src="https://track.adform.net/adfscript/?bn=40998714;cpjs=2;ord=[timestamp]" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></li></ul></div><div id="ajdg_bnnrwidgets-44" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="https://bit.ly/Sinterit-Lisa-Pro"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/11/Sinterit-Lisa_Pro_3DPI-11-2020_300x250px.jpg"></a></div></li></ul></div><div id="ajdg_bnnrwidgets-40" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-30"><a class="gofollow" data-track="MzAsMCwxLDYw" href="https://crp.group/t0j-3dpn-box/"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/11/300x250_wf-intake-DEF.jpg"></a></div></li></ul></div><div id="ajdg_bnnrwidgets-34" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-27"><a class="gofollow" data-track="MjcsMCwxLDYw" href="https://bit.ly/Creality-3DPrintMill-Kickstarter"><img src="https://3dprintingindustry.com/wp-content/uploads/2020/11/CR-30-300X250.jpg"></a></div></li></ul></div><div id="widget_sp_image-3" class="widget cf widget_sp_image"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide" target="_blank" class="widget_sp_image-image-link"><img width="270" height="126" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1.jpg 270w, https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1-200x93.jpg 200w" sizes="(max-width: 270px) 100vw, 270px" src="https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1.jpg" /></a></div><div id="thb_socialcounter_widget-2" class="widget cf widget_socialcounter">
 <ul class="style2">
<li><a href="https://facebook.com/3dPrintingIndustry" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li>
<li><a href="https://twitter.com/3dprintindustry" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 103K <em>Followers</em> <span>FOLLOW</span></a></li>
<li><a href="https://plus.google.com/+3dprintingindustry" class="google-plus" target="_blank"><i class="fa fa-google-plus"></i> <em>Fans</em> <span>LIKE</span></a></li>

<li><a href="https://www.linkedin.com/company/3d-printing-industry" style="background: #0077B5 !important;" target="_blank"><i class="fa fa-linkedin" style="background: #0077B5 !important;"></i> 7K <em>Followers</em> <span>FOLLOW</span></a></li>
</ul>
</div><div id="widget_sp_image-4" class="widget cf widget_sp_image"><a href="https://3dprintingindustry.com/newsletter/" target="_blank" class="widget_sp_image-image-link"><img width="270" height="126" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1.jpg 270w, https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1-200x93.jpg 200w" sizes="(max-width: 270px) 100vw, 270px" src="https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1.jpg" /></a></div><div id="ajdg_bnnrwidgets-9" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-12"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;width:300px;height:600px" data-ad-client="ca-pub-5764323228939929" data-ad-slot="3289174498" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></ul></div><div id="thb_categoryslider_widget-1" class="widget cf widget_categoryslider"><strong>Related Articles</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="true" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-179152 type-post status-publish format-standard has-post-thumbnail hentry category-applications tag-fraunhofer-institute-of-production-technology tag-robin-day" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/fraunhofer-ipt-develops-new-wire-based-3d-printing-method-specifically-for-shaft-fabrication-179152/" rel="bookmark" title="Fraunhofer IPT develops new wire-based 3D printing method specifically for shaft fabrication">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/11/ew2c-fraunhofer-ipt-100_gpm_7018_10x15-280x150.jpg" class="no-lazy-load wp-post-image" alt="The three steps of the EW2C process: positioning, cladding and finishing (from right to left). Photo via Fraunhofer IPT." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/applications/" class="single_category_title category-link-51" title="Applications">Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/fraunhofer-ipt-develops-new-wire-based-3d-printing-method-specifically-for-shaft-fabrication-179152/" title="Fraunhofer IPT develops new wire-based 3D printing method specifically for shaft fabrication">Fraunhofer IPT develops new wire-based 3D printing method specifically for shaft fabrication</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-11-13T11:52:58+00:00" itemprop="datePublished" content="2020-11-13T11:52:58+00:00">November 13th 2020 - 11:52am</time>
<meta itemprop="dateModified" class="date updated" content="2020-11-13T11:52:58+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/11/ew2c-fraunhofer-ipt-100_gpm_7018_10x15.jpg">
<meta itemprop="width" content="1772">
<meta itemprop="height" content="1182">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/fraunhofer-ipt-develops-new-wire-based-3d-printing-method-specifically-for-shaft-fabrication-179152/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-177543 type-post status-publish format-standard has-post-thumbnail hentry category-applications tag-formlabs tag-gorden-videen tag-holographic-aerosol-particle-imager tag-kansas-state-university tag-texas-am-university tag-us-armed-forces tag-us-army-aeromedical-research-laboratory tag-us-army-research-laboratory" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/us-army-research-lab-develops-hapi-3d-printed-aerosol-detecting-holography-device-177543/" rel="bookmark" title="US Army Research Lab develops &#8220;HAPI&#8221; 3D printed aerosol-detecting holography device ">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/10/max1200-280x150.jpg" class="no-lazy-load wp-post-image" alt="Featured image shows the ARL-led team&#039;s 3D printed holography device. Photo via the Scientific Reports journal." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/applications/" class="single_category_title category-link-51" title="Applications">Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/us-army-research-lab-develops-hapi-3d-printed-aerosol-detecting-holography-device-177543/" title="US Army Research Lab develops &#8220;HAPI&#8221; 3D printed aerosol-detecting holography device ">US Army Research Lab develops &#8220;HAPI&#8221; 3D printed aerosol-detecting holography device </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-10-20T11:43:37+00:00" itemprop="datePublished" content="2020-10-20T11:43:37+00:00">October 20th 2020 - 11:43am</time>
<meta itemprop="dateModified" class="date updated" content="2020-10-20T11:43:37+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/10/max1200.jpg">
<meta itemprop="width" content="413">
<meta itemprop="height" content="365">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/us-army-research-lab-develops-hapi-3d-printed-aerosol-detecting-holography-device-177543/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-177194 type-post status-publish format-standard has-post-thumbnail hentry category-applications tag-a-lim tag-and-y-jung tag-c-park tag-d-lim tag-e-cho tag-g-h-lee tag-g-r-lee tag-h-ahn tag-h-han tag-h-jang tag-h-kim tag-h-park tag-hydrogen-economy tag-j-jeong tag-j-kim tag-j-park tag-j-y-kim tag-k-baek tag-k-chae tag-k-jeon tag-korea-advanced-institute-of-science-and-technology tag-korea-institute-of-science-and-technology tag-m-kim tag-nanotransfer-printing tag-oxygen-evolution-reaction tag-pemwes tag-s-ntp tag-s-kim tag-s-lee tag-s-yang tag-s-yim tag-y-hur tag-y-jung tag-y-kim" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/kaist-and-kist-unveil-highly-efficient-nanotransfer-printed-hydrogen-production-catalyst-177194/" rel="bookmark" title="KAIST and KIST unveil highly efficient nanotransfer printed hydrogen production catalyst">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/10/ezgif.com-gif-maker-280x150.jpg" class="no-lazy-load wp-post-image" alt="The fabrication of 3D Woodpile-structured Iridium catalysts via nanotransfer printing. Image via Nature Communications journal." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/applications/" class="single_category_title category-link-51" title="Applications">Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/kaist-and-kist-unveil-highly-efficient-nanotransfer-printed-hydrogen-production-catalyst-177194/" title="KAIST and KIST unveil highly efficient nanotransfer printed hydrogen production catalyst">KAIST and KIST unveil highly efficient nanotransfer printed hydrogen production catalyst</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/hayley/" title="Posts by Hayley Everett" rel="author">Hayley Everett</a></strong>
<time class="date published time" datetime="2020-10-13T11:23:06+00:00" itemprop="datePublished" content="2020-10-13T11:23:06+00:00">October 13th 2020 - 11:23am</time>
<meta itemprop="dateModified" class="date updated" content="2020-10-13T11:23:06+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/10/ezgif.com-gif-maker.jpg">
<meta itemprop="width" content="1905">
<meta itemprop="height" content="1719">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/kaist-and-kist-unveil-highly-efficient-nanotransfer-printed-hydrogen-production-catalyst-177194/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-176927 type-post status-publish format-standard has-post-thumbnail hentry category-applications tag-atlanta-botanical-garden tag-eth-zurich tag-georgia-institute-of-technology tag-helen-pheasey tag-investeggator tag-kim-williams-guillen tag-paso-pacifico tag-scheurer-swiss-gmbh tag-university-of-kent" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/researchers-develop-3d-printed-turtle-egg-decoys-to-track-and-prevent-illegal-trade-in-costa-rica-176927/" rel="bookmark" title="Researchers develop 3D printed turtle egg decoys to track and prevent illegal trade in Costa Rica ">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/10/Turtles_heroimg_web-3-2-small-768x512-280x150.jpg" class="no-lazy-load wp-post-image" alt="Featured image shows one of the research team&#039;s 3D printed turtle eggs. Photo via Paso Pacifico." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/applications/" class="single_category_title category-link-51" title="Applications">Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/researchers-develop-3d-printed-turtle-egg-decoys-to-track-and-prevent-illegal-trade-in-costa-rica-176927/" title="Researchers develop 3D printed turtle egg decoys to track and prevent illegal trade in Costa Rica ">Researchers develop 3D printed turtle egg decoys to track and prevent illegal trade in Costa Rica </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-10-07T09:48:37+00:00" itemprop="datePublished" content="2020-10-07T09:48:37+00:00">October 07th 2020 - 9:48am</time>
<meta itemprop="dateModified" class="date updated" content="2020-10-07T09:48:37+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/10/Turtles_heroimg_web-3-2-small-768x512.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="512">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/researchers-develop-3d-printed-turtle-egg-decoys-to-track-and-prevent-illegal-trade-in-costa-rica-176927/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-176908 type-post status-publish format-standard has-post-thumbnail hentry category-applications tag-azul-3d tag-chad-mirkin tag-david-walker tag-dupont tag-formlabs tag-harp-3d-printing tag-nick-pugliano tag-northwestern-university tag-photocentric tag-rps" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/azul-3d-partners-with-dupont-to-develop-the-next-generation-of-3d-printed-electronics-176908/" rel="bookmark" title="Azul 3D partners with DuPont to develop the “next generation” of 3D printed electronics ">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/10/Dupont-2-280x150.png" class="no-lazy-load wp-post-image" alt="Featured image shows a DuPont engineer working on an electronics product. Photo via DuPont." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/applications/" class="single_category_title category-link-51" title="Applications">Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/azul-3d-partners-with-dupont-to-develop-the-next-generation-of-3d-printed-electronics-176908/" title="Azul 3D partners with DuPont to develop the “next generation” of 3D printed electronics ">Azul 3D partners with DuPont to develop the “next generation” of 3D printed electronics </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-10-06T13:30:34+00:00" itemprop="datePublished" content="2020-10-06T13:30:34+00:00">October 06th 2020 - 1:30pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-10-06T12:17:24+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/10/Dupont-2.png">
<meta itemprop="width" content="497">
<meta itemprop="height" content="449">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/azul-3d-partners-with-dupont-to-develop-the-next-generation-of-3d-printed-electronics-176908/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-176835 type-post status-publish format-standard has-post-thumbnail hentry category-applications tag-european-cyclists-federation tag-kristen-tapping tag-london-south-bank-university tag-rolloe-roll-off-emissions" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/london-designer-uses-3d-printing-to-produce-air-filtering-bicycle-wheel-176835/" rel="bookmark" title="London designer uses 3D printing to produce air-filtering bicycle wheel">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/10/Rolloe-Roll-Off-Emissions.-Photo-via-Kristen-Tapping.-280x150.jpg" class="no-lazy-load wp-post-image" alt="Rolloe Roll Off Emissions. Photo via Kristen Tapping." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/applications/" class="single_category_title category-link-51" title="Applications">Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/london-designer-uses-3d-printing-to-produce-air-filtering-bicycle-wheel-176835/" title="London designer uses 3D printing to produce air-filtering bicycle wheel">London designer uses 3D printing to produce air-filtering bicycle wheel</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-10-05T11:48:07+00:00" itemprop="datePublished" content="2020-10-05T11:48:07+00:00">October 05th 2020 - 11:48am</time>
<meta itemprop="dateModified" class="date updated" content="2020-10-05T11:48:07+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/10/Rolloe-Roll-Off-Emissions.-Photo-via-Kristen-Tapping..jpg">
<meta itemprop="width" content="4961">
<meta itemprop="height" content="3508">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/london-designer-uses-3d-printing-to-produce-air-filtering-bicycle-wheel-176835/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-176556 type-post status-publish format-standard has-post-thumbnail hentry category-applications tag-delft-university-of-technology tag-duke-pratt-school-of-engineering tag-foteini-setaki tag-heraeus-amloy tag-martin-tenpierik tag-materialise tag-michela-turrin tag-netherlands-organization-for-scientific-research tag-nik-huber-guitars tag-university-of-texas-at-dallas tag-wuhan-university" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/tu-delft-partners-with-materialise-to-3d-print-sound-enhancing-acoustic-panels-176556/" rel="bookmark" title="TU Delft partners with Materialise to 3D print sound enhancing ‘acoustic panels’ ">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/Acousticsbody-280x150.jpg" class="no-lazy-load wp-post-image" alt="Featured image shows one of the TU Delft team holding one of their 3D printed prototype panels. Photo via TU Delft." srcset="https://3dprintingindustry.com/wp-content/uploads/2020/09/Acousticsbody-280x150.jpg 280w, https://3dprintingindustry.com/wp-content/uploads/2020/09/Acousticsbody-574x309.jpg 574w" sizes="(max-width: 280px) 100vw, 280px" /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/applications/" class="single_category_title category-link-51" title="Applications">Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/tu-delft-partners-with-materialise-to-3d-print-sound-enhancing-acoustic-panels-176556/" title="TU Delft partners with Materialise to 3D print sound enhancing ‘acoustic panels’ ">TU Delft partners with Materialise to 3D print sound enhancing ‘acoustic panels’ </a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-09-29T11:52:13+00:00" itemprop="datePublished" content="2020-09-29T11:52:13+00:00">September 29th 2020 - 11:52am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-29T11:52:13+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/Acousticsbody.jpg">
<meta itemprop="width" content="574">
<meta itemprop="height" content="448">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/tu-delft-partners-with-materialise-to-3d-print-sound-enhancing-acoustic-panels-176556/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-176373 type-post status-publish format-standard has-post-thumbnail hentry category-applications tag-fabio-esposito tag-facebook tag-luxexcel tag-project-aria tag-visionclear tag-visionengine" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/after-facebook-announce-project-aria-ar-smart-glasses-luxexcel-set-to-expand-176373/" rel="bookmark" title="After Facebook announce Project Aria AR smart glasses, Luxexcel set to expand">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/Luxexcel_lenses-280x150.jpg" class="no-lazy-load wp-post-image" alt="Luxexcel&#039;s 3D printed prescription lenses. Photo via Luxexcel." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/applications/" class="single_category_title category-link-51" title="Applications">Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/after-facebook-announce-project-aria-ar-smart-glasses-luxexcel-set-to-expand-176373/" title="After Facebook announce Project Aria AR smart glasses, Luxexcel set to expand">After Facebook announce Project Aria AR smart glasses, Luxexcel set to expand</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-24T18:19:18+00:00" itemprop="datePublished" content="2020-09-24T18:19:18+00:00">September 24th 2020 - 6:19pm</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-24T18:19:18+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/Luxexcel_lenses.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="667">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/after-facebook-announce-project-aria-ar-smart-glasses-luxexcel-set-to-expand-176373/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175687 type-post status-publish format-standard has-post-thumbnail hentry category-applications tag-crp-group-network tag-crp-meccanica tag-crp-technology tag-crp-usa tag-energica tag-joyson-safety-systems tag-nascar tag-national-advisory-committee-for-aeronautics tag-top-line-family tag-windform" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/crp-technology-3d-prints-sensor-housing-box-for-imal-using-windform-materials-175687/" rel="bookmark" title="CRP Technology 3D prints sensor housing box for IMAL using Windform materials">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/09/cs-imal-sensor-housing-box-3d-printing-280x150.jpg" class="no-lazy-load wp-post-image" alt="IMAL used CRP&#039;s 3D printing services to produce a sensor housing box (pictured) for a client. Image via CRP Technology." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/applications/" class="single_category_title category-link-51" title="Applications">Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/crp-technology-3d-prints-sensor-housing-box-for-imal-using-windform-materials-175687/" title="CRP Technology 3D prints sensor housing box for IMAL using Windform materials">CRP Technology 3D prints sensor housing box for IMAL using Windform materials</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/paul-hanaphy/" title="Posts by Paul Hanaphy" rel="author">Paul Hanaphy</a></strong>
<time class="date published time" datetime="2020-09-15T10:41:56+00:00" itemprop="datePublished" content="2020-09-15T10:41:56+00:00">September 15th 2020 - 10:41am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-15T10:41:56+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/09/cs-imal-sensor-housing-box-3d-printing.jpg">
<meta itemprop="width" content="592">
<meta itemprop="height" content="392">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/crp-technology-3d-prints-sensor-housing-box-for-imal-using-windform-materials-175687/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-175365 type-post status-publish format-standard has-post-thumbnail hentry category-applications tag-department-of-energy tag-hany-abdel-khalik tag-kurt-terrani tag-oak-ridge-national-laboratory tag-purdue-university tag-transformational-challenge-reactor tag-xinghang-zhang" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/purdue-university-granted-800k-by-doe-to-advance-3d-printed-nuclear-reactor-using-ai-175365/" rel="bookmark" title="Purdue University granted $800k by DoE to advance 3D printed nuclear reactor using AI">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2020/05/231356_web-280x150.jpg" class="no-lazy-load wp-post-image" alt="3D printed components for the prototype reactor. Photo via Britanny Cramer/ORNL/US Dept. of Energy." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/applications/" class="single_category_title category-link-51" title="Applications">Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/purdue-university-granted-800k-by-doe-to-advance-3d-printed-nuclear-reactor-using-ai-175365/" title="Purdue University granted $800k by DoE to advance 3D printed nuclear reactor using AI">Purdue University granted $800k by DoE to advance 3D printed nuclear reactor using AI</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/kubi/" title="Posts by Kubi Sertoglu" rel="author">Kubi Sertoglu</a></strong>
<time class="date published time" datetime="2020-09-07T11:44:30+00:00" itemprop="datePublished" content="2020-09-07T11:44:30+00:00">September 07th 2020 - 11:44am</time>
<meta itemprop="dateModified" class="date updated" content="2020-09-07T11:44:30+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2020/05/231356_web.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="1121">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/purdue-university-granted-800k-by-doe-to-advance-3d-printed-nuclear-reactor-using-ai-175365/">
</aside>
</article></div></div> </div>
</aside> </div>
</div>
</div>
</div>

<footer id="footer" role="contentinfo" class="dark ">
<div class="row">
<div class="small-12 medium-6 large-6 columns">
<div id="nav_menu-1" class="widget cf widget_nav_menu"><strong>Contribute</strong><div class="menu-contribute-menu-container"><ul id="menu-contribute-menu" class="menu"><li id="menu-item-118513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118513"><a href="/cdn-cgi/l/email-protection#81e8efe7eec1b2e5f1f3e8eff5e8efe6e8efe5f4f2f5f3f8afe2eeecbef2f4e3ebe4e2f5bcc0e5f7e4f3f5e8f2e4">Advertise with us</a></li>
<li id="menu-item-118514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118514"><a href="/cdn-cgi/l/email-protection#bad3d4dcd5fa89decac8d3d4ced3d4ddd3d4decfc9cec8c394d9d5d785c9cfd8d0dfd9ce87e9d2dbc8df">Share news and tips</a></li>
<li id="menu-item-118515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118515"><a href="/cdn-cgi/l/email-protection#7c15121a133c4f180c0e15120815121b151218090f080e05521f1311430f091e16191f08412e190c130e08">Report for us</a></li>
</ul></div></div> </div>
<div class="small-12 medium-6 large-6 columns">
<div id="thb_socialcounter_widget-6" class="widget cf widget_socialcounter"><strong>Follow Us</strong>
<ul class="style1">
<li><a href="https://facebook.com/3dPrintingIndustry" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li>
<li><a href="https://twitter.com/3dprintindustry" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 103K <em>Followers</em> <span>FOLLOW</span></a></li>
<li><a href="https://plus.google.com/+3dprintingindustry" class="google-plus" target="_blank"><i class="fa fa-google-plus"></i> <em>Fans</em> <span>LIKE</span></a></li>

<li><a href="https://www.linkedin.com/company/3d-printing-industry" style="background: rgba(255, 255, 255, 0.07) !important;" target="_blank"><i class="fa fa-linkedin" style="background: rgba(255, 255, 255, 0.07) !important; color: #0077B5 !important;"></i> 7K <em>Followers</em> <span style="color: #0077B5 !important;">FOLLOW</span></a></li>
</ul>
</div> </div>
</div>
</footer>


<footer id="subfooter" role="contentinfo" class="dark ">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<p>© Copyright 2017 | All Rights Reserved | 3D Printing Industry </p>
</div>
</div>
</div>
</footer>

</section> 
</div> 
<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.defer = true;
    mf.src = "//cdn.mouseflow.com/projects/eb4897db-0fd8-4690-88ca-d0473f750939.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/3dprintingindustry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-includes/js/comment-reply.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/3dprintingindustry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-includes/js/wp-embed.min.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=19f75683957ee6a8ba0fbb7fa941a7e1' async='async'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=873334562774871";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css"></style></body>
</html>
