<!doctype html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<script src="/cdn-cgi/apps/head/AjNZYfOnPuE1PG7FacP8YA0ILCI.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://3dprintingindustry.com/xmlrpc.php">
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" sizes="32x32" />
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" />
<meta name="msapplication-TileImage" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//0.gravatar.com/" />
<link rel="dns-prefetch" href="//2.gravatar.com/" />
<link rel="dns-prefetch" href="//1.gravatar.com/" />
<title>3D Printing Industry Review of the year: January 2019 - 3D Printing Industry</title>

<meta name="news_keywords" content="astm international, bp, british standards institution, china national space administration, crammed, david eyton, güngör kara, ibm, innovate uk, manufacturing technology centre, metal powder industries federation, nataša muševič, nikolai zapernick, ul, world intellectual property organization, wu yanhua, zavod park, 3d printing, technology" />
<meta name="original-source" content="https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/" />
<link rel="canonical" href="https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3D Printing Industry Review of the year: January 2019 - 3D Printing Industry" />
<meta property="og:description" content="As 2019 comes to a close, 3D Printing Industry takes a look back at the year to see how additive manufacturing has not only changed but expanded into various sectors. In the month of January, new safety standards in metal 3D printing and patents for a holographic 3D printer were established, as well as international &hellip;" />
<meta property="og:url" content="https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/" />
<meta property="og:site_name" content="3D Printing Industry" />
<meta property="article:publisher" content="https://www.facebook.com/3dPrintingIndustry" />
<meta property="article:tag" content="ASTM International" />
<meta property="article:tag" content="BP" />
<meta property="article:tag" content="British Standards Institution" />
<meta property="article:tag" content="China National Space Administration" />
<meta property="article:tag" content="CrAMmed" />
<meta property="article:tag" content="David Eyton" />
<meta property="article:tag" content="Güngör Kara" />
<meta property="article:tag" content="IBM" />
<meta property="article:tag" content="Innovate UK" />
<meta property="article:tag" content="Manufacturing Technology Centre" />
<meta property="article:tag" content="Metal Powder Industries Federation" />
<meta property="article:tag" content="Nataša Muševič" />
<meta property="article:tag" content="Nikolai Zapernick" />
<meta property="article:tag" content="UL" />
<meta property="article:tag" content="World Intellectual Property Organization" />
<meta property="article:tag" content="Wu Yanhua" />
<meta property="article:tag" content="Zavod Park" />
<meta property="article:section" content="3DP Applications" />
<meta property="article:published_time" content="2019-12-23T14:00:55+00:00" />
<meta property="article:modified_time" content="2019-12-20T15:24:27+00:00" />
<meta property="og:updated_time" content="2019-12-20T15:24:27+00:00" />
<meta property="fb:app_id" content="873334562774871" />
<meta property="og:image" content="https://3dprintingindustry.com/wp-content/uploads/2019/01/EOS_Web-Slider_LaserProFusion_FutureMaschine.jpg" />
<meta property="og:image:secure_url" content="https://3dprintingindustry.com/wp-content/uploads/2019/01/EOS_Web-Slider_LaserProFusion_FutureMaschine.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As 2019 comes to a close, 3D Printing Industry takes a look back at the year to see how additive manufacturing has not only changed but expanded into various sectors. In the month of January, new safety standards in metal 3D printing and patents for a holographic 3D printer were established, as well as international [&hellip;]" />
<meta name="twitter:title" content="3D Printing Industry Review of the year: January 2019 - 3D Printing Industry" />
<meta name="twitter:site" content="@3dprintindustry" />
<meta name="twitter:image" content="https://3dprintingindustry.com/wp-content/uploads/2019/01/EOS_Web-Slider_LaserProFusion_FutureMaschine.jpg" />
<meta name="twitter:creator" content="@3dprintindustry" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://3dprintingindustry.com/#organization","name":"3D Printing Industry","url":"https://3dprintingindustry.com/","sameAs":["https://www.facebook.com/3dPrintingIndustry","https://www.instagram.com/3dprintingindustry","https://www.linkedin.com/company/3d-printing-industry","https://www.pinterest.com/3dprintindustry/","https://twitter.com/3dprintindustry"],"logo":{"@type":"ImageObject","@id":"https://3dprintingindustry.com/#logo","url":"https://3dprintingindustry.com/wp-content/uploads/2017/07/logo_text.png","width":326,"height":120,"caption":"3D Printing Industry"},"image":{"@id":"https://3dprintingindustry.com/#logo"}},{"@type":"WebSite","@id":"https://3dprintingindustry.com/#website","url":"https://3dprintingindustry.com/","name":"3D Printing Industry","publisher":{"@id":"https://3dprintingindustry.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://3dprintingindustry.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/#webpage","url":"https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/","inLanguage":"en-US","name":"3D Printing Industry Review of the year: January 2019 - 3D Printing Industry","isPartOf":{"@id":"https://3dprintingindustry.com/#website"},"image":{"@type":"ImageObject","@id":"https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/#primaryimage","url":"https://3dprintingindustry.com/wp-content/uploads/2019/01/EOS_Web-Slider_LaserProFusion_FutureMaschine.jpg","width":1024,"height":576,"caption":"Concept art for the future LaserProFusion system. Image via EOS"},"primaryImageOfPage":{"@id":"https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/#primaryimage"},"datePublished":"2019-12-23T14:00:55+00:00","dateModified":"2019-12-20T15:24:27+00:00","breadcrumb":{"@id":"https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://3dprintingindustry.com/","url":"https://3dprintingindustry.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/","url":"https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/","name":"3D Printing Industry Review of the year: January 2019"}}]},{"@type":"Article","@id":"https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/#article","isPartOf":{"@id":"https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/#webpage"},"author":{"@id":"https://3dprintingindustry.com/news/author/tia-vialva/#author","name":"Tia Vialva"},"publisher":{"@id":"https://3dprintingindustry.com/#organization"},"headline":"3D Printing Industry Review of the year: January 2019","datePublished":"2019-12-23T14:00:55+00:00","dateModified":"2019-12-20T15:24:27+00:00","commentCount":0,"mainEntityOfPage":"https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/#webpage","image":{"@id":"https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/#primaryimage"},"keywords":"ASTM International,BP,British Standards Institution,China National Space Administration,CrAMmed,David Eyton,G\u00fcng\u00f6r Kara,IBM,Innovate UK,Manufacturing Technology Centre,Metal Powder Industries Federation,Nata\u0161a Mu\u0161evi\u010d,Nikolai Zapernick,UL,World Intellectual Property Organization,Wu Yanhua,Zavod Park","articleSection":"3DP Applications"},{"@type":"Person","@id":"https://3dprintingindustry.com/news/author/tia-vialva/#author","name":"Tia Vialva","image":{"@type":"ImageObject","@id":"https://3dprintingindustry.com/#personlogo","url":"https://secure.gravatar.com/avatar/4af841028fc67004b20c9db63fd7b157?s=96&d=identicon&r=g","caption":"Tia Vialva"},"description":"Tia holds a BA in journalism, and has a background in writing news and features and is a senior journalist at 3D printing industry.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Feed" href="https://3dprintingindustry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; Comments Feed" href="https://3dprintingindustry.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="3D Printing Industry &raquo; 3D Printing Industry Review of the year: January 2019 Comments Feed" href="https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/feed/" />
<meta property="fb:app_id" content="1374673929277926" />
<meta property="og:title" content="3D Printing Industry Review of the year: January 2019" />
<meta property="og:type" content="article" />
<meta property="og:description" content="As 2019 comes to a close, 3D Printing Industry takes a look back at the year to see how additive manufacturing has not only changed but expanded into various sectors. In the month of January, new safe" />
<meta property="og:image" content="https://3dprintingindustry.com/wp-content/uploads/2019/01/EOS_Web-Slider_LaserProFusion_FutureMaschine.jpg" />
<meta property="og:url" content="https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3dprintingindustry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=9da9ee3430568051efc6bac24ff152ac"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='clean-login-css-css' href='https://3dprintingindustry.com/wp-content/plugins/clean-login/content/style.css?ver=9da9ee3430568051efc6bac24ff152ac' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css' href='https://3dprintingindustry.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css' href='https://3dprintingindustry.com/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20191110' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://3dprintingindustry.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/style.css?ver=9da9ee3430568051efc6bac24ff152ac' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/css/app.css?ver=1.0.0' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css' href='https://3dprintingindustry.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=9da9ee3430568051efc6bac24ff152ac' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=9da9ee3430568051efc6bac24ff152ac' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css' href='https://3dprintingindustry.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://3dprintingindustry.com/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css' href='https://3dprintingindustry.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/index-admin/clickfilter.js?ver=9da9ee3430568051efc6bac24ff152ac'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js?ver=9da9ee3430568051efc6bac24ff152ac'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=2.0.1'></script>
<script type='text/javascript'>
			var dpsp_ajax_url = 'https://3dprintingindustry.com/wp-admin/admin-ajax.php';

			jQuery(document).ready( function() {

				var dpsp_data = {
					action  : 'dpsp_ajax_pull_post_share_counts',
					post_id : '166627'
				}

				jQuery.post( dpsp_ajax_url, dpsp_data, function( response ) {
					
				});

			});
		
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/3dprintingindustry.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"166627","token":"11c6f3d921","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://3dprintingindustry.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://3dprintingindustry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://3dprintingindustry.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://3dprintingindustry.com/?p=166627' />
<link rel="alternate" type="application/json+oembed" href="https://3dprintingindustry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2F3d-printing-industry-review-of-the-year-january-2019-166627%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3dprintingindustry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2F3d-printing-industry-review-of-the-year-january-2019-166627%2F&#038;format=xml" />

<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<script type="text/javascript">var ajaxurl = "https://3dprintingindustry.com/wp-admin/admin-ajax.php";</script><meta property="fb:app_id" content="873334562774871" /><script type="text/javascript" src="https://www.gstatic.com/charts/loader.js" async></script>

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('3dprintingindustry.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style type="text/css" data-source="Social Pug"></style> <script type="text/javascript">
            if ( typeof ajaxurl === "undefined" ) {
                var ajaxurl = 'https://3dprintingindustry.com/wp-admin/admin-ajax.php';
            }
        </script>
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://3dprintingindustry.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://3dprintingindustry.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33f1e858-c9d9-4e65-baef-da684355d985';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing! ";
oneSignal_options['path'] = "https://3dprintingindustry.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b30b273-8f48-4327-8bae-bed77c33071b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#404080';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" sizes="32x32" />
<link rel="icon" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" />
<meta name="msapplication-TileImage" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/3DPI-web-logo.bmp" />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.animated {
             cursor:pointer;
            -webkit-animation-duration: 1s;
            animation-duration: 1s; 
            -webkit-animation-fill-mode: both; 
            animation-fill-mode: both; 
         }
         
         @-webkit-keyframes bounce { 
            0%, 20%, 50%, 80%, 100% {-webkit-transform: translateY(0);} 
            40% {-webkit-transform: translateY(-30px);} 
            60% {-webkit-transform: translateY(-15px);} 
         } 
         
         @keyframes bounce { 
            0%, 20%, 50%, 80%, 100% {transform: translateY(0);} 
            40% {transform: translateY(-30px);} 
            60% {transform: translateY(-15px);} 
         }
         
         .division_job:hover .bounce{ 
            -webkit-animation-name: bounce; 
            animation-name: bounce;
 
         }

		.division_job:hover{
cursor:pointer;
background-color:#f5f5f5 !important;
}

.division_job:hover .Learn_more_job{
 opacity:1 !important;
}

/*Register your business button*/
#wpbdp-bar-submit-listing-button{
display:none;
}

#wpbdp-bar-submit-listing-button:hover{
background-color:white;
color:#404180;
border: 1px solid #e6e6e6;
}

#wpbdp-bar-submit-listing-button:active{
box-shadow: 0px 0px 3px 10px rgba(0, 0, 0, 0.1) inset;}

.move_directory_input{
transition:0.2s !important;
}

.move_directory_input:focus{
transition:0.2s !important;
border:1px solid #e6e6e6 !important;
border-left:30px solid white !important;
margin-left:-33px;
}

/* thinner underline by romainb */
.post .post-content p a {
	box-shadow: inset 0 0px 0 #6060c0;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-166627 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-on wpb-js-composer js-comp-ver-5.1 vc_responsive" data-themeurl="https://3dprintingindustry.com/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">

<nav id="mobile-menu">
<div class="custom_scroll" id="menu-scroll">
<div>
<ul id="menu-main-menu-tmp" class="mobile-menu"><li id="menu-item-118501" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118501"><a href="#"><span><i class="fa fa-plus"></i></span>News</a>
<ul class="sub-menu">
<li id="menu-item-118502" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118502 menu-item-category-62"><a href="https://3dprintingindustry.com/3d-scanner/">3D Scanners</a></li>
<li id="menu-item-118503" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118503 menu-item-category-93"><a href="https://3dprintingindustry.com/aerospace/">Aerospace</a></li>
<li id="menu-item-118505" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118505 menu-item-category-74"><a href="https://3dprintingindustry.com/business/">Business</a></li>
<li id="menu-item-118504" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118504 menu-item-category-96"><a href="https://3dprintingindustry.com/education/">Education</a></li>
<li id="menu-item-118507" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118507 menu-item-category-69"><a href="https://3dprintingindustry.com/industry-insights/">Market Insights</a></li>
<li id="menu-item-118506" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118506 menu-item-category-64"><a href="https://3dprintingindustry.com/medical/">Medical &#038; Dental</a></li>
<li id="menu-item-118516" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118516 menu-item-category-91"><a href="https://3dprintingindustry.com/transport/">Transport</a></li>
</ul>
</li>
<li id="menu-item-118536" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-118536"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide/">Guides</a></li>
<li id="menu-item-118508" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118508 menu-item-category-72"><a href="https://3dprintingindustry.com/review/">Reviews</a></li>
<li id="menu-item-118511" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-118511"><a href="https://3dprintingindustry.com/events/">Events</a></li>
<li id="menu-item-118510" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-118510"><a href="https://3dprintingindustry.com/directory/">Directory</a></li>
<li id="menu-item-130018" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-130018"><a href="https://jobs.3dprintingindustry.com/">Find a Job</a></li>
<li id="menu-item-130019" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-130019"><a href="https://jobs.3dprintingindustry.com/products">Post a Job</a></li>
<li id="menu-item-119081" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-119081"><a href="https://3dprintingindustry.com/newsletter/">Newsletter</a></li>
<li id="menu-item-136803" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-136803"><a href="https://3dprintingindustry.com/data-and-analysis/">Data and analysis</a></li>
</ul> <div class="social-links">
<a href="https://www.facebook.com/3dPrintingIndustry/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/3dprintindustry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.linkedin.com/company/3d-printing-industry" class="linkedin icon-1x" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="https://www.instagram.com/3dprintingindustry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://plus.google.com/105653839430507732787/posts" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
</div>
<div class="menu-footer">
</div>
</div>
</div>
</nav>


<section id="content-container">

<div class="click-capture"></div>


<div class="subheader fixed show-for-large light">
<div class="row full-width-row">
<div class="medium-8 columns logo">
<div>
<a href="https://3dprintingindustry.com/" class="logolink">
<img src="https://3dprintingindustry.com/wp-content/uploads/2019/11/Header-scroll-logo.png" class="logoimg" alt="3D Printing Industry" />
</a>
<span class="page-title" id="page-title">3D Printing Industry Review of the year: January 2019</span>
</div>
</div>
<div class="medium-4 columns">
<aside class="share-article-vertical hide-on-print ">
<h6>0<span>Shares</span></h6>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2F3d-printing-industry-review-of-the-year-january-2019-166627%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=3D+Printing+Industry+Review+of+the+year%3A+January+2019&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2F3d-printing-industry-review-of-the-year-january-2019-166627%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</aside>
</div>
<span class="progress"></span>
</div>
</div>


<div class="subheader show-for-large light ">
<div class="row">
<div class="small-12 medium-6 large-7 columns">
<nav class="subheader-menu">
<ul id="menu-about-menu" class="sf-menu"><li id="menu-item-118465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118465"><a href="https://3dprintingindustry.com/about-us/">About Us</a></li>
<li id="menu-item-118463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118463"><a href="https://3dprintingindustry.com/contact-us/">Contact us</a></li>
<li id="menu-item-118466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118466"><a href="https://3dprintingindustry.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-118467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118467"><a href="https://3dprintingindustry.com/privacy-policy/">Privacy Policy</a></li>
</ul> </nav>
</div>
<div class="small-12 medium-6 large-5 columns text-right">
<ul class="sf-menu right-menu">
<li class="social_links_style2">
<a href="https://www.facebook.com/3dPrintingIndustry/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/3dprintindustry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.linkedin.com/company/3d-printing-industry" class="linkedin icon-1x" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="https://www.instagram.com/3dprintingindustry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://plus.google.com/105653839430507732787/posts" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
</li>
<li> <div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg>

<form method="get" class="searchform" role="search" action="https://3dprintingindustry.com/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
 </div>
</li> </ul>
</div>
</div>
</div>


<header class="header style1  light" role="banner">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
</div>
<div class="small-8 large-4 columns logo">
<div>
<a href="https://3dprintingindustry.com/" class="logolink">
<img src="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png" class="logoimg" alt="3D Printing Industry" />
</a>
</div>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg>

<form method="get" class="searchform" role="search" action="https://3dprintingindustry.com/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
 </div>
</div>
</div>
<div class="small-12 large-8 columns thb-a">

 
 </div>
</div>
</header>

<div id="navholder" class="light-menu ">
<div class="row">
<div class="small-12 columns">
<nav class="menu-holder style1 light" id="menu_width">
<ul id="menu-main-menu-tmp-1" class="sf-menu style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118501 menu-item-mega-parent"><a href="#">News</a>
<div class="thb_mega_menu_holder">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118502 menu-item-category-62"><a href="https://3dprintingindustry.com/3d-scanner/">3D Scanners</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118503 menu-item-category-93"><a href="https://3dprintingindustry.com/aerospace/">Aerospace</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118505 menu-item-category-74"><a href="https://3dprintingindustry.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118504 menu-item-category-96"><a href="https://3dprintingindustry.com/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118507 menu-item-category-69"><a href="https://3dprintingindustry.com/industry-insights/">Market Insights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118506 menu-item-category-64"><a href="https://3dprintingindustry.com/medical/">Medical &#038; Dental</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118516 menu-item-category-91"><a href="https://3dprintingindustry.com/transport/">Transport</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-163774 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner tag-fibersys tag-formnext-2019 tag-formnext2019 tag-georg-hofner tag-scanlab" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/scanlab-to-release-fibersys-additive-manufacturing-scan-head-163774/" rel="bookmark" title="ScanLAB to release fiberSYS additive manufacturing scan head">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/10/SCANLAB-fiberSYS-AM-Modul-300dpi-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The fiberSYS additive manufacturing scan head. Photo via ScanLAB." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/scanlab-to-release-fibersys-additive-manufacturing-scan-head-163774/" title="ScanLAB to release fiberSYS additive manufacturing scan head">ScanLAB to release fiberSYS additive manufacturing scan head</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2019-10-23T11:52:01+00:00" itemprop="datePublished" content="2019-10-23T11:52:01+00:00">October 23rd 2019 - 11:52am</time>
<meta itemprop="dateModified" class="date updated" content="2019-11-12T19:26:55+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/10/SCANLAB-fiberSYS-AM-Modul-300dpi.jpg">
<meta itemprop="width" content="3810">
<meta itemprop="height" content="2130">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/scanlab-to-release-fibersys-additive-manufacturing-scan-head-163774/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-159877 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner tag-depthvision tag-galaxy-note10 tag-samsung tag-samsung-electronics tag-time-of-flight tag-tof" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/samsung-unveils-new-galaxy-note-10-model-with-instant-3d-scanning-capabilities-159877/" rel="bookmark" title="Samsung unveils new Galaxy Note 10 model with &#8220;instant&#8221; 3D scanning capabilities">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/08/Samsung_Galaxy_Note10-280x150.gif" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The Samsung Galaxy Note10. GIF via Samsung." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/samsung-unveils-new-galaxy-note-10-model-with-instant-3d-scanning-capabilities-159877/" title="Samsung unveils new Galaxy Note 10 model with &#8220;instant&#8221; 3D scanning capabilities">Samsung unveils new Galaxy Note 10 model with &#8220;instant&#8221; 3D scanning capabilities</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-08-09T11:59:26+00:00" itemprop="datePublished" content="2019-08-09T11:59:26+00:00">August 09th 2019 - 11:59am</time>
<meta itemprop="dateModified" class="date updated" content="2019-08-14T16:59:10+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/08/Samsung_Galaxy_Note10.gif">
<meta itemprop="width" content="960">
<meta itemprop="height" content="540">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/samsung-unveils-new-galaxy-note-10-model-with-instant-3d-scanning-capabilities-159877/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-156858 type-post status-publish format-standard has-post-thumbnail hentry category-3d-scanner tag-calibry tag-dassault-systemes tag-polyga tag-solidworks tag-thomas-tong tag-thor3d tag-xtract3d" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/thor3d-and-polyga-enter-3d-scanning-and-software-distribution-agreement-156858/" rel="bookmark" title="Thor3D and Polyga enter 3D scanning and software distribution agreement">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/02/Dv_I4u4XcAAEINU-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Large scale scan in progress using the Drake 3D scanner. Photo via Thor3D" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/thor3d-and-polyga-enter-3d-scanning-and-software-distribution-agreement-156858/" title="Thor3D and Polyga enter 3D scanning and software distribution agreement">Thor3D and Polyga enter 3D scanning and software distribution agreement</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/bjackson/" title="Posts by Beau Jackson" rel="author">Beau Jackson</a></strong>
 <time class="date published time" datetime="2019-06-11T15:42:45+00:00" itemprop="datePublished" content="2019-06-11T15:42:45+00:00">June 11th 2019 - 3:42pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-06-14T09:43:21+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/02/Dv_I4u4XcAAEINU.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="900">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/thor3d-and-polyga-enter-3d-scanning-and-software-distribution-agreement-156858/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-166541 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-aerospace-technology-institute tag-ati tag-boeing tag-brian-schettler tag-gary-elliott tag-gkn-aerospace tag-horizonx tag-paul-perera" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/authentise-additive-manufacturing-workflow-backed-by-horizonx-funding-166541/" rel="bookmark" title="Authentise additive manufacturing workflow backed by HorizonX funding">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/12/ATI-Boeing-Accelerator-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Landing page for the ATI Boeing Accelerator program. Image via ATI Boeing Accelerator" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/authentise-additive-manufacturing-workflow-backed-by-horizonx-funding-166541/" title="Authentise additive manufacturing workflow backed by HorizonX funding">Authentise additive manufacturing workflow backed by HorizonX funding</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/bjackson/" title="Posts by Beau Jackson" rel="author">Beau Jackson</a></strong>
<time class="date published time" datetime="2019-12-18T11:53:56+00:00" itemprop="datePublished" content="2019-12-18T11:53:56+00:00">December 18th 2019 - 11:53am</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-18T11:53:56+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/ATI-Boeing-Accelerator.png">
<meta itemprop="width" content="1275">
<meta itemprop="height" content="765">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/authentise-additive-manufacturing-workflow-backed-by-horizonx-funding-166541/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-166365 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-dr-monsuru-ramoni tag-laser-engineered-net-shaping tag-lens tag-marshall-space-flight-center-advanced-manufacturing-center tag-msfc tag-nasa tag-navajo-technical-university tag-ntu tag-optomec tag-optomec-lens tag-tom-cobbs tag-uah tag-university-of-alabama-huntsville tag-vm-global-solutions" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/ntu-selects-optomec-lens-3d-printing-for-bi-metallic-nasa-project-166365/" rel="bookmark" title="NTU selects Optomec LENS 3D printing for bi-metallic NASA project">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/12/NTU_NasaTeam_Photo-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Dr. Monsuru Ramoni, Ph.D., assistant professor of Industrial Engineering at Navajo Technical University and his team of students will be investigating the benefits of Additive Manufacturing for space exploration with the help of Optomec LENS for NASA. Photo via Optomec." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/ntu-selects-optomec-lens-3d-printing-for-bi-metallic-nasa-project-166365/" title="NTU selects Optomec LENS 3D printing for bi-metallic NASA project">NTU selects Optomec LENS 3D printing for bi-metallic NASA project</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-12-13T11:52:41+00:00" itemprop="datePublished" content="2019-12-13T11:52:41+00:00">December 13th 2019 - 11:52am</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-13T11:52:41+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/NTU_NasaTeam_Photo.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1244">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/ntu-selects-optomec-lens-3d-printing-for-bi-metallic-nasa-project-166365/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-166314 type-post status-publish format-standard has-post-thumbnail hentry category-aerospace tag-fabrisonic tag-luna-innovations tag-nasa tag-nasa-stennis-space-center tag-uam tag-ultrasonic-additive-manufacturing-technology" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/fabrisonic-embeds-sensors-in-nasas-rocket-fuel-piping-using-3d-printing-166314/" rel="bookmark" title="Fabrisonic embeds sensors in NASA&#8217;s rocket fuel piping using 3D printing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/12/sense-pipe-fabrisonic-768x576-Edited-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The &quot;SensePipe&quot; from Fabrisonic. Photo via Fabrisonic." data-original-set="https://3dprintingindustry.com/wp-content/uploads/2019/12/sense-pipe-fabrisonic-768x576-Edited-280x150.jpg 280w, https://3dprintingindustry.com/wp-content/uploads/2019/12/sense-pipe-fabrisonic-768x576-Edited-576x309.jpg 576w" sizes="(max-width: 280px) 100vw, 280px" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/fabrisonic-embeds-sensors-in-nasas-rocket-fuel-piping-using-3d-printing-166314/" title="Fabrisonic embeds sensors in NASA&#8217;s rocket fuel piping using 3D printing">Fabrisonic embeds sensors in NASA&#8217;s rocket fuel piping using 3D printing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-12-12T15:26:52+00:00" itemprop="datePublished" content="2019-12-12T15:26:52+00:00">December 12th 2019 - 3:26pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-12T15:26:52+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/sense-pipe-fabrisonic-768x576-Edited.jpg">
<meta itemprop="width" content="576">
<meta itemprop="height" content="768">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/fabrisonic-embeds-sensors-in-nasas-rocket-fuel-piping-using-3d-printing-166314/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-166592 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-aleph-objects tag-doug-burgum tag-fame-3d tag-fargo-additive-manufacturing-equipment-3d tag-governor-doug-burgum tag-lulzbot" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/lulzbot-to-move-to-north-dakota-following-fame-3d-acquisition-166592/" rel="bookmark" title="Lulzbot to move to North Dakota following FAME 3D acquisition">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2017/01/DSC_1685-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="300 hour Rocktopus print made with Lulzbot MOARstruder tool on display at CES 2017." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/lulzbot-to-move-to-north-dakota-following-fame-3d-acquisition-166592/" title="Lulzbot to move to North Dakota following FAME 3D acquisition">Lulzbot to move to North Dakota following FAME 3D acquisition</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/bjackson/" title="Posts by Beau Jackson" rel="author">Beau Jackson</a></strong>
<time class="date published time" datetime="2019-12-19T11:35:05+00:00" itemprop="datePublished" content="2019-12-19T11:35:05+00:00">December 19th 2019 - 11:35am</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-19T17:21:00+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2017/01/DSC_1685.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1356">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/lulzbot-to-move-to-north-dakota-following-fame-3d-acquisition-166592/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-166542 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-adama tag-bar-ilan-university tag-elchanan-elan-jaglom tag-mckinsey-company tag-netafim tag-northwestern-university tag-stratasys tag-yoav-zeif" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/stratasys-appoints-yoav-zeif-as-new-ceo-166542/" rel="bookmark" title="Stratasys appoints Yoav Zeif as new CEO">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/12/YoavZeif1-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Yoav Zeif, the new CEO of Stratasys. Photo via Israelagri." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/stratasys-appoints-yoav-zeif-as-new-ceo-166542/" title="Stratasys appoints Yoav Zeif as new CEO">Stratasys appoints Yoav Zeif as new CEO</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2019-12-18T11:55:45+00:00" itemprop="datePublished" content="2019-12-18T11:55:45+00:00">December 18th 2019 - 11:55am</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-18T11:55:45+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/YoavZeif1.jpg">
<meta itemprop="width" content="1400">
<meta itemprop="height" content="1201">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/stratasys-appoints-yoav-zeif-as-new-ceo-166542/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-166195 type-post status-publish format-standard has-post-thumbnail hentry category-business tag-ben-darling tag-cyrille-vue tag-erpro-group tag-stratasys tag-stratasys-ap tag-stratasys-j850 tag-tcl-hofmann tag-tcl-hunt" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/stratasys-expands-into-the-oceania-region-epro-group-becomes-customer-of-f850-3d-printer-166195/" rel="bookmark" title="Stratasys expands into the Oceania region, Erpro Group becomes customer of F850 3D printer">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/10/J850-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Product development stages realized in full color on the J850. Photo via Stratasys" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/stratasys-expands-into-the-oceania-region-epro-group-becomes-customer-of-f850-3d-printer-166195/" title="Stratasys expands into the Oceania region, Erpro Group becomes customer of F850 3D printer">Stratasys expands into the Oceania region, Erpro Group becomes customer of F850 3D printer</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2019-12-10T11:57:29+00:00" itemprop="datePublished" content="2019-12-10T11:57:29+00:00">December 10th 2019 - 11:57am</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-12T09:44:10+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/10/J850.jpg">
<meta itemprop="width" content="4512">
<meta itemprop="height" content="5227">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/stratasys-expands-into-the-oceania-region-epro-group-becomes-customer-of-f850-3d-printer-166195/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-164701 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-carmel-1400 tag-carmel-1400c tag-katholieke-universiteit-leuven tag-ku-leuven tag-ku-leuven-university tag-nanoparticle-jetting-technology tag-npj tag-professor-yang tag-shoufeng-yang tag-xjet" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/ku-leuven-installs-xjet-carmel-1400c-to-explore-medical-3d-printing-164701/" rel="bookmark" title="KU Leuven installs XJet Carmel 1400C to explore medical 3D printing">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2017/10/2428_Main-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The XJet Carmel 1400 NanoParticle Jetting system. Image via XJet" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/ku-leuven-installs-xjet-carmel-1400c-to-explore-medical-3d-printing-164701/" title="KU Leuven installs XJet Carmel 1400C to explore medical 3D printing">KU Leuven installs XJet Carmel 1400C to explore medical 3D printing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-11-13T15:05:05+00:00" itemprop="datePublished" content="2019-11-13T15:05:05+00:00">November 13th 2019 - 3:05pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-11-13T13:18:12+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2017/10/2428_Main.jpg">
<meta itemprop="width" content="1520">
<meta itemprop="height" content="1015">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/ku-leuven-installs-xjet-carmel-1400c-to-explore-medical-3d-printing-164701/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-164256 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-eric-wooldridge tag-mobile-additive-manufacturing-platform tag-mobile-amp tag-national-science-foundation tag-national-science-foundation-advanced-technological-education tag-nsf tag-nsf-ate tag-somerset-community-college tag-tennessee-technological-university tag-ttu" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/scc-recieves-grant-from-nsf-to-develop-mobile-additive-manufacturing-platform-164256/" rel="bookmark" title="SCC recieves grant from NSF to develop Mobile Additive Manufacturing Platform">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/11/news_oaPanda-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Eric Wooldridge explains to students and Curtis Cash, SCC professor of Machine Tool Technology, how the OpenAdditive PANDA System operates. Photo via SSC." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/scc-recieves-grant-from-nsf-to-develop-mobile-additive-manufacturing-platform-164256/" title="SCC recieves grant from NSF to develop Mobile Additive Manufacturing Platform">SCC recieves grant from NSF to develop Mobile Additive Manufacturing Platform</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-11-05T15:14:38+00:00" itemprop="datePublished" content="2019-11-05T15:14:38+00:00">November 05th 2019 - 3:14pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-11-05T15:14:38+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/news_oaPanda.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="531">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/scc-recieves-grant-from-nsf-to-develop-mobile-additive-manufacturing-platform-164256/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-163977 type-post status-publish format-standard has-post-thumbnail hentry category-education tag-3dgbire tag-create-education tag-create-education-project tag-michelle-chatterley tag-paul-croft tag-rolls-royce tag-ultimaker tag-wyndham-primary-academy" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/create-education-and-rolls-royce-launch-uks-first-primary-education-3d-printing-hub-163977/" rel="bookmark" title="CREATE Education and Rolls-Royce launch UK&#8217;s first Primary Education 3D Printing Hub">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/10/DSC_4009-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Wyndham Primary Academy classroom. Photo via Wyndham Primary Academy." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/create-education-and-rolls-royce-launch-uks-first-primary-education-3d-printing-hub-163977/" title="CREATE Education and Rolls-Royce launch UK&#8217;s first Primary Education 3D Printing Hub">CREATE Education and Rolls-Royce launch UK&#8217;s first Primary Education 3D Printing Hub</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-10-29T11:40:52+00:00" itemprop="datePublished" content="2019-10-29T11:40:52+00:00">October 29th 2019 - 11:40am</time>
<meta itemprop="dateModified" class="date updated" content="2019-10-29T11:40:52+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/10/DSC_4009.jpg">
<meta itemprop="width" content="2973">
<meta itemprop="height" content="1681">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/create-education-and-rolls-royce-launch-uks-first-primary-education-3d-printing-hub-163977/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-157943 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-3d-printing-industry-sentiment-index tag-index" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/" rel="bookmark" title="Q1 2019 3D Printing Industry Index">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/" title="Q1 2019 3D Printing Industry Index">Q1 2019 3D Printing Industry Index</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/3d-printing-industry/" title="Posts by 3D Printing Industry" rel="author">3D Printing Industry</a></strong>
<time class="date published time" datetime="2019-07-02T16:29:28+00:00" itemprop="datePublished" content="2019-07-02T16:29:28+00:00">July 02nd 2019 - 4:29pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-07-02T18:55:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="433">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/q1-2019-3d-printing-industry-index-157943/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-148572 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-3d-printing-industry-sentiment-index tag-carpenter tag-eos tag-etihad tag-formlabs tag-formnext tag-ge-additive tag-index tag-lockheed-martin tag-lpw tag-prodways tag-protolabs tag-vader-systems tag-xerox" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/" rel="bookmark" title="3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/" title="3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?">3D Printing Industry Index identifies positive sentiment, strong earnings season ahead?</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/mpetch/" title="Posts by Michael Petch" rel="author">Michael Petch</a></strong>
<time class="date published time" datetime="2019-02-07T11:33:35+00:00" itemprop="datePublished" content="2019-02-07T11:33:35+00:00">February 07th 2019 - 11:33am</time>
<meta itemprop="dateModified" class="date updated" content="2019-02-07T11:33:35+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/08/3DPI-Index.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="433">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/3d-printing-industry-index-identifies-positive-sentiment-strong-earnings-season-ahead-148572/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-145138 type-post status-publish format-standard has-post-thumbnail hentry category-industry-insights tag-futurescape tag-idc tag-international-data-corporation" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/" rel="bookmark" title="IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/12/iStock-629776586-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="A depiction of advanced and connected technologies. Image via IDC." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/" title="IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products">IDC 2019 predictions attributes $2 billion in new spending related to 3D printed products</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2018-12-07T18:11:37+00:00" itemprop="datePublished" content="2018-12-07T18:11:37+00:00">December 07th 2018 - 6:11pm</time>
<meta itemprop="dateModified" class="date updated" content="2018-12-07T18:11:37+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/12/iStock-629776586.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1152">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/idc-2019-predictions-attributes-2-billion-in-new-spending-related-to-3d-printed-products-145138/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-166621 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-advanced-solutions tag-advanced-solutions-life-sciences tag-asls tag-bioassemblybot tag-ge-healthcare-life-sciences tag-in-cell-analyzer tag-michael-golway" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/ge-and-asls-combine-technologies-to-create-integrated-3d-bioprinter-and-confocal-scanner-166621/" rel="bookmark" title="GE and ASLS combine technologies to create integrated 3D bioprinter and confocal scanner">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/12/BAB-INCA-3D-LIVER-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Integrated biofabrication system used to produce and scan thick, vascularized 3D liver tissue models. Photo via GE/ASLS." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/ge-and-asls-combine-technologies-to-create-integrated-3d-bioprinter-and-confocal-scanner-166621/" title="GE and ASLS combine technologies to create integrated 3D bioprinter and confocal scanner">GE and ASLS combine technologies to create integrated 3D bioprinter and confocal scanner</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-12-19T15:19:13+00:00" itemprop="datePublished" content="2019-12-19T15:19:13+00:00">December 19th 2019 - 3:19pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-19T15:19:13+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/BAB-INCA-3D-LIVER.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1024">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/ge-and-asls-combine-technologies-to-create-integrated-3d-bioprinter-and-confocal-scanner-166621/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-166594 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-amanda-faria-assoni tag-bruno-henrique-silva-araujo tag-camila-manso-musso tag-cellink tag-danyllo-oliveira tag-elia-caldini tag-ernesto-goulart tag-gerson-s-kobayashi tag-human-genome-and-stem-cell-research-center tag-inkredible tag-irene-layane-de-sousa tag-kayque-alves-telles-silva tag-luiz-carlos-de-caires-junior tag-mauricio-sforca tag-mayana-zatz tag-peter-i-lelkes tag-silvana-aparecida-rocco tag-silvano-raia tag-university-of-sao-paulo" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/brazilian-scientists-3d-bioprint-functional-mini-livers-166594/" rel="bookmark" title="Brazilian scientists 3D bioprint functional mini-livers">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/12/thinkstockphotos-646158958-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="A visualisation of a liver. Image via Shutterstock." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/brazilian-scientists-3d-bioprint-functional-mini-livers-166594/" title="Brazilian scientists 3D bioprint functional mini-livers">Brazilian scientists 3D bioprint functional mini-livers</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2019-12-19T11:56:16+00:00" itemprop="datePublished" content="2019-12-19T11:56:16+00:00">December 19th 2019 - 11:56am</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-19T11:56:16+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/thinkstockphotos-646158958.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1390">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/brazilian-scientists-3d-bioprint-functional-mini-livers-166594/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-166599 type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-anatomics tag-ganesha-k-thayaparan tag-mark-g-owbridge tag-matthew-linden tag-minimally-invasive-transforaminal-lumbar-interbody-fusion tag-mis-tlif tag-paul-s-durso tag-philip-m-lewis tag-robert-g-thompson tag-spinebox" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/anatomics-proves-viability-of-3d-printed-surgical-guides-166599/" rel="bookmark" title="Anatomics proves viability of 3D printed surgical guides">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/12/one-17-Edited-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="3D printed medical model. Photo via Journal of Clinical Neuroscience." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/anatomics-proves-viability-of-3d-printed-surgical-guides-166599/" title="Anatomics proves viability of 3D printed surgical guides">Anatomics proves viability of 3D printed surgical guides</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-12-19T11:41:43+00:00" itemprop="datePublished" content="2019-12-19T11:41:43+00:00">December 19th 2019 - 11:41am</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-19T11:41:43+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/one-17-Edited.png">
<meta itemprop="width" content="528">
<meta itemprop="height" content="395">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/anatomics-proves-viability-of-3d-printed-surgical-guides-166599/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-166351 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-daimler tag-daimler-ag tag-daimler-buses tag-daimler-trucks-buses tag-evobus tag-gabor-koppanyi tag-ralf-anderhofstadt tag-sintratec tag-sintratec-s2" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/daimler-to-3d-print-spare-bus-parts-using-sintratec-s2-166351/" rel="bookmark" title="Daimler to 3D print spare bus parts using Sintratec S2">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/12/ezgif-6-dbfae8077fe3-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="a bus manufactured by Daimler. Photo via Daimler." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/daimler-to-3d-print-spare-bus-parts-using-sintratec-s2-166351/" title="Daimler to 3D print spare bus parts using Sintratec S2">Daimler to 3D print spare bus parts using Sintratec S2</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-12-12T18:20:23+00:00" itemprop="datePublished" content="2019-12-12T18:20:23+00:00">December 12th 2019 - 6:20pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-12T17:57:08+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/ezgif-6-dbfae8077fe3.jpg">
<meta itemprop="width" content="1284">
<meta itemprop="height" content="722">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/daimler-to-3d-print-spare-bus-parts-using-sintratec-s2-166351/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-165999 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-bostrab tag-deutsche-bahn tag-fraunhofer-iapt tag-fraunhofer-igcv tag-hamburger-hochbahn-ag tag-knorr-bremse tag-mobility-goes-additive tag-photon-ag tag-sbb-cargo tag-siemens-mobility tag-tuv-sud-product-service" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/mobility-goes-additive-3d-printed-part-approved-for-use-on-trains-165999/" rel="bookmark" title="Mobility goes Additive 3D printed part approved for use on trains">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2019/12/hh_hangelasche_2-1080x380-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The 3D printed brake suspension link component. Photo via Mobility goes Additive." /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/mobility-goes-additive-3d-printed-part-approved-for-use-on-trains-165999/" title="Mobility goes Additive 3D printed part approved for use on trains">Mobility goes Additive 3D printed part approved for use on trains</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2019-12-06T11:07:04+00:00" itemprop="datePublished" content="2019-12-06T11:07:04+00:00">December 06th 2019 - 11:07am</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-06T11:07:04+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/hh_hangelasche_2-1080x380.jpg">
<meta itemprop="width" content="1080">
<meta itemprop="height" content="380">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/mobility-goes-additive-3d-printed-part-approved-for-use-on-trains-165999/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-165772 type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-berge-bulk tag-carnival-maritime tag-executive-ship-management tag-hakon-ellekjaer tag-ivaldi tag-ivaldi-group tag-osm-maritime-group tag-quah-ley-hoon tag-sebastian-sala tag-thome-ship-management tag-wilhelmsen tag-wilhelmsen-ship-management" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/6-strategic-maritime-customers-benefit-from-wilhelmsen-and-ivaldi-3d-printing-on-demand-165772/" rel="bookmark" title="6 strategic maritime customers benefit from Wilhelmsen and Ivaldi 3D printing on demand">
<img width="280" height="150" data-original="https://3dprintingindustry.com/wp-content/uploads/2018/09/Tirranna_Fremantle_2016_10-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="A Wilhelmsen logistics carrier ship. Photo by Bahnfrend/CC" /> </a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/6-strategic-maritime-customers-benefit-from-wilhelmsen-and-ivaldi-3d-printing-on-demand-165772/" title="6 strategic maritime customers benefit from Wilhelmsen and Ivaldi 3D printing on demand">6 strategic maritime customers benefit from Wilhelmsen and Ivaldi 3D printing on demand</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/bjackson/" title="Posts by Beau Jackson" rel="author">Beau Jackson</a></strong>
<time class="date published time" datetime="2019-12-02T14:11:53+00:00" itemprop="datePublished" content="2019-12-02T14:11:53+00:00">December 02nd 2019 - 2:11pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-02T14:11:53+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/09/Tirranna_Fremantle_2016_10.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="710">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/6-strategic-maritime-customers-benefit-from-wilhelmsen-and-ivaldi-3d-printing-on-demand-165772/">
</aside>
</article></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118536"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide/">Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118508 menu-item-category-72"><a href="https://3dprintingindustry.com/review/">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118511"><a href="https://3dprintingindustry.com/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118510"><a href="https://3dprintingindustry.com/directory/">Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130018"><a href="https://jobs.3dprintingindustry.com/">Find a Job</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130019"><a href="https://jobs.3dprintingindustry.com/products">Post a Job</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119081"><a href="https://3dprintingindustry.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136803"><a href="https://3dprintingindustry.com/data-and-analysis/">Data and analysis</a></li>
</ul> </nav>
</div>
</div>
</div>
<div role="main" class=""><div id="infinite-article" data-infinite="on" class="on">
<div class="post-detail-row">
<div class="post post-header style3 parallax_bg">
<div class="inline_bg" data-bottom-top="transform: translate3d(0px, 5%, 0px);" data-top-bottom="transform: translate3d(0px, -5%, 0px);" style="background-image: url('https://3dprintingindustry.com/wp-content/uploads/2019/01/EOS_Web-Slider_LaserProFusion_FutureMaschine.jpg'); background-size: cover;"></div>
<div class="inner_header">
<div class="row children">
<div class="small-12 medium-10 medium-centered columns">
<header class="post-title entry-header text-center">
<a href="https://3dprintingindustry.com/3dp-applications/" class="single_category_title boxed-link category-boxed-link-80" title="3DP Applications">3DP Applications</a> <h1 class="entry-title" itemprop="name headline">3D Printing Industry Review of the year: January 2019</h1> <aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2019-12-23T14:00:55+00:00" itemprop="datePublished" content="2019-12-23T14:00:55+00:00">December 23rd 2019 - 2:00pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-20T15:24:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/01/EOS_Web-Slider_LaserProFusion_FutureMaschine.jpg">
<meta itemprop="width" content="1024">
<meta itemprop="height" content="576">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/">
<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z" />
</svg>0</span>
<span class="comment">
<a href="https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/#respond" title="3D Printing Industry Review of the year: January 2019">
<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z" />
</svg> 0 </a>
</span>
</aside>
</header>
</div>
</div>
</div>
</div>
<div class="row">
<div class="small-12 medium-8 columns">
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-166627 type-post status-publish format-standard has-post-thumbnail hentry category-3dp-applications tag-astm-international tag-bp tag-british-standards-institution tag-china-national-space-administration tag-crammed tag-david-eyton tag-gungor-kara tag-ibm tag-innovate-uk tag-manufacturing-technology-centre tag-metal-powder-industries-federation tag-natasa-musevic tag-nikolai-zapernick tag-ul tag-world-intellectual-property-organization tag-wu-yanhua tag-zavod-park" id="post-166627" role="article" data-id="166627" data-url="https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/">
<div class="container">
<aside class="share-article-vertical hide-on-print fixed-me show-for-medium">
<h6>0<span>Shares</span></h6>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2F3d-printing-industry-review-of-the-year-january-2019-166627%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=3D+Printing+Industry+Review+of+the+year%3A+January+2019&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2F3d-printing-industry-review-of-the-year-january-2019-166627%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</aside>
<div class="post-content-container">
<div class="post-content entry-content cf">
<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-networks-btns-share dpsp-column-auto"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2F3d-printing-industry-review-of-the-year-january-2019-166627%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug&t=3D+Printing+Industry+Review+of+the+year%3A+January+2019" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=3D+Printing+Industry+Review+of+the+year%3A+January+2019&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2F3d-printing-industry-review-of-the-year-january-2019-166627%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2F3d-printing-industry-review-of-the-year-january-2019-166627%2F%3Futm_source%3Dgoogle-plus%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-pug" class="dpsp-network-btn dpsp-google-plus"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="/cdn-cgi/l/email-protection#b48be7c1d6ded1d7c08987f094e4c6dddac0dddad394fddad0c1c7c0c6cd94e6d1c2ddd1c394dbd294c0dcd194cdd1d5c68e94fed5dac1d5c6cd948684858d92d5d9c48fd6dbd0cd89dcc0c0c4c79187f59186f29186f287d0c4c6dddac0dddad3dddad0c1c7c0c6cd9ad7dbd99186f2dad1c3c79186f287d099c4c6dddac0dddad399dddad0c1c7c0c6cd99c6d1c2ddd1c399dbd299c0dcd199cdd1d5c699ded5dac1d5c6cd998684858d998582828286839186f29187f2c1c0d9ebc7dbc1c6d7d19187f0d1d9d5ddd8918682c1c0d9ebd9d1d0ddc1d99187f0c7dbd7ddd5d8918682c1c0d9ebd7d5d9c4d5ddd3da9187f0c7dbd7ddd5d899c4c1d3" class="dpsp-network-btn dpsp-email dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><p><span style="font-weight: 400;">As 2019 comes to a close, 3D Printing Industry takes a look back at the year to see how additive manufacturing has not only changed but expanded into various sectors. In the month of January, new safety standards in metal 3D printing and patents for a holographic 3D printer were established, as well as international plans to build 3D printed b</span>ases on the moon.</p>
<p>The following article records several standout developments from the first month of 2019.</p>
<p><strong>BP and 3D printing</strong></p>
<p>Opening the month, British multinational oil and gas company <a href="https://www.bp.com/">BP</a> <a href="https://3dprintingindustry.com/news/bp-identifies-transformational-potential-of-3d-printing-in-oil-gas-146172/">confirmed</a> that it is using 3D printing to manufacture components for its petrochemicals business. The company previously integrating additive manufacturing to produce parts for its chemicals division, including agitators used inside catalytic reactors.</p>
<p>David Eyton, BP’s head of technology, stated that “It could be transformational for product supply chains [as] you can make it where you need it.&#8221;</p>
<figure id="attachment_146176" style="width: 1440px" class="wp-caption aligncenter"><img class="size-full wp-image-146176" src="https://3dprintingindustry.com/wp-content/uploads/2019/01/tortue.jpg.img_.1440.medium.jpg" alt="BP's cross-border Greater Tortue Ahmeyim development. Photo via BP." width="1440" height="960" srcset="https://3dprintingindustry.com/wp-content/uploads/2019/01/tortue.jpg.img_.1440.medium.jpg 1440w, https://3dprintingindustry.com/wp-content/uploads/2019/01/tortue.jpg.img_.1440.medium-150x100.jpg 150w, https://3dprintingindustry.com/wp-content/uploads/2019/01/tortue.jpg.img_.1440.medium-1024x683.jpg 1024w, https://3dprintingindustry.com/wp-content/uploads/2019/01/tortue.jpg.img_.1440.medium-770x513.jpg 770w, https://3dprintingindustry.com/wp-content/uploads/2019/01/tortue.jpg.img_.1440.medium-200x133.jpg 200w, https://3dprintingindustry.com/wp-content/uploads/2019/01/tortue.jpg.img_.1440.medium-500x333.jpg 500w" sizes="(max-width: 1440px) 100vw, 1440px" /><figcaption class="wp-caption-text">BP&#8217;s cross-border Greater Tortue Ahmeyim development. Photo via BP.</figcaption></figure>
<p><strong>“million laser” technology</strong></p>
<p>Towards the end of 2018, <a href="https://www.eos.info/en">EOS</a> revealed details of an upcoming “million laser” technology known as <a href="https://3dprintingindustry.com/news/eos-to-premier-million-laser-polymer-3d-printing-at-formnext-2018-142852/">LaserProFusion</a>. In January this year, <a href="https://3dprintingindustry.com/news/interview-gungor-kara-and-nikolai-zapernick-on-eos-million-laser-sign-to-hp-146370/">3D Printing Industry</a> followed up with Güngör Kara, EOS Chief Digital Officer, and Nikolai Zapernick, EOS’ Senior Vice President Central Europe to find out how this technology is working towards mass production.</p>
<p>“[Against] injection moulding it will never compete with 100,000 parts, but [LaserProFusion] will challenge in the 5,000 – 10,000 range with customization,” demonstrates,&#8221; said Zapernick. “The idea is that this would be 24/7 continuous production, and if you need a different part, you can just add it into the build and its produced in minutes/hours rather than months.”</p>
<figure id="attachment_142861" style="width: 1920px" class="wp-caption alignnone"><img class="size-full wp-image-142861" src="https://3dprintingindustry.com/wp-content/uploads/2018/11/EOS_LaserProFusion_Laser.jpg" alt="Diode lasers of EOS LaserProFusion technology. Photo via EOS" width="1920" height="1080" srcset="https://3dprintingindustry.com/wp-content/uploads/2018/11/EOS_LaserProFusion_Laser.jpg 1920w, https://3dprintingindustry.com/wp-content/uploads/2018/11/EOS_LaserProFusion_Laser-1024x576.jpg 1024w, https://3dprintingindustry.com/wp-content/uploads/2018/11/EOS_LaserProFusion_Laser-770x433.jpg 770w, https://3dprintingindustry.com/wp-content/uploads/2018/11/EOS_LaserProFusion_Laser-200x113.jpg 200w, https://3dprintingindustry.com/wp-content/uploads/2018/11/EOS_LaserProFusion_Laser-500x281.jpg 500w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption class="wp-caption-text">Diode lasers of EOS LaserProFusion technology. Photo via EOS.</figcaption></figure>
<p><strong>Patents for holographic and magnetic 3D printing </strong></p>
<p>American multinational IT company <a href="https://www.ibm.com/">IBM</a>, filed a <a href="https://3dprintingindustry.com/news/ibm-files-patent-for-hologram-3d-printer-146262/">patent</a> relating to “<a href="https://patents.google.com/patent/US20180361680A1/en">3D printing on the surface of an acoustic hologram</a>.” First submitted in June 2017, this patent presents an invention with the potential to fabricate a hollow object in a single step.</p>
<p>A <a href="https://3dprintingindustry.com/news/patent-filed-for-metal-3d-printing-without-layers-147049/">patent</a> from Nataša Muševič, director of Research and Development at small-scale manufacturing provider and consultancy <a href="https://www.zavodpark.org/">Zavod Park</a> in Slovenia, was also published for a method of support-free 3D printing that harnesses “magnetic levitation.”</p>
<p><strong>A new set of standards</strong></p>
<p><a href="https://www.ul.com/">UL</a>, the global safety consulting and certification firm based in Illinois, launched a <a href="https://3dprintingindustry.com/news/ul-introduces-blue-card-for-global-recognition-of-3d-printing-materials-146742/">Blue Card</a> for additive manufacturing materials to aid manufacturers to reach their potential customers.</p>
<p><a href="https://www.astm.org/">ASTM International</a>, also partnered with <a href="https://www.gov.uk/government/organisations/innovate-uk">Innovate UK</a>, the <a href="https://www.bsigroup.com/en-GB/">British Standards Institution</a> (BSI), and the UK <a href="http://www.the-mtc.org/">Manufacturing Technology Centre</a> (MTC) in Coventry, to develop <a href="https://3dprintingindustry.com/news/astm-international-innovate-uk-bsi-mtc-to-co-develop-standards-metal-additive-manufacturing-146699/">technical standards for directed energy deposition</a> (DED).</p>
<p>Moreover, the <a href="https://www.mpif.org/Home.aspx">Metal Powder Industries Federation</a> (MPIF) published <em><a href="https://3dprintingindustry.com/news/metal-powder-industries-federation-publishes-standards-for-additive-manufacturing-147460/">A Collection of Powder Characterization Standards for Metal Additive Manufacturing</a>,</em> as a compilation of nine existing test methods relating to metallic powdered feedstock.</p>
<figure id="attachment_129087" style="width: 2048px" class="wp-caption aligncenter"><img class="size-full wp-image-129087" src="https://3dprintingindustry.com/wp-content/uploads/2018/02/National-Centre-for-Additive-Manufacturing-2.jpg" alt="Inside the National Centre for Additive Manufacturing at Coventry's MTC. Photo via The MTC" width="2048" height="1352" srcset="https://3dprintingindustry.com/wp-content/uploads/2018/02/National-Centre-for-Additive-Manufacturing-2.jpg 2048w, https://3dprintingindustry.com/wp-content/uploads/2018/02/National-Centre-for-Additive-Manufacturing-2-150x100.jpg 150w, https://3dprintingindustry.com/wp-content/uploads/2018/02/National-Centre-for-Additive-Manufacturing-2-1024x676.jpg 1024w, https://3dprintingindustry.com/wp-content/uploads/2018/02/National-Centre-for-Additive-Manufacturing-2-770x508.jpg 770w, https://3dprintingindustry.com/wp-content/uploads/2018/02/National-Centre-for-Additive-Manufacturing-2-200x132.jpg 200w, https://3dprintingindustry.com/wp-content/uploads/2018/02/National-Centre-for-Additive-Manufacturing-2-500x330.jpg 500w" sizes="(max-width: 2048px) 100vw, 2048px" /><figcaption class="wp-caption-text">Inside the National Centre for Additive Manufacturing at Coventry&#8217;s MTC. Photo via The MTC.</figcaption></figure>
<p><strong>International commitments to additive manufacturing </strong></p>
<p>In an update of <a class="liensArtResolu" href="https://www.legifrance.gouv.fr/affichTexteArticle.do;jsessionid=DB8FB586E653790CBE90BC7528DDB9F2.tplgfr24s_2?cidTexte=JORFTEXT000037674063&amp;idArticle=LEGIARTI000037675775&amp;dateTexte=20190125&amp;categorieLien=id#LEGIARTI000037675775">Decree No. 2018-1057</a>, which came into force January 1 2019, the <a href="https://www.gouvernement.fr/en/news">French Government</a> placed further control over foreign investment into sensitive technology sectors, including <a href="https://3dprintingindustry.com/news/france-extends-control-over-foreign-investment-in-3d-printing-and-other-technologies-147857/">additive manufacturing</a>. More specifically, the activity is listed as research and development concerning “cybersecurity artificial intelligence, robotics, additive manufacturing, [and] semiconductors.”</p>
<p>Furthermore, the <a href="http://www.cnsa.gov.cn/">China National Space Administration</a> (CNSA) announced plans to be the first country to establish a <a href="https://3dprintingindustry.com/news/china-national-space-administration-to-establish-3d-printed-houses-on-the-moon-147133/">base on the moon using additive manufacturing</a>. Speaking on the matter, Wu Yanhua, deputy head of the CNSA, stated, “We hope [to] test some technologies, and do some exploring for the building of a joint lunar base shared by multiple countries. For example, can we build houses on the moon with lunar soil using 3D printing technology?”</p>
<figure id="attachment_147146" style="width: 550px" class="wp-caption aligncenter"><img class="size-full wp-image-147146" src="https://3dprintingindustry.com/wp-content/uploads/2019/01/TJlq-fzcpypa6870417.jpg" alt="CNSA officials at the press conference for the State Council Information Office (SCIO).Photo via ECNS." width="550" height="348" srcset="https://3dprintingindustry.com/wp-content/uploads/2019/01/TJlq-fzcpypa6870417.jpg 550w, https://3dprintingindustry.com/wp-content/uploads/2019/01/TJlq-fzcpypa6870417-200x127.jpg 200w, https://3dprintingindustry.com/wp-content/uploads/2019/01/TJlq-fzcpypa6870417-500x316.jpg 500w" sizes="(max-width: 550px) 100vw, 550px" /><figcaption class="wp-caption-text">CNSA officials at the press conference for the State Council Information Office (SCIO).Photo via ECNS.</figcaption></figure>
<p><strong>Academic research leveraging additive manufacturing</strong></p>
<p>3D Printing Industry launched <a href="https://3dprintingindustry.com/news/3d-printing-news-crammed-university-of-maryland-sutd-tu-delft-rwth-aachen-university-147798/">CrAMmed</a>, a 3D printing digest based on the latest academic additive manufacturing research. One of the studies included in the first edition explores the effects of gelatin methacryloyl (GelMA) concentration on cardiac myocytes and fibroblasts, which are used to 3D print heart tissue.</p>
<p><i><span style="font-weight: 400;">For the latest 3D Printing Industry news, subscribe to our </span></i><a href="https://3dprintingindustry.com/newsletter"><i><span style="font-weight: 400;">3D Printing Industry newsletter</span></i></a><i><span style="font-weight: 400;">, follow us on</span></i> <a href="https://twitter.com/3dprintindustry"><i><span style="font-weight: 400;">Twitter</span></i></a><i><span style="font-weight: 400;"> and like us on</span></i> <a href="https://www.facebook.com/3dPrintingIndustry/"><i><span style="font-weight: 400;">Facebook</span></i></a><i><span style="font-weight: 400;">.</span></i></p>
<p><i><span style="font-weight: 400;">Looking for a fresh start in the new year? Visit</span></i> <a href="https://jobs.3dprintingindustry.com/"><i><span style="font-weight: 400;">3D Printing Jobs</span></i></a><i><span style="font-weight: 400;"> to get a head start.</span></i></p>
<p><i><span style="font-weight: 400;">Featured image shows concept art for the future LaserProFusion system. Image via EOS.</span></i></p>
</div>
</div>
</div>
<footer class="article-tags entry-footer">
<div>
<span class="tags-title">Tags</span>
<a href="https://3dprintingindustry.com/tags/astm-international/" title="" class="tag-link">ASTM International</a> <a href="https://3dprintingindustry.com/tags/bp/" title="" class="tag-link">BP</a> <a href="https://3dprintingindustry.com/tags/british-standards-institution/" title="" class="tag-link">British Standards Institution</a> <a href="https://3dprintingindustry.com/tags/china-national-space-administration/" title="" class="tag-link">China National Space Administration</a> <a href="https://3dprintingindustry.com/tags/crammed/" title="" class="tag-link">CrAMmed</a> <a href="https://3dprintingindustry.com/tags/david-eyton/" title="" class="tag-link">David Eyton</a> <a href="https://3dprintingindustry.com/tags/gungor-kara/" title="" class="tag-link">Güngör Kara</a> <a href="https://3dprintingindustry.com/tags/ibm/" title="" class="tag-link">IBM</a> <a href="https://3dprintingindustry.com/tags/innovate-uk/" title="" class="tag-link">Innovate UK</a> <a href="https://3dprintingindustry.com/tags/manufacturing-technology-centre/" title="" class="tag-link">Manufacturing Technology Centre</a> <a href="https://3dprintingindustry.com/tags/metal-powder-industries-federation/" title="" class="tag-link">Metal Powder Industries Federation</a> <a href="https://3dprintingindustry.com/tags/natasa-musevic/" title="" class="tag-link">Nataša Muševič</a> <a href="https://3dprintingindustry.com/tags/nikolai-zapernick/" title="" class="tag-link">Nikolai Zapernick</a> <a href="https://3dprintingindustry.com/tags/ul/" title="" class="tag-link">UL</a> <a href="https://3dprintingindustry.com/tags/world-intellectual-property-organization/" title="" class="tag-link">World Intellectual Property Organization</a> <a href="https://3dprintingindustry.com/tags/wu-yanhua/" title="" class="tag-link">Wu Yanhua</a> <a href="https://3dprintingindustry.com/tags/zavod-park/" title="" class="tag-link">Zavod Park</a> </div>
</footer>
<section class="post-author">
<img alt='' src='https://secure.gravatar.com/avatar/4af841028fc67004b20c9db63fd7b157?s=164&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4af841028fc67004b20c9db63fd7b157?s=328&#038;d=identicon&#038;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' /> <div class="author-content">
<h5><a href="https://3dprintingindustry.com/news/author/tia-vialva/">Tia Vialva</a></h5>
<p>Tia holds a BA in journalism, and has a background in writing news and features and is a senior journalist at 3D printing industry.</p>
<a href="/cdn-cgi/l/email-protection#0b7f626a4b386f7b7962657f62656c62656f7e787f797225686466"><i class="fa fa-envelope"></i></a>
</div>
</section>
<aside class="share-article hide-on-print ">
<div class="row">
<div class="small-12 medium-5 columns">
<h6>Share This</h6>
</div>
<div class="small-12 medium-7 columns small-only-text-center text-right">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F3dprintingindustry.com%2Fnews%2F3d-printing-industry-review-of-the-year-january-2019-166627%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=3D+Printing+Industry+Review+of+the+year%3A+January+2019&url=https%3A%2F%2F3dprintingindustry.com%2Fnews%2F3d-printing-industry-review-of-the-year-january-2019-166627%2F&via=3dprintindustry" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="https://plus.google.com/share?url=https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
<a href="https://www.linkedin.com/cws/share?url=https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627/" class="linkedin social"><i class="fa fa-linkedin"></i><span>0</span></a>
</div>
</aside>
<div class="row post-navi hide-on-print no-padding">
<div class="small-12 medium-6 columns">
<span>More on this topic</span><a href="https://3dprintingindustry.com/news/rcam-technologies-and-accucode-target-3d-printing-for-offshore-wind-turbines-166638/" title="RCAM Technologies and Accucode target 3D printing for offshore wind turbines">RCAM Technologies and Accucode target 3D printing for offshore wind turbines</a> </div>
<div class="small-12 medium-6 columns">
<span>No Newer Articles</span> </div>
</div>
 <fb:comments href="https://3dprintingindustry.com/news/3d-printing-industry-review-of-the-year-january-2019-166627" num_posts="5" width="100%" colorscheme="light"></fb:comments> </article>
</div>
<aside class="sidebar small-12 medium-4 columns" role="complementary">
<div class="sidebar_inner fixed-me">
<div id="ajdg_bnnrwidgets-10" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-1"><a class="gofollow" data-track="MSwwLDEsNjA=" rel="nofollow" href="https://additivemanufacturingstrategies.com/"><img src="https://3dprintingindustry.com/wp-content/uploads/2019/10/ams2020_300x95_alt.jpg"></a></div></li></ul></div><div id="ajdg_bnnrwidgets-12" class="widget cf ajdg_bnnrwidgets"><ul><li></li></ul></div><div id="ajdg_bnnrwidgets-7" class="widget cf ajdg_bnnrwidgets"><ul><li></li></ul></div><div id="ajdg_bnnrwidgets-6" class="widget cf ajdg_bnnrwidgets"><ul><li><div class="a-single a-2"><a class="gofollow" data-track="MiwwLDEsNjA=" href="https://bit.ly/Autodesk-AdditiveManufacturing"><img src="https://3dprintingindustry.com/wp-content/uploads/2019/11/Formnext2019_square_banner_300x250px.jpg"></a></div></li></ul></div><div id="ajdg_grpwidgets-3" class="widget cf ajdg_grpwidgets"><ul><li></li></ul></div><div id="widget_sp_image-3" class="widget cf widget_sp_image"><a href="https://3dprintingindustry.com/3d-printing-basics-free-beginners-guide" target="_blank" class="widget_sp_image-image-link"><img width="270" height="126" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1.jpg 270w, https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1-200x93.jpg 200w" sizes="(max-width: 270px) 100vw, 270px" src="https://3dprintingindustry.com/wp-content/uploads/2017/07/GUIDE_WIDGET_2-1.jpg" /></a></div><div id="thb_socialcounter_widget-2" class="widget cf widget_socialcounter">
<ul class="style2">
<li><a href="https://facebook.com/3dPrintingIndustry" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li>
<li><a href="https://twitter.com/3dprintindustry" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 103K <em>Followers</em> <span>FOLLOW</span></a></li>
<li><a href="https://plus.google.com/+3dprintingindustry" class="google-plus" target="_blank"><i class="fa fa-google-plus"></i> <em>Fans</em> <span>LIKE</span></a></li>

<li><a href="https://www.linkedin.com/company/3d-printing-industry" style="background: #0077B5 !important;" target="_blank"><i class="fa fa-linkedin" style="background: #0077B5 !important;"></i> 7K <em>Followers</em> <span>FOLLOW</span></a></li>
</ul>
</div><div id="widget_sp_image-4" class="widget cf widget_sp_image"><a href="https://3dprintingindustry.com/newsletter/" target="_blank" class="widget_sp_image-image-link"><img width="270" height="126" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1.jpg 270w, https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1-200x93.jpg 200w" sizes="(max-width: 270px) 100vw, 270px" src="https://3dprintingindustry.com/wp-content/uploads/2017/07/newsletter-1.jpg" /></a></div><div id="ajdg_bnnrwidgets-9" class="widget cf ajdg_bnnrwidgets"><ul><li></li></ul></div><div id="thb_categoryslider_widget-1" class="widget cf widget_categoryslider"><strong>Related Articles</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="true" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-166638 type-post status-publish format-standard has-post-thumbnail hentry category-3dp-applications tag-accucode tag-accucode-3d tag-jason-cotrell tag-kevin-price tag-national-renewable-energy-laboratory tag-nrel tag-rcam-technologies tag-the-3d-printing-store tag-university-of-california tag-university-of-california-irvine" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/rcam-technologies-and-accucode-target-3d-printing-for-offshore-wind-turbines-166638/" rel="bookmark" title="RCAM Technologies and Accucode target 3D printing for offshore wind turbines">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/12/wind-6-20-17_0-280x150.jpg" class="no-lazy-load wp-post-image" alt="&quot;Heavy seas engulf the Block Island Wind Farm- the first US offshore wind farm. The five Halide 6MW turbines were installed by Deepwater Wind and began producing power in 2016.&quot; Photo by Dennis Schroeder / NREL" /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3dp-applications/" class="single_category_title category-link-80" title="3DP Applications">3DP Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/rcam-technologies-and-accucode-target-3d-printing-for-offshore-wind-turbines-166638/" title="RCAM Technologies and Accucode target 3D printing for offshore wind turbines">RCAM Technologies and Accucode target 3D printing for offshore wind turbines</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/bjackson/" title="Posts by Beau Jackson" rel="author">Beau Jackson</a></strong>
<time class="date published time" datetime="2019-12-19T17:30:43+00:00" itemprop="datePublished" content="2019-12-19T17:30:43+00:00">December 19th 2019 - 5:30pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-19T17:30:43+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/wind-6-20-17_0.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1285">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/rcam-technologies-and-accucode-target-3d-printing-for-offshore-wind-turbines-166638/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-166303 type-post status-publish format-standard has-post-thumbnail hentry category-3dp-applications tag-dagoma tag-toy-rescue" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/toy-rescue-dagoma-launches-platform-for-repairing-toys-with-3d-printed-spare-parts-166303/" rel="bookmark" title="Toy Rescue: Dagoma launches platform for repairing toys with 3D printed spare parts">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/12/Rex-280x150.jpg" class="no-lazy-load wp-post-image" alt="Rex from Toy Story with 3D printed spare part. Photo via Dagoma." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3dp-applications/" class="single_category_title category-link-80" title="3DP Applications">3DP Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/toy-rescue-dagoma-launches-platform-for-repairing-toys-with-3d-printed-spare-parts-166303/" title="Toy Rescue: Dagoma launches platform for repairing toys with 3D printed spare parts">Toy Rescue: Dagoma launches platform for repairing toys with 3D printed spare parts</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-12-12T11:44:42+00:00" itemprop="datePublished" content="2019-12-12T11:44:42+00:00">December 12th 2019 - 11:44am</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-12T11:44:42+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/Rex.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1368">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/toy-rescue-dagoma-launches-platform-for-repairing-toys-with-3d-printed-spare-parts-166303/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-165998 type-post status-publish format-standard has-post-thumbnail hentry category-3dp-applications tag-alf-engqvist tag-energy tag-gas-turbine tag-goteborg-energi tag-gt-1-sgt-800 tag-siemens tag-thorbjoern-fors" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/siemens-seeks-validation-for-3d-printed-burners-key-to-100-renewable-energy-for-gothenburg-165998/" rel="bookmark" title="Siemens seeks validation for 3D printed burners key to 100% renewable energy for Gothenburg">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/12/IM2019140122-large-280x150.jpg" class="no-lazy-load wp-post-image" alt="A SGT-800 turbine. Image via Siemens" /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3dp-applications/" class="single_category_title category-link-80" title="3DP Applications">3DP Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/siemens-seeks-validation-for-3d-printed-burners-key-to-100-renewable-energy-for-gothenburg-165998/" title="Siemens seeks validation for 3D printed burners key to 100% renewable energy for Gothenburg">Siemens seeks validation for 3D printed burners key to 100% renewable energy for Gothenburg</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/bjackson/" title="Posts by Beau Jackson" rel="author">Beau Jackson</a></strong>
<time class="date published time" datetime="2019-12-05T18:32:09+00:00" itemprop="datePublished" content="2019-12-05T18:32:09+00:00">December 05th 2019 - 6:32pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-12-05T17:33:05+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/12/IM2019140122-large.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1365">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/siemens-seeks-validation-for-3d-printed-burners-key-to-100-renewable-energy-for-gothenburg-165998/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-164152 type-post status-publish format-standard has-post-thumbnail hentry category-3dp-applications tag-hb-t tag-hope-technology tag-lotus-engineering tag-renam-500m tag-renishaw tag-stephen-park-obe tag-team-gb tag-tokyo-2020-olympics tag-tony-purnell" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/renishaw-3d-printing-helps-design-team-gb-track-bike-for-tokyo-2020-olympics-164152/" rel="bookmark" title="Renishaw 3D printing helps design Team GB track bike for Tokyo 2020 Olympics">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/11/Ethan-Vernon-280x150.jpg" class="no-lazy-load wp-post-image" alt="Test ride with the new HopeLotus track bike for British Cycling at the Manchester Velodrome. Photo via Hope/Lotus British Cycling." srcset="https://3dprintingindustry.com/wp-content/uploads/2019/11/Ethan-Vernon-280x150.jpg 280w, https://3dprintingindustry.com/wp-content/uploads/2019/11/Ethan-Vernon-1024x550.jpg 1024w" sizes="(max-width: 280px) 100vw, 280px" /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3dp-applications/" class="single_category_title category-link-80" title="3DP Applications">3DP Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/renishaw-3d-printing-helps-design-team-gb-track-bike-for-tokyo-2020-olympics-164152/" title="Renishaw 3D printing helps design Team GB track bike for Tokyo 2020 Olympics">Renishaw 3D printing helps design Team GB track bike for Tokyo 2020 Olympics</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-11-04T11:35:57+00:00" itemprop="datePublished" content="2019-11-04T11:35:57+00:00">November 04th 2019 - 11:35am</time>
<meta itemprop="dateModified" class="date updated" content="2019-11-04T11:35:57+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Ethan-Vernon.jpg">
<meta itemprop="width" content="1024">
<meta itemprop="height" content="646">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/renishaw-3d-printing-helps-design-team-gb-track-bike-for-tokyo-2020-olympics-164152/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-164032 type-post status-publish format-standard has-post-thumbnail hentry category-3dp-applications tag-sntm tag-3d-criar tag-3dc-med tag-3dexperience tag-america-makes tag-amit-dror tag-amore-minhoto tag-anatomics tag-apis-cor tag-astroprint tag-bac tag-bac-mono-r-supercar tag-biofabrication-facility tag-bloodhound tag-blueprint tag-briggs-automotive-company tag-cfm tag-composites-in-motorsport tag-crp-technology tag-currie-group tag-daniel-huamani tag-dassault-systemes tag-david-ziegler tag-dawoud-al-hajri tag-department-of-defense tag-diverte tag-dod tag-dr-kate-dunn tag-dragonfly tag-evok3d tag-functionalhand tag-ge-concept-laser-m2 tag-geneva-foundation tag-grohe tag-huntsman tag-inc tag-iroprint tag-laboratoire-interuniversitaire-des-systeme-atmospherique tag-lapple-group tag-lockheed-martin tag-makerbot-method tag-mamce tag-marine-additive-manufacturing-centre-of-excellence tag-messe-dusseldorf tag-misis tag-nano-dimension tag-nanofabrica tag-national-football-league tag-national-university-of-science-and-technology tag-nbif tag-new-brunswick-innovation-foundation tag-nscrypt tag-original-prusa-mini tag-protolabs tag-prusa-research tag-prusa-xl tag-replicator-z18 tag-roosterbio tag-rps tag-rps-neo800 tag-sfm-at800-s tag-siemens tag-smtu tag-solukon tag-st-petersburg-marine-technical-university tag-startupnation-to-mittelstand tag-stratasys tag-theking3737 tag-uclan tag-uiuc tag-unb tag-uniformed-services-university tag-uniti-sweden tag-universite-paris-est-creteil tag-university-of-central-lancashire tag-university-of-illinois-at-urbana-champaign tag-university-of-nantes tag-university-of-new-brunswick tag-university-of-new-south-wales tag-unsw tag-upec tag-usu tag-westmead-childrens-hospital" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/3d-printing-industry-news-sliced-nano-dimension-protolabs-lockheed-martin-crp-prusa-siemens-164032/" rel="bookmark" title="3D Printing Industry News Sliced: Nano Dimension, Protolabs, Lockheed Martin, CRP, Prusa, Siemens">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/10/3ef1e829-9782-44dc-a366-f99dc3b686a7-720x480-280x150.jpg" class="no-lazy-load wp-post-image" alt="Featured image shows Sliced logo edited on photo of the Bloodhound supersonic car. Original photo via Bloodhound LSR." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3dp-applications/" class="single_category_title category-link-80" title="3DP Applications">3DP Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/3d-printing-industry-news-sliced-nano-dimension-protolabs-lockheed-martin-crp-prusa-siemens-164032/" title="3D Printing Industry News Sliced: Nano Dimension, Protolabs, Lockheed Martin, CRP, Prusa, Siemens">3D Printing Industry News Sliced: Nano Dimension, Protolabs, Lockheed Martin, CRP, Prusa, Siemens</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-10-31T09:16:08+00:00" itemprop="datePublished" content="2019-10-31T09:16:08+00:00">October 31st 2019 - 9:16am</time>
<meta itemprop="dateModified" class="date updated" content="2019-10-31T09:16:08+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/10/3ef1e829-9782-44dc-a366-f99dc3b686a7-720x480.jpg">
<meta itemprop="width" content="720">
<meta itemprop="height" content="480">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/3d-printing-industry-news-sliced-nano-dimension-protolabs-lockheed-martin-crp-prusa-siemens-164032/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-163955 type-post status-publish format-standard has-post-thumbnail hentry category-3dp-applications tag-amit-dror tag-chungbuk-technopark tag-dragonfly tag-nano-dimension tag-song-i-hun" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/nano-dimension-to-develop-3d-printed-electronics-with-south-korean-tech-hub-163955/" rel="bookmark" title="Nano Dimension to develop 3D printed electronics with South Korean tech hub">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2018/10/Nano-Dimension-3D-Printed-Coil-280x150.jpg" class="no-lazy-load wp-post-image" alt="3D printed conductive coil encased within a polymer. Photo via Nano Dimension" /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3dp-applications/" class="single_category_title category-link-80" title="3DP Applications">3DP Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/nano-dimension-to-develop-3d-printed-electronics-with-south-korean-tech-hub-163955/" title="Nano Dimension to develop 3D printed electronics with South Korean tech hub">Nano Dimension to develop 3D printed electronics with South Korean tech hub</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/bjackson/" title="Posts by Beau Jackson" rel="author">Beau Jackson</a></strong>
<time class="date published time" datetime="2019-10-28T11:09:06+00:00" itemprop="datePublished" content="2019-10-28T11:09:06+00:00">October 28th 2019 - 11:09am</time>
<meta itemprop="dateModified" class="date updated" content="2019-10-28T11:09:06+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2018/10/Nano-Dimension-3D-Printed-Coil.jpg">
<meta itemprop="width" content="1751">
<meta itemprop="height" content="2048">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/nano-dimension-to-develop-3d-printed-electronics-with-south-korean-tech-hub-163955/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-163583 type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-am250 tag-atherton-bikes tag-bastion-cycles tag-ben-schultz tag-dean-mcgeary tag-james-woolcock tag-ram3d tag-renishaw" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/bastion-cycles-acquire-renishaw-3d-printer-for-in-house-custom-manufacturing-163583/" rel="bookmark" title="Bastion Cycles acquire Renishaw 3D printer for in-house custom manufacturing">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/10/6aa1a9fec858418995ab7b5b721a575a-280x150.jpg" class="no-lazy-load wp-post-image" alt="Bastion Cycles AM road bike. Photo via Leon Van Bon." /> </a>
</figure>
<aside class="post-category"></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/bastion-cycles-acquire-renishaw-3d-printer-for-in-house-custom-manufacturing-163583/" title="Bastion Cycles acquire Renishaw 3D printer for in-house custom manufacturing">Bastion Cycles acquire Renishaw 3D printer for in-house custom manufacturing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/anas/" title="Posts by Anas Essop" rel="author">Anas Essop</a></strong>
<time class="date published time" datetime="2019-10-17T16:32:15+00:00" itemprop="datePublished" content="2019-10-17T16:32:15+00:00">October 17th 2019 - 4:32pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-10-17T16:32:15+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/10/6aa1a9fec858418995ab7b5b721a575a.jpg">
<meta itemprop="width" content="3000">
<meta itemprop="height" content="2000">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/bastion-cycles-acquire-renishaw-3d-printer-for-in-house-custom-manufacturing-163583/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-163224 type-post status-publish format-standard has-post-thumbnail hentry category-3dp-applications tag-3dirigo tag-bartley-durst tag-ingersoll-machine-tools tag-moe-khaleel tag-oak-ridge-national-laboratory tag-susan-margaret-collins tag-u-s-army-corps-of-engineers-research-and-development-center tag-university-of-maine tag-university-of-maine-advanced-structures-and-composites-center" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/umaine-develops-worlds-largest-3d-printed-boat-and-polymer-3d-printer-163224/" rel="bookmark" title="UMaine showcases world&#8217;s largest 3D printed boat and polymer 3D printer">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/10/3D-boat-news-feature-280x150.jpg" class="no-lazy-load wp-post-image" alt="The world&#039;s largest polymer 3D printer and 3D printed boat. Photo via UMaine." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3dp-applications/" class="single_category_title category-link-80" title="3DP Applications">3DP Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/umaine-develops-worlds-largest-3d-printed-boat-and-polymer-3d-printer-163224/" title="UMaine showcases world&#8217;s largest 3D printed boat and polymer 3D printer">UMaine showcases world&#8217;s largest 3D printed boat and polymer 3D printer</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2019-10-11T11:55:12+00:00" itemprop="datePublished" content="2019-10-11T11:55:12+00:00">October 11th 2019 - 11:55am</time>
<meta itemprop="dateModified" class="date updated" content="2019-10-11T17:22:59+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/10/3D-boat-news-feature.jpg">
<meta itemprop="width" content="1648">
<meta itemprop="height" content="930">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/umaine-develops-worlds-largest-3d-printed-boat-and-polymer-3d-printer-163224/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-162804 type-post status-publish format-standard has-post-thumbnail hentry category-3dp-applications tag-american-magic tag-andretti-autosports tag-arrow-schmidt-peterson-motorsports tag-boom-supersonic tag-don-schumacher-racing tag-jay-lenos-garage tag-joe-gibbs-racing tag-kindigit-design tag-mclaren-autosports tag-pat-carey tag-performance-partner-program tag-performance-partner-summit tag-sema-garage tag-stratasys tag-team-penske" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/stratasys-establishes-performance-partner-program-for-3d-printing-in-extreme-racing-162804/" rel="bookmark" title="Stratasys establishes Performance Partner Program for 3D printing in extreme racing">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2017/09/DKpVqACXcAA0XZH-280x150.jpg" class="no-lazy-load wp-post-image" alt="Stratasys demonstrating 3D printing applications for McClaren at TCT 2017. Photo by Michael Petch for 3D Printing Industry" /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3dp-applications/" class="single_category_title category-link-80" title="3DP Applications">3DP Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/stratasys-establishes-performance-partner-program-for-3d-printing-in-extreme-racing-162804/" title="Stratasys establishes Performance Partner Program for 3D printing in extreme racing">Stratasys establishes Performance Partner Program for 3D printing in extreme racing</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2019-10-04T11:59:42+00:00" itemprop="datePublished" content="2019-10-04T11:59:42+00:00">October 04th 2019 - 11:59am</time>
<meta itemprop="dateModified" class="date updated" content="2019-10-04T11:59:42+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2017/09/DKpVqACXcAA0XZH.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="900">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/stratasys-establishes-performance-partner-program-for-3d-printing-in-extreme-racing-162804/">
</aside>
</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-162476 type-post status-publish format-standard has-post-thumbnail hentry category-3dp-applications tag-additive-manufacturing-technologies tag-airtech-advanced-materials-group tag-all-axis-robotics tag-aragon-motorcycle-grand-prix tag-aries tag-betatype tag-cole-nielsen tag-colorfabb tag-delft-university-of-technology tag-dragonfly tag-dyze-design tag-eos tag-eos-tpu-1301 tag-fahmi-al-shawwa tag-figure-4-production-black-10 tag-gary-kuzmin tag-ge-additive tag-hatch-accelerator tag-immensa-technology-labs tag-institute-of-micro-technology-and-medical-device-technology tag-istituto-italiano-di-tecnologia tag-jaguar-land-rover tag-kaspar-schulz-gmbh tag-kuka tag-large-scale-additive-manufacturing tag-makerbot tag-massimo-de-vittorio tag-method-x tag-michelin-motorsport tag-middle-east-additive-manufacturing-centre tag-nano-dimension tag-orbital-composites tag-osseus-fusion-systems tag-piero-taramasso tag-poly-shape tag-postpro3dmini tag-postprocess-base tag-postprocess-technologies tag-precision-asa tag-printerprezz tag-pro-blk-10 tag-pulsar-pellet-extruder tag-rapidia tag-safran-electrical-power tag-sander-van-den-berg tag-sharjah-research-technology-and-innovation-park tag-singapore-university-of-technology-and-design tag-technical-university-of-munich tag-the-toro-company tag-thermwood-corporation tag-typhoon-filament-extruder tag-ultrasint tag-university-of-british-columbia tag-varioshore-tpu tag-yi-xiong" role="article">
<figure class="post-gallery">
<a href="https://3dprintingindustry.com/news/3d-printing-news-sliced-makerbot-3d-systems-ge-additive-eos-colorfabb-tu-delft-sutd-amt-162476/" rel="bookmark" title="3D Printing News Sliced: Makerbot, 3D Systems, GE Additive, EOS, ColorFabb, TU Delft, SUTD, AMT">
<img width="280" height="150" src="https://3dprintingindustry.com/wp-content/uploads/2019/10/trophy-SLICED-280x150.png" class="no-lazy-load wp-post-image" alt="the Sliced logo over a close-up of the 3D printed Michelin trophies. Photo via Michelin Motorsport." /> </a>
</figure>
<aside class="post-category"><a href="https://3dprintingindustry.com/3dp-applications/" class="single_category_title category-link-80" title="3DP Applications">3DP Applications</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://3dprintingindustry.com/news/3d-printing-news-sliced-makerbot-3d-systems-ge-additive-eos-colorfabb-tu-delft-sutd-amt-162476/" title="3D Printing News Sliced: Makerbot, 3D Systems, GE Additive, EOS, ColorFabb, TU Delft, SUTD, AMT">3D Printing News Sliced: Makerbot, 3D Systems, GE Additive, EOS, ColorFabb, TU Delft, SUTD, AMT</a></h6> </header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="https://3dprintingindustry.com/news/author/tia-vialva/" title="Posts by Tia Vialva" rel="author">Tia Vialva</a></strong>
<time class="date published time" datetime="2019-10-01T13:25:06+00:00" itemprop="datePublished" content="2019-10-01T13:25:06+00:00">October 01st 2019 - 1:25pm</time>
<meta itemprop="dateModified" class="date updated" content="2019-10-01T13:25:06+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="3D Printing Industry">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/11/Main-site-logo.png">
</span>
<meta itemprop="url" content="https://3dprintingindustry.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://3dprintingindustry.com/wp-content/uploads/2019/10/trophy-SLICED.png">
<meta itemprop="width" content="1082">
<meta itemprop="height" content="606">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://3dprintingindustry.com/news/3d-printing-news-sliced-makerbot-3d-systems-ge-additive-eos-colorfabb-tu-delft-sutd-amt-162476/">
</aside>
</article></div></div> </div>
</aside> </div>
</div>
<div class="friends-links">
<h2 id="friends-links" style="position: fixed;right:-800px; top: -600px; overflow: hidden;;width:150px">
<a href="http://www.homefilm.com/" title="porn">porn</a>
<a href="http://escortslady.com/" title="antalya escort">antalya escort</a>
<a href="http://www.kyreniaescort.com/" title="antalya bayan escort">antalya bayan escort</a>
<a href="http://www.antalyaescort.net/" title="escort antalya">escort antalya</a>
</h2></div>
</div>
</div>

<footer id="footer" role="contentinfo" class="dark ">
<div class="row">
<div class="small-12 medium-6 large-6 columns">
<div id="nav_menu-1" class="widget cf widget_nav_menu"><strong>Contribute</strong><div class="menu-contribute-menu-container"><ul id="menu-contribute-menu" class="menu"><li id="menu-item-118513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118513"><a href="/cdn-cgi/l/email-protection#7a13141c153a491e0a0813140e13141d13141e0f090e08035419151745090f18101f190e473b1e0c1f080e13091f">Advertise with us</a></li>
<li id="menu-item-118514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118514"><a href="/cdn-cgi/l/email-protection#375e59515877045347455e59435e59505e5953424443454e1954585a084442555d5254430a645f564552">Share news and tips</a></li>
<li id="menu-item-118515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118515"><a href="/cdn-cgi/l/email-protection#a0c9cec6cfe093c4d0d2c9ced4c9cec7c9cec4d5d3d4d2d98ec3cfcd9fd3d5c2cac5c3d49df2c5d0cfd2d4">Report for us</a></li>
</ul></div></div> </div>
<div class="small-12 medium-6 large-6 columns">
<div id="thb_socialcounter_widget-6" class="widget cf widget_socialcounter"><strong>Follow Us</strong>
<ul class="style1">
<li><a href="https://facebook.com/3dPrintingIndustry" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li>
<li><a href="https://twitter.com/3dprintindustry" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 103K <em>Followers</em> <span>FOLLOW</span></a></li>
<li><a href="https://plus.google.com/+3dprintingindustry" class="google-plus" target="_blank"><i class="fa fa-google-plus"></i> <em>Fans</em> <span>LIKE</span></a></li>

<li><a href="https://www.linkedin.com/company/3d-printing-industry" style="background: rgba(255, 255, 255, 0.07) !important;" target="_blank"><i class="fa fa-linkedin" style="background: rgba(255, 255, 255, 0.07) !important; color: #0077B5 !important;"></i> 7K <em>Followers</em> <span style="color: #0077B5 !important;">FOLLOW</span></a></li>
</ul>
</div> </div>
</div>
</footer>


<footer id="subfooter" role="contentinfo" class="dark ">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<p>© Copyright 2017 | All Rights Reserved | 3D Printing Industry </p>
</div>
</div>
</div>
</footer>

</section> 
</div> 
<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/3dprintingindustry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-includes/js/comment-reply.min.js?ver=9da9ee3430568051efc6bac24ff152ac'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/3dprintingindustry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-includes/js/wp-embed.min.js?ver=9da9ee3430568051efc6bac24ff152ac'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/3dprintingindustry.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":166627,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://3dprintingindustry.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.34'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=873334562774871";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css"></style></body>
</html>
